<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>TRANSFERT. Hougaard, Launchbury, Umaga, des stars de la Premiership bientôt sur le marché ? | Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/transfert-hougaard-launchbury-umaga-des-stars-de-la-premiership-bientot-sur-le-marche-1310221201.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Theo Fondacci">
<meta name="DC.date.issued" content="2022-10-13">
<meta name="description" content="Comme Worcester, les Wasps vont être mis en redressement judiciaire prochainement. Et forcément, leurs joueurs vont devoir trouver de nouveaux points de chute.">
<meta property="article:published_time" content="2022-10-13 12:10:00">
<meta property="article:modified_time" content="2022-10-13 12:08:14">
<meta property="og:title" content="TRANSFERT. Hougaard, Launchbury, Umaga, des stars de la Premiership bientôt sur le marché ?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/yt-13-10-22-7596.jpg" />
<meta property="og:description" content="Comme Worcester, les Wasps vont être mis en redressement judiciaire prochainement. Et forcément, leurs joueurs vont devoir trouver de nouveaux points de chute.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="TRANSFERT. Hougaard, Launchbury, Umaga, des stars de la Premiership bientôt sur le marché ?" />
<meta name="twitter:description" content="Comme Worcester, les Wasps vont être mis en redressement judiciaire prochainement. Et forcément, leurs joueurs vont devoir trouver de nouveaux points de chute." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/yt-13-10-22-7596.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/35738" />
<meta property="al:android:url" content="rugbynistere://app/article/35738">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/transfert-hougaard-launchbury-umaga-des-stars-de-la-premiership-bientot-sur-le-marche-1310221201.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="1bfmlnVibydRc6wl8mqRyXpyhrJqRericcMSfxxB">
<meta name="csrf-token" content="1bfmlnVibydRc6wl8mqRyXpyhrJqRericcMSfxxB">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" media="none" onload="if(media!='all')media='all'">
<noscript>
            <link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css">
        </noscript>
<link rel="preload" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9" as="style">
<link rel="preload" href="/js/v2/app.js?id=71994f4e9f4073bb97d6" as="script">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-solid-900.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-regular-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-brands-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/v2/webfonts/Baloo-Bhaijaan.woff2" as="font">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=1528a4a32deb0bab4f07">
<script>
            var logora_config = {
                shortname: 'lerugbynistere-c14125',
                debate: {
                    identifier: "35738"
                },
                source: {
                    tag_objects: [
                                                                                            {
                            name: 'Top 14',
                            uid: 'competitions-1',
                        },
                                                 {
                            name: 'Premiership',
                            uid: 'competitions-7',
                        },
                                                                                                 {
                            name: 'Wasps',
                            uid: 'teams-86',
                        },
                                                                                                 {
                            name: 'Francois Hougaard',
                            uid: 'players-5337',
                        },
                                                                                         ]
                }
            };

            (function() {
                var d = document, s = d.createElement('script');
                s.src = 'https://api.logora.fr/synthese.js'; // 'https://api.logora.fr/widget.js' pour le widget
                (d.head || d.body).appendChild(s);
            })();
        </script>
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Top 14" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/top-14.png" alt="Top 14"> Top 14
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
 <a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<div class="header-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-44" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
TRANSFERT. Hougaard, Launchbury, Umaga, des stars de la Premiership bientôt sur le marché ?
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Transferts</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Theo Fondacci</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2022-10-13 12:10:00">
Publié le 13 octobre 2022 à 12:10
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 2 minutes</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="35738"></article-go-previous>
<article-go-next :id="35738"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/yt-13-10-22-7596.jpg" itemprop="image" alt="TRANSFERT. Hougaard, Launchbury, Umaga, des stars de la Premiership bientôt sur le marché ?" title="TRANSFERT. Hougaard, Launchbury, Umaga, des stars de la Premiership bientôt sur le marché ?" class="img-responsive">
 </figure>
<figcaption itemprop="headline">François Hougaard pourrait intéresser plusieurs écuries du Top 14.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Soutenez le Rugbynistère pour le prix d'une pinte !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Comme Worcester, les Wasps vont être mis en redressement judiciaire prochainement. Et forcément, leurs joueurs vont devoir trouver de nouveaux points de chute.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>Sale temps en <a href="https://www.lerugbynistere.fr/equipes-nationales/angleterre.php" ui-sref="app.team({teamId: 58})" alt="Angleterre" data-route="app.team" data-param="teamId" data-id="58">Angleterre</a> ! Après nos amis de Worcester, ce sont aux <a href="https://www.lerugbynistere.fr/clubs/wasps.php" ui-sref="app.team({teamId: 86})" alt="Wasps" data-route="app.team" data-param="teamId" data-id="86">Wasps</a> de Coventry de devoir tirer le rideau pour les prochains temps. D'après les dernières informations qui émanent d'outre-Manche, le club champion d'Europe en 2007 devrait à son tour être placé en redressement judiciaire. En janvier dernier, il battait le <a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" ui-sref="app.team({teamId: 34})" alt="Stade Toulousain" data-route="app.team" data-param="teamId" data-id="34">Stade Toulousain</a> et le voici aujourd'hui obligé de déclarer forfait pour ses prochaines échéances, à commencer par la rencontre de ce week-end face à Exeter. Comme quoi tout va si vite, à si haut niveau...</p>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/rugby-une-dette-a-neuf-chiffres-pour-les-wasps-la-premiership-sombre-financierement-0409221640.php" data-id="35347" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 35347})" alt="RUGBY. Une dette à NEUF chiffres pour les Wasps : La Premiership sombre financièrement" title="RUGBY. Une dette à NEUF chiffres pour les Wasps : La Premiership sombre financièrement"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/wasps-04-09-22-487.jpg" alt="RUGBY. Une dette à NEUF chiffres pour les Wasps : La Premiership sombre financièrement" /><span class="titre_article_lien">RUGBY. Une dette à NEUF chiffres pour les Wasps : La Premiership sombre financièrement</span></a></p>
<p>Reste que forcément, alors qu'une situation de suspension du Premiership semble se confirmer, les Wasps devraient eux aussi liquider leur effectif dans les prochains jours. Lui qui est d'une sacrée qualité... Un véritable crève-coeur pour les fans du rugby anglais, qui néanmoins pourrait donner de - nouveaux - bons coups à faire sur le marché des <a href="https://www.lerugbynistere.fr/transferts/" ui-sref="app.category(categoryId: 1})" alt="Transferts" data-route="app.category" data-param="categoryId" data-id="10">transferts</a>. Pour l'exemple, il est presque déjà acquis que les internationaux <a href="https://www.lerugbynistere.fr/fiches-joueurs/joe-launchbury.php" ui-sref="app.player({playerId: 87})" alt="Joe Launchbury" data-route="app.player" data-param="playerId" data-id="87">Joe Launchbury</a> (69 capes) et <a href="https://www.lerugbynistere.fr/fiches-joueurs/jack-willis.php" ui-sref="app.player({playerId: 7704})" alt="Jack Willis" data-route="app.player" data-param="playerId" data-id="7704">Jack Willis</a> retourneront dans leur club formateur, à savoir les <a href="https://www.lerugbynistere.fr/clubs/harlequins.php" ui-sref="app.team({teamId: 74})" alt="Harlequins" data-route="app.team" data-param="teamId" data-id="74">Harlequins</a> pour le deuxième ligne, les <a href="https://www.lerugbynistere.fr/clubs/london-irish.php" ui-sref="app.team({teamId: 83})" alt="London Irish" data-route="app.team" data-param="teamId" data-id="83">London Irish</a> pour le flanker. Concernant les cracks anglais <a href="https://www.lerugbynistere.fr/fiches-joueurs/alfie-barbeary.php" ui-sref="app.player({playerId: 10493})" alt="Alfie Barbeary" data-route="app.player" data-param="playerId" data-id="10493">Alfie Barbeary</a>, <a href="https://www.lerugbynistere.fr/fiches-joueurs/zura-zhvania.php" ui-sref="app.player({playerId: 2498})" alt="Jacob Umaga" data-route="app.player" data-param="playerId" data-id="2498">Jacob Umaga</a>, <a href="https://www.lerugbynistere.fr/fiches-joueurs/paolo-odogwu.php" ui-sref="app.player({playerId: 7308})" alt="Paolo Odogwu" data-route="app.player" data-param="playerId" data-id="7308">Paolo Odogwu</a> ou Ali Crossdale, nul doute que d'autres clubs du Premiership se jetteront sur l'occasion. Comme l'avait fait <a href="https://www.lerugbynistere.fr/clubs/bath.php" ui-sref="app.team({teamId: 79})" alt="Bath" data-route="app.team" data-param="teamId" data-id="79">Bath</a> récemment en recrutant les pensionnaires de Worcester, <a href="https://www.lerugbynistere.fr/fiches-joueurs/ollie-lawrence.php" ui-sref="app.player({playerId: 8156})" alt="Ollie Lawrence" data-route="app.player" data-param="playerId" data-id="8156">Ollie Lawrence</a> et <a href="https://www.lerugbynistere.fr/fiches-joueurs/ted-hill.php" ui-sref="app.player({playerId: 6713})" alt="Ted Hill" data-route="app.player" data-param="playerId" data-id="6713">Ted Hill</a>.</p><div id="seedtag_incontent"></div><div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-31" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_BTF_300x250"></div>
</div>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/transferts-les-worcester-warriors-bientot-la-nouvelle-brocante-du-top-14-0509221213.php" data-id="35354" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 35354})" alt="TRANSFERTS. Les Worcester Warriors, bientôt la nouvelle brocante du Top 14 ?" title="TRANSFERTS. Les Worcester Warriors, bientôt la nouvelle brocante du Top 14 ?"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/van-der-merwe-quitte-edimbourg-pour-worcester-et-provoque-la-colere-des-supporters-06-01-21-5486.jpg" alt="TRANSFERTS. Les Worcester Warriors, bientôt la nouvelle brocante du Top 14 ?" /><span class="titre_article_lien">TRANSFERTS. Les Worcester Warriors, bientôt la nouvelle brocante du Top 14 ?</span></a></p>
<p>Reste que d'autres garçons, étrangers ou qui ne prétendent plus à la sélection d'Eddie Jones, pourraient voir leur CV déposé sur les bureaux des dirigeants du Top 14. Et pourquoi pas, donc, débarquer en <a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" ui-sref="app.team({teamId: 65})" alt="France" data-route="app.team" data-param="teamId" data-id="65">France</a>. L'on pense à d'excellents joueurs comme le pilier droit des <a href="https://www.lerugbynistere.fr/equipes-nationales/afrique-du-sud-springboks.php" ui-sref="app.team({teamId: 27})" alt="Springboks" data-route="app.team" data-param="teamId" data-id="27">Springboks</a> <a href="https://www.lerugbynistere.fr/fiches-joueurs/vincent-koch.php" ui-sref="app.player({playerId: 7277})" alt="Vincent Koch" data-route="app.player" data-param="playerId" data-id="7277">Vincent Koch</a>, son virevoltant compère François Hougaard ou le 3ème ligne <a href="https://www.lerugbynistere.fr/fiches-joueurs/alexandre-carrere.php" ui-sref="app.player({playerId: 6981})" alt="Nizaam Carr" data-route="app.player" data-param="playerId" data-id="6981">Nizaam Carr</a>, 5 capes avec l'Afrique du Sud. Et si les Wasps ont déjà pas mal dégraissé lors de la dernière intersaison, d'autres bons coups sont disponibles, comme le golgoth <a href="https://www.lerugbynistere.fr/fiches-joueurs/biiyi-alo.php" ui-sref="app.player({playerId: 7705})" alt="Biyi Alo" data-route="app.player" data-param="playerId" data-id="7705">Biyi Alo</a>, pour ceux qui se cherchent un droitier du calibre physique de <a href="https://www.lerugbynistere.fr/fiches-joueurs/ben-tameifuna.php" ui-sref="app.player({playerId: 2564})" alt="Ben Tameifuna" data-route="app.player" data-param="playerId" data-id="2564">Ben Tameifuna</a> (1m88 pour 145kg). Enfin, les profils des expérimentés Josh Bassett mais surtout <a href="https://www.lerugbynistere.fr/fiches-joueurs/brad-shields.php" ui-sref="app.player({playerId: 6611})" alt="Brad Shields" data-route="app.player" data-param="playerId" data-id="6611">Brad Shields</a> (31 ans) ne devraient pas laisser insensibles certains clubs, désireux de se renforcer via des joueurs supplémentaires. Tout comme ceux du finisseur Zach Kiribige ou de l'arrière <a href="https://www.lerugbynistere.fr/fiches-joueurs/matteo-minozzi.php" ui-sref="app.player({playerId: 5829})" alt="Matteo Minozzi" data-route="app.player" data-param="playerId" data-id="5829">Matteo Minozzi</a>, puisque le Top 14 semble de nouveau succomber à la mode italienne...</p>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/on-a-rencontre-matteo-minozzi-diamant-brut-et-avenir-du-rugby-italien-0102201355.php" data-id="26684" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 26684})" alt="On a rencontré Matteo Minozzi, diamant brut et avenir du rugby italien" title="On a rencontré Matteo Minozzi, diamant brut et avenir du rugby italien"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/on-a-rencontre-matteo-minozzi-diamant-brut-et-avenir-du-rugby-italien-01-02-20-6751.jpg" alt="On a rencontré Matteo Minozzi, diamant brut et avenir du rugby italien" /><span class="titre_article_lien">On a rencontré Matteo Minozzi, diamant brut et avenir du rugby italien</span></a></p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="logora_synthese mt-3" data-object-id="logora_config"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
<div id="Lerugbynistere_Sticky"></div>
</div>
<section class="comments">
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" alt="ASM Clermont Auvergne" title="ASM Clermont Auvergne"><img alt="ASM Clermont Auvergne" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/amis-a-laporte/" alt="Amis à Laporte" itemprop="creator">Amis à Laporte</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">98650 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 minute
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">En voyant ce qu'il se passe outre-Manche, il faut espérer que le Top 14 soit à l'abri... Ça ne peut pas arriver, hein ? Ça ne peut pas arriver ?</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 minute</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/mat-rck/" alt="Mat RCK" itemprop="creator">Mat RCK</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">11622 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
 <i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 2 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Quelle est donc la ou les raisons de ce manque d'argent outre Manche ? Et pourquoi les anglais plus que les irlandais ou les français ? MM. du Rugbynistère, à vos claviers si vous avez une réponse svp.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 2 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/aviron-bayonnais.php" alt="Aviron Bayonnais" title="Aviron Bayonnais"><img alt="Aviron Bayonnais" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/aviron-bayonnais.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/michmich31/" alt="Michmich31" itemprop="creator">Michmich31</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">9184 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 heure
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Mat RCK</span>
<p itemprop="commentText">Je me faisais la même réflexion..<br />
N'hésitez pas à me corriger si des infos sont erronées ( c'est probable je n'ai aucun connaissances en économie)<br />
L'URC a fait entrer les Sudafs pour attirer de nouveaux investisseurs, mais les clubs anglo saxons sont aussi très dépendants des fédérations qui ne sont pas au mieux ces dernières années ( Covid oblige).<br />
Pour la premiership beaucoup d'investisseurs sont entrées dans le capital des clubs, ont fait de nombreux investissements dans les infrastructures notamment mais n'ont pas eu les retombés économiques attendues. Je pense qu'ils ont voulu imiter le football avec des clubs endettés qui se financent en goodies en rapport avec les joueurs phares, les marquee player, un joueur clinquant qui n'est pas compté dans le salary cap, mais ce système n'est pas adapté au public de rugby (mon avis personnel, la star c'est l'équipe). Les joueurs ont été payés très chers dans les années 2010 comparativement au reste du monde. Cela a entrainé des clubs endettés avec un bilan d'exploitation déficitaire, c'était une course contre la montre pour ces clubs avant l'explosion. Le covid à creuser les déficits au point que les structures de régulation financières les forcent à fermer a l'issue des bilans de l'an dernier.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 heure</li>
<li class="like disabled">1 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/mat-rck/" alt="Mat RCK" itemprop="creator">Mat RCK</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
 <i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">11622 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 26 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Michmich31</span>
<p itemprop="commentText">Assez clair pour que je saisisse mieux le nœud du problème qui, me semble t'il en te lisant, est l'état d'esprit du supporter de Rugby. Il est vrai que trinquer avec des potes, même de l'équipe adverse rapporte moins au club que l'achat d'un maillot avec un numéro dans le dos. La convivialité paie moins que le merchandising mais c'est tellement plus enrichissant humainement.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 26 minutes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-top-14-brillant-a-louverture-thomas-ramos-a-t-il-une-preference-pour-le-numero-10-1310221002.php" alt="RUGBY. Top 14. Brillant à l&#039;ouverture, Thomas Ramos a-t-il une préférence pour le numéro 10 ?" title="RUGBY. Top 14. Brillant à l&#039;ouverture, Thomas Ramos a-t-il une préférence pour le numéro 10 ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/thomas-ramos-13-10-22-9000.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-top-14-brillant-a-louverture-thomas-ramos-a-t-il-une-preference-pour-le-numero-10-1310221002.php" alt="RUGBY. Top 14. Brillant à l&#039;ouverture, Thomas Ramos a-t-il une préférence pour le numéro 10 ?" title="RUGBY. Top 14. Brillant à l&#039;ouverture, Thomas Ramos a-t-il une préférence pour le numéro 10 ?">
RUGBY. Top 14. Brillant à l&#039;ouverture, Thomas Ramos a-t-il une préférence pour le numéro 10 ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-vers-un-retour-de-taille-pour-toulouse-ce-week-end-1210221835.php" alt="TOP 14. Vers un retour de taille pour l&#039;ogre toulousain ce week-end ?" title="TOP 14. Vers un retour de taille pour l&#039;ogre toulousain ce week-end ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/hh-10-05-22-9039.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-vers-un-retour-de-taille-pour-toulouse-ce-week-end-1210221835.php" alt="TOP 14. Vers un retour de taille pour l&#039;ogre toulousain ce week-end ?" title="TOP 14. Vers un retour de taille pour l&#039;ogre toulousain ce week-end ?">
TOP 14. Vers un retour de taille pour l&#039;ogre toulousain ce week-end ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-un-lorenzetti-espiegle-questionne-le-recrutement-de-toulouse-et-la-rochelle-1210221738.php" alt="TOP 14. Un Lorenzetti espiègle questionne le recrutement de Toulouse et La Rochelle" title="TOP 14. Un Lorenzetti espiègle questionne le recrutement de Toulouse et La Rochelle">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-12-10-22-145.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-un-lorenzetti-espiegle-questionne-le-recrutement-de-toulouse-et-la-rochelle-1210221738.php" alt="TOP 14. Un Lorenzetti espiègle questionne le recrutement de Toulouse et La Rochelle" title="TOP 14. Un Lorenzetti espiègle questionne le recrutement de Toulouse et La Rochelle">
TOP 14. Un Lorenzetti espiègle questionne le recrutement de Toulouse et La Rochelle
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-fessee-a-bayonne-la-rochelle-va-t-elle-se-venger-sur-toulon-1210221619.php" alt="TOP 14. Fessée à Bayonne, La Rochelle va-t-elle se &#039;&#039;venger&#039;&#039; sur Toulon ?" title="TOP 14. Fessée à Bayonne, La Rochelle va-t-elle se &#039;&#039;venger&#039;&#039; sur Toulon ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/gregory-alldritt-devoile-la-cle-pour-battre-toulouse-en-barrage-11-06-22-6440.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-fessee-a-bayonne-la-rochelle-va-t-elle-se-venger-sur-toulon-1210221619.php" alt="TOP 14. Fessée à Bayonne, La Rochelle va-t-elle se &#039;&#039;venger&#039;&#039; sur Toulon ?" title="TOP 14. Fessée à Bayonne, La Rochelle va-t-elle se &#039;&#039;venger&#039;&#039; sur Toulon ?">
TOP 14. Fessée à Bayonne, La Rochelle va-t-elle se &#039;&#039;venger&#039;&#039; sur Toulon ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-top-14-cest-besogneux-cest-humble-bayonne-cest-le-tube-du-moment-1210221434.php" alt="RUGBY. Top 14. &#039;&#039;C’est besogneux, c’est humble&#039;&#039;, Bayonne c&#039;est le tube du moment" title="RUGBY. Top 14. &#039;&#039;C’est besogneux, c’est humble&#039;&#039;, Bayonne c&#039;est le tube du moment">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/bayonne-12-10-22-2570.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-top-14-cest-besogneux-cest-humble-bayonne-cest-le-tube-du-moment-1210221434.php" alt="RUGBY. Top 14. &#039;&#039;C’est besogneux, c’est humble&#039;&#039;, Bayonne c&#039;est le tube du moment" title="RUGBY. Top 14. &#039;&#039;C’est besogneux, c’est humble&#039;&#039;, Bayonne c&#039;est le tube du moment">
RUGBY. Top 14. &#039;&#039;C’est besogneux, c’est humble&#039;&#039;, Bayonne c&#039;est le tube du moment
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/rugby-video-le-jour-ou-henry-tuilagi-a-terrorise-schalk-burger-et-les-springboks-1210221221.php" alt="RUGBY. VIDEO. Le jour où Henry Tuilagi a terrorisé Schalk Burger et les Springboks" title="RUGBY. VIDEO. Le jour où Henry Tuilagi a terrorisé Schalk Burger et les Springboks">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-12-10-22-931.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/rugby-video-le-jour-ou-henry-tuilagi-a-terrorise-schalk-burger-et-les-springboks-1210221221.php" alt="RUGBY. VIDEO. Le jour où Henry Tuilagi a terrorisé Schalk Burger et les Springboks" title="RUGBY. VIDEO. Le jour où Henry Tuilagi a terrorisé Schalk Burger et les Springboks">
RUGBY. VIDEO. Le jour où Henry Tuilagi a terrorisé Schalk Burger et les Springboks
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-top-14-rct-franck-azema-celebre-cheslin-kolbe-quand-tu-as-un-joueur-dun-tel-calibre-1210221137.php" alt="RUGBY. Top 14. RCT. Franck Azéma célèbre Cheslin Kolbe : &#039;&#039;Quand tu as un joueur d’un tel calibre&#039;&#039;" title="RUGBY. Top 14. RCT. Franck Azéma célèbre Cheslin Kolbe : &#039;&#039;Quand tu as un joueur d’un tel calibre&#039;&#039;">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/kolbe-12-10-22-9002.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-top-14-rct-franck-azema-celebre-cheslin-kolbe-quand-tu-as-un-joueur-dun-tel-calibre-1210221137.php" alt="RUGBY. Top 14. RCT. Franck Azéma célèbre Cheslin Kolbe : &#039;&#039;Quand tu as un joueur d’un tel calibre&#039;&#039;" title="RUGBY. Top 14. RCT. Franck Azéma célèbre Cheslin Kolbe : &#039;&#039;Quand tu as un joueur d’un tel calibre&#039;&#039;">
RUGBY. Top 14. RCT. Franck Azéma célèbre Cheslin Kolbe : &#039;&#039;Quand tu as un joueur d’un tel calibre&#039;&#039;
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-toulouse-le-mensonge-dugo-mola-au-pere-danthony-jelonch-1210221051.php" alt="TOP 14. TOULOUSE. Coquin, Ugo Mola a &#039;&#039;menti&#039;&#039; au père d&#039;Anthony Jelonch" title="TOP 14. TOULOUSE. Coquin, Ugo Mola a &#039;&#039;menti&#039;&#039; au père d&#039;Anthony Jelonch">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-12-10-22-9800.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-toulouse-le-mensonge-dugo-mola-au-pere-danthony-jelonch-1210221051.php" alt="TOP 14. TOULOUSE. Coquin, Ugo Mola a &#039;&#039;menti&#039;&#039; au père d&#039;Anthony Jelonch" title="TOP 14. TOULOUSE. Coquin, Ugo Mola a &#039;&#039;menti&#039;&#039; au père d&#039;Anthony Jelonch">
TOP 14. TOULOUSE. Coquin, Ugo Mola a &#039;&#039;menti&#039;&#039; au père d&#039;Anthony Jelonch
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-top-14-ce-nest-pas-une-erreur-le-racing-92-attire-moins-de-supporters-quen-pro-d2-1210221036.php" alt="RUGBY. Top 14. Ce n&#039;est pas une erreur, le Racing 92 attire moins de supporters qu&#039;en Pro D2" title="RUGBY. Top 14. Ce n&#039;est pas une erreur, le Racing 92 attire moins de supporters qu&#039;en Pro D2">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/ce-nest-pas-une-erreur-le-racing-92-attire-moins-de-supporters-quen-pro-d2-12-10-22-4024.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-top-14-ce-nest-pas-une-erreur-le-racing-92-attire-moins-de-supporters-quen-pro-d2-1210221036.php" alt="RUGBY. Top 14. Ce n&#039;est pas une erreur, le Racing 92 attire moins de supporters qu&#039;en Pro D2" title="RUGBY. Top 14. Ce n&#039;est pas une erreur, le Racing 92 attire moins de supporters qu&#039;en Pro D2">
RUGBY. Top 14. Ce n&#039;est pas une erreur, le Racing 92 attire moins de supporters qu&#039;en Pro D2
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-top-14-antoine-dupont-percute-avec-le-coude-dzmanashvili-meritait-il-un-rouge-121022654.php" alt="VIDEO. Top 14. Antoine Dupont percuté au visage, Dzmanashvili méritait-il un rouge ?" title="VIDEO. Top 14. Antoine Dupont percuté au visage, Dzmanashvili méritait-il un rouge ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/dupont-12-10-22-7401.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-top-14-antoine-dupont-percute-avec-le-coude-dzmanashvili-meritait-il-un-rouge-121022654.php" alt="VIDEO. Top 14. Antoine Dupont percuté au visage, Dzmanashvili méritait-il un rouge ?" title="VIDEO. Top 14. Antoine Dupont percuté au visage, Dzmanashvili méritait-il un rouge ?">
VIDEO. Top 14. Antoine Dupont percuté au visage, Dzmanashvili méritait-il un rouge ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/xv-de-france-et-si-le-remplacant-dntamack-en-novembre-etait-thomas-ramos-plutot-que-jalibert-1110221727.php" alt="XV de France. Et si la vraie doublure de Ntamack, c&#039;était l&#039;excellent Thomas Ramos (et pas Jalibert) ?" title="XV de France. Et si la vraie doublure de Ntamack, c&#039;était l&#039;excellent Thomas Ramos (et pas Jalibert) ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-11-10-22-1862.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/xv-de-france-et-si-le-remplacant-dntamack-en-novembre-etait-thomas-ramos-plutot-que-jalibert-1110221727.php" alt="XV de France. Et si la vraie doublure de Ntamack, c&#039;était l&#039;excellent Thomas Ramos (et pas Jalibert) ?" title="XV de France. Et si la vraie doublure de Ntamack, c&#039;était l&#039;excellent Thomas Ramos (et pas Jalibert) ?">
XV de France. Et si la vraie doublure de Ntamack, c&#039;était l&#039;excellent Thomas Ramos (et pas Jalibert) ?
</a>
</div>
</div>
</div>
<div class="pronostics-container mb-3">
<div id="Lerugbynistere_InstreamVideo"></div>
</div>
 </section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/15-10-2022/cabcl-brive+le-stade-toulousain/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Toulousain">
<div class="body">
<span class="competition">samedi 15 octobre</span>
<p class="content">
<span class="hour">15h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Toulousain">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/15-10-2022/usap-perpignan+asm-clermont-auvergne/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/usap.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
<div class="body">
<span class="competition">samedi 15 octobre</span>
<p class="content">
<span class="hour">17h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/15-10-2022/section-paloise+stade-francais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
<div class="body">
<span class="competition">samedi 15 octobre</span>
<p class="content">
<span class="hour">17h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/15-10-2022/castres-olympique-co+aviron-bayonnais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Aviron Bayonnais">
<div class="body">
<span class="competition">samedi 15 octobre</span>
<p class="content">
<span class="hour">17h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/aviron-bayonnais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Aviron Bayonnais">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/15-10-2022/mhrc-montpellier+lou-rugby/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montpellier.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="LOU Rugby">
<div class="body">
<span class="competition">samedi 15 octobre</span>
<p class="content">
<span class="hour">17h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="LOU Rugby">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/15-10-2022/ubb-bordeaux-begles+racing-metro-92/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/bordeaux-begles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Racing 92">
<div class="body">
<span class="competition">samedi 15 octobre</span>
<p class="content">
<span class="hour">21h05</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Racing 92">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/couilloud-11-10-22-663.jpg" alt="TRANSFERT. Top 14. Ce Tricolore pourrait-il faire faux bond à son club pour rejoindre Paris ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">Transferts</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/transfert-top-14-ce-tricolore-pourrait-il-faire-faux-bond-a-son-club-pour-rejoindre-paris-1110221015.php" alt="TRANSFERT. Top 14. Ce Tricolore pourrait-il faire faux bond à son club pour rejoindre Paris ?" class="title">TRANSFERT. Top 14. Ce Tricolore pourrait-il faire faux bond à son club pour rejoindre Paris ?</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/yt-10-10-22-1130.jpg" alt="VIDEO. TOP 14. Et l&#039;Oscar du geste de la semaine est attribué à... Uini Atonio !);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/video-top-14-et-loscar-du-geste-de-la-semaine-est-attribue-a-uini-atonio-1010221200.php" alt="VIDEO. TOP 14. Et l&#039;Oscar du geste de la semaine est attribué à... Uini Atonio !" class="title">VIDEO. TOP 14. Et l&#039;Oscar du geste de la semaine est attribué à... Uini Atonio !</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/rattez-07-10-22-2710.jpg" alt="TOP 14. TRANSFERT. Champion du Monde, Tricolores, Toulon préparerait un recrutement totalement dingue);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">Transferts</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/transfert-champion-du-monde-tricolores-toulon-preparerait-un-recrutement-totalement-dingue-0710221049.php" alt="TOP 14. TRANSFERT. Champion du Monde, Tricolores, Toulon préparerait un recrutement totalement dingue" class="title">TOP 14. TRANSFERT. Champion du Monde, Tricolores, Toulon préparerait un recrutement totalement dingue</a>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
<div id="Lerugbynistere_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" width=54 height=54>
<p>© 2008 - 2022 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="1bfmlnVibydRc6wl8mqRyXpyhrJqRericcMSfxxB">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
 <div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=71994f4e9f4073bb97d6" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/transfert-hougaard-launchbury-umaga-des-stars-de-la-premiership-bientot-sur-le-marche-1310221201.php"
            },
            "headline":"TRANSFERT. Hougaard, Launchbury, Umaga, des stars de la Premiership bientôt sur le marché ?",
            "description":"Comme Worcester, les Wasps vont être mis en redressement judiciaire prochainement. Et forcément, leurs joueurs vont devoir trouver de nouveaux points de chute.",
            "datePublished":"2022-10-13 12:10:00",
            "dateModified":"2022-10-13 12:08:14",
            "image":"https://www.lerugbynistere.fr/photos/620_px/yt-13-10-22-7596.jpg",
            "author":{
                "@type":"Person",
                "name":"Theo Fondacci"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "Transferts",
            "item": "https://www.lerugbynistere.fr/transferts/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "TRANSFERT. Hougaard, Launchbury, Umaga, des stars de la Premiership bientôt sur le marché ?"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script async src="https://t.seedtag.com/t/8327-4064-01.js"></script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });
    
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });
    

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });


    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Sticky");
    });


    

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_InstreamVideo");
    });
    
    
    </script>
<script type="text/javascript" async defer>
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":139,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>