<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>XV de France. À la surprise générale, et si Jo Danty était finalement sur pied face au Japon ? | Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/xv-de-france-a-la-surprise-generale-et-si-jo-danty-etait-finalement-sur-pied-face-au-japon-1411221126.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Theo Fondacci">
<meta name="DC.date.issued" content="2022-11-14">
<meta name="description" content="Alors qu'une fracture du plancher orbital était suspecté, les premiers examens concernant la blessure de Jo Danty étaient finalement rassurants.">
<meta property="article:published_time" content="2022-11-14 11:30:00">
<meta property="article:modified_time" content="2022-11-14 11:26:51">
<meta property="og:title" content="XV de France. À la surprise générale, et si Jo Danty était finalement sur pied face au Japon ?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/iug-27-01-22-2028.jpg" />
<meta property="og:description" content="Alors qu'une fracture du plancher orbital était suspecté, les premiers examens concernant la blessure de Jo Danty étaient finalement rassurants.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="XV de France. À la surprise générale, et si Jo Danty était finalement sur pied face au Japon ?" />
<meta name="twitter:description" content="Alors qu&#039;une fracture du plancher orbital était suspecté, les premiers examens concernant la blessure de Jo Danty étaient finalement rassurants." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/iug-27-01-22-2028.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/36076" />
<meta property="al:android:url" content="rugbynistere://app/article/36076">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/xv-de-france-a-la-surprise-generale-et-si-jo-danty-etait-finalement-sur-pied-face-au-japon-1411221126.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="Li9peQ3B2BJsbWGUVXax2MdM4l5xaWGz9JuMEJzq">
<meta name="csrf-token" content="Li9peQ3B2BJsbWGUVXax2MdM4l5xaWGz9JuMEJzq">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" media="none" onload="if(media!='all')media='all'">
<noscript>
            <link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css">
        </noscript>
<link rel="preload" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9" as="style">
<link rel="preload" href="/js/v2/app.js?id=71994f4e9f4073bb97d6" as="script">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-solid-900.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-regular-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-brands-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/v2/webfonts/Baloo-Bhaijaan.woff2" as="font">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=1528a4a32deb0bab4f07">
<script>
            var logora_config = {
                shortname: 'lerugbynistere-c14125',
                debate: {
                    identifier: "36076"
                },
                source: {
                    tag_objects: [
                                                                                            {
                            name: 'France',
                            uid: 'teams-65',
                        },
                                                                                                 {
                            name: 'Jonathan Danty',
                            uid: 'players-561',
                        },
                                                                                         ]
                }
            };

            (function() {
                var d = document, s = d.createElement('script');
                s.src = 'https://api.logora.fr/synthese.js'; // 'https://api.logora.fr/widget.js' pour le widget
                (d.head || d.body).appendChild(s);
            })();
        </script>
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>

<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="XV de France" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/teams/size_30/france.png" alt="XV de France"> France
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france/resultats/" alt="Résultats"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france/calendrier/" alt="Calendrier"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france/joueurs/" alt="Joueurs"><i class="fas fa-users"></i> Joueurs</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france/statistiques/" alt="Statistiques"><i class="fas fa-chart-pie"></i> Statistiques</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
 <ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
 <li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France">XV de France</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france/resultats/" alt="Résultats">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france/calendrier/" alt="Calendrier">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france/joueurs/" alt="Joueurs">Joueurs</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france/statistiques/" alt="Statistiques">Statistiques</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<div class="header-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-44" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
XV de France. À la surprise générale, et si Jo Danty était finalement sur pied face au Japon ?
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Theo Fondacci</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2022-11-14 11:30:00">
Publié le 14 novembre 2022 à 11:30
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="36076"></article-go-previous>
<article-go-next :id="36076"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/iug-27-01-22-2028.jpg" itemprop="image" alt="XV de France. À la surprise générale, et si Jo Danty était finalement sur pied face au Japon ?" title="XV de France. À la surprise générale, et si Jo Danty était finalement sur pied face au Japon ?" class="img-responsive">
</figure>
<figcaption itemprop="headline">Jonathan Danty pourrait finalement postuler face au Japon. Crédit photo : FranceRugby</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Soutenez le Rugbynistère pour le prix d'une pinte !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Alors qu'une fracture du plancher orbital était suspecté, les premiers examens concernant la blessure de Jo Danty étaient finalement rassurants.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>Les images fut durent. <a href="https://www.lerugbynistere.fr/fiches-joueurs/jonathan-danty.php" ui-sref="app.player({playerId: 561})" alt="Jonathan Danty" data-route="app.player" data-param="playerId" data-id="561">Jonathan Danty</a>, percuté de plein fouet au visage par une charge illicite et dangereuse de <a href="https://www.lerugbynistere.fr/fiches-joueurs/pieter-steph-du-toit.php" ui-sref="app.player({playerId: 5335})" alt="Pieter-Steph Du Toit" data-route="app.player" data-param="playerId" data-id="5335">Pieter-Steph Du Toit</a>, était obligé de quitter ses partenaires après moins de 15 minutes de jeu face à l'<a href="https://www.lerugbynistere.fr/equipes-nationales/afrique-du-sud-springboks.php" ui-sref="app.team({teamId: 27})" alt="Afrique du Sud" data-route="app.team" data-param="teamId" data-id="27">Afrique du Sud</a>. Une sortie symbole de la violence de ce match, puisqu'elle devançait celles de <a href="https://www.lerugbynistere.fr/fiches-joueurs/cyril-baille.php" ui-sref="app.player({playerId: 633})" alt="Cyril Baille" data-route="app.player" data-param="playerId" data-id="633">Cyril Baille</a> sur blessure, de <a href="https://www.lerugbynistere.fr/fiches-joueurs/thibaud-flament.php" ui-sref="app.player({playerId: 10398})" alt="Thibaud Flament" data-route="app.player" data-param="playerId" data-id="10398">Thibaud Flament</a> et <a href="https://www.lerugbynistere.fr/fiches-joueurs/uini-atonio.php" ui-sref="app.player({playerId: 807})" alt="Uini Atonio" data-route="app.player" data-param="playerId" data-id="807">Uini Atonio</a> sur protocole commotion. Quid de Danty, sorti la gueule en vrac ? Eh bien contrairement à ce que soupçonnait le staff médical des Bleus, le centre tricolore pourrait finalement s'en sortir mieux que prévu.&nbsp;</p>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/rugby-carton-rouge-une-charge-terrifiante-de-pieter-steph-du-toit-envoie-danty-au-tapis-1211222131.php" data-id="36061" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 36061})" alt="RUGBY. Carton rouge : Une charge terrifiante de Pieter-Steph du Toit  envoie Danty au tapis" title="RUGBY. Carton rouge : Une charge terrifiante de Pieter-Steph du Toit  envoie Danty au tapis"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/danty-12-11-22-6621.jpg" alt="RUGBY. Carton rouge : Une charge terrifiante de Pieter-Steph du Toit  envoie Danty au tapis" /><span class="titre_article_lien">RUGBY. Carton rouge : Une charge terrifiante de Pieter-Steph du Toit envoie Danty au tapis</span></a></p><div id="seedtag_incontent"></div><div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-31" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_BTF_300x250"></div>
</div>
<p>Les premiers examens n'ont en effet révélé aucun trait de fracture. Le jeune papa doit en passer de nouveaux plus approfondis ce lundi, mais en cas de nouvelles encore positives, le Rochelais pourrait être apte pour jouer face au <a href="https://www.lerugbynistere.fr/equipes-nationales/japon.php" ui-sref="app.team({teamId: 64})" alt="Japon" data-route="app.team" data-param="teamId" data-id="64">Japon</a>, dimanche, sur la pelouse du Stadium de<span>&nbsp;</span><a class="autolink" href="https://www.rugbyrama.fr/rugby/equipes/toulouse/teamcenter.shtml">Toulouse</a>. Une potentielle bonne nouvelle pour les Bleus, donc, qui seront d'ores et déjà privés des Toulousains <a href="https://www.lerugbynistere.fr/fiches-joueurs/antoine-dupont.php" ui-sref="app.player({playerId: 821})" alt="Antoine Dupont" data-route="app.player" data-param="playerId" data-id="821">Antoine Dupont</a>, Flament et Baille contre les Nippons. Notez qu'en cas d'absence de Danty dimanche, c'est <a href="https://www.lerugbynistere.fr/fiches-joueurs/yoram-moefana.php" ui-sref="app.player({playerId: 6312})" alt="Yoram Moefana" data-route="app.player" data-param="playerId" data-id="6312">Yoram Moefana</a> qui portera le numéro 12 et <a href="https://www.lerugbynistere.fr/fiches-joueurs/matthis-lebel.php" ui-sref="app.player({playerId: 6047})" alt="Matthis Lebel" data-route="app.player" data-param="playerId" data-id="6047">Matthis Lebel</a> qui rentrera sur l'aile gauche, vous commencez à en avoir l'habitude. Plus d'informations à suivre dans la journée, si tout va bien...</p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="logora_synthese mt-3" data-object-id="logora_config"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
<div id="Lerugbynistere_Sticky"></div>
</div>
<section class="comments">
<div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-xv-de-france-sekou-macalou-a-t-il-enfin-montre-quil-etait-plus-quun-impact-player-1311221630.php" alt="RUGBY. XV de France. Sekou Macalou a-t-il enfin montré qu&#039;il était plus qu&#039;un impact-player ?" title="RUGBY. XV de France. Sekou Macalou a-t-il enfin montré qu&#039;il était plus qu&#039;un impact-player ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/macalou-13-11-22-7081.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-xv-de-france-sekou-macalou-a-t-il-enfin-montre-quil-etait-plus-quun-impact-player-1311221630.php" alt="RUGBY. XV de France. Sekou Macalou a-t-il enfin montré qu&#039;il était plus qu&#039;un impact-player ?" title="RUGBY. XV de France. Sekou Macalou a-t-il enfin montré qu&#039;il était plus qu&#039;un impact-player ?">
RUGBY. XV de France. Sekou Macalou a-t-il enfin montré qu&#039;il était plus qu&#039;un impact-player ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-la-france-a-cimente-son-statut-de-favori-lavis-tranche-de-la-presse-etrangere-1311221534.php" alt="RUGBY. &#039;&#039;La France a cimenté son statut de favori&#039;&#039;, l&#039;avis tranché de la presse étrangère" title="RUGBY. &#039;&#039;La France a cimenté son statut de favori&#039;&#039;, l&#039;avis tranché de la presse étrangère">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-13-11-22-9184.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-la-france-a-cimente-son-statut-de-favori-lavis-tranche-de-la-presse-etrangere-1311221534.php" alt="RUGBY. &#039;&#039;La France a cimenté son statut de favori&#039;&#039;, l&#039;avis tranché de la presse étrangère" title="RUGBY. &#039;&#039;La France a cimenté son statut de favori&#039;&#039;, l&#039;avis tranché de la presse étrangère">
RUGBY. &#039;&#039;La France a cimenté son statut de favori&#039;&#039;, l&#039;avis tranché de la presse étrangère
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/xv-de-france-macalou-en-cannes-dupont-timore-que-revelent-les-chiffres-du-match-face-aux-boks-1311221429.php" alt="XV de France. Macalou en cannes, Dupont timoré, que révèlent les chiffres du match face aux Boks ?" title="XV de France. Macalou en cannes, Dupont timoré, que révèlent les chiffres du match face aux Boks ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-13-11-22-5868.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/xv-de-france-macalou-en-cannes-dupont-timore-que-revelent-les-chiffres-du-match-face-aux-boks-1311221429.php" alt="XV de France. Macalou en cannes, Dupont timoré, que révèlent les chiffres du match face aux Boks ?" title="XV de France. Macalou en cannes, Dupont timoré, que révèlent les chiffres du match face aux Boks ?">
XV de France. Macalou en cannes, Dupont timoré, que révèlent les chiffres du match face aux Boks ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-jelonch-nechappe-pas-aux-lois-de-la-physique-et-prend-un-cul-memorable-de-kolbe-1311221331.php" alt="VIDEO. Jelonch n&#039;échappe pas aux lois de la physique et prend un cul mémorable de Kolbe" title="VIDEO. Jelonch n&#039;échappe pas aux lois de la physique et prend un cul mémorable de Kolbe">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/jelonch-nechappe-pas-aux-lois-de-la-physique-et-prend-un-cul-memorable-de-kolbe-13-11-22-4693.jpg">
</figure>
</a>
 <a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-jelonch-nechappe-pas-aux-lois-de-la-physique-et-prend-un-cul-memorable-de-kolbe-1311221331.php" alt="VIDEO. Jelonch n&#039;échappe pas aux lois de la physique et prend un cul mémorable de Kolbe" title="VIDEO. Jelonch n&#039;échappe pas aux lois de la physique et prend un cul mémorable de Kolbe">
VIDEO. Jelonch n&#039;échappe pas aux lois de la physique et prend un cul mémorable de Kolbe
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/video-les-springboks-ne-digerent-pas-certaines-decisions-ont-ils-raison-detre-enerves-1311221137.php" alt="VIDEO. Les Springboks ne digèrent pas certaines décisions, ont-ils raison d&#039;être énervés ?" title="VIDEO. Les Springboks ne digèrent pas certaines décisions, ont-ils raison d&#039;être énervés ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-13-11-22-1739.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/video-les-springboks-ne-digerent-pas-certaines-decisions-ont-ils-raison-detre-enerves-1311221137.php" alt="VIDEO. Les Springboks ne digèrent pas certaines décisions, ont-ils raison d&#039;être énervés ?" title="VIDEO. Les Springboks ne digèrent pas certaines décisions, ont-ils raison d&#039;être énervés ?">
VIDEO. Les Springboks ne digèrent pas certaines décisions, ont-ils raison d&#039;être énervés ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/xv-de-france-cetait-le-chaos-comment-les-bleus-ont-vecu-ce-choc-face-aux-springboks-1311221051.php" alt="XV de France. &#039;&#039;C’était le chaos&#039;&#039;, comment les Bleus ont vécu ce choc face aux Springboks ?" title="XV de France. &#039;&#039;C’était le chaos&#039;&#039;, comment les Bleus ont vécu ce choc face aux Springboks ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-13-11-22-8654.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/xv-de-france-cetait-le-chaos-comment-les-bleus-ont-vecu-ce-choc-face-aux-springboks-1311221051.php" alt="XV de France. &#039;&#039;C’était le chaos&#039;&#039;, comment les Bleus ont vécu ce choc face aux Springboks ?" title="XV de France. &#039;&#039;C’était le chaos&#039;&#039;, comment les Bleus ont vécu ce choc face aux Springboks ?">
XV de France. &#039;&#039;C’était le chaos&#039;&#039;, comment les Bleus ont vécu ce choc face aux Springboks ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/xv-de-france-les-nouvelles-sont-elles-rassurantes-pour-baille-et-danty-1311221013.php" alt="XV de France. Les nouvelles sont-elles rassurantes pour Baille et Danty ?" title="XV de France. Les nouvelles sont-elles rassurantes pour Baille et Danty ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/danty-13-11-22-2052.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/xv-de-france-les-nouvelles-sont-elles-rassurantes-pour-baille-et-danty-1311221013.php" alt="XV de France. Les nouvelles sont-elles rassurantes pour Baille et Danty ?" title="XV de France. Les nouvelles sont-elles rassurantes pour Baille et Danty ?">
XV de France. Les nouvelles sont-elles rassurantes pour Baille et Danty ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/resume-video-premiere-victoire-depuis-2009-pour-les-bleus-face-aux-boks-apres-un-match-chaotique-131122634.php" alt="RESUME VIDEO. Première victoire depuis 2009 pour les Bleus face aux Boks après un match chaotique !" title="RESUME VIDEO. Première victoire depuis 2009 pour les Bleus face aux Boks après un match chaotique !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-13-11-22-9896.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/resume-video-premiere-victoire-depuis-2009-pour-les-bleus-face-aux-boks-apres-un-match-chaotique-131122634.php" alt="RESUME VIDEO. Première victoire depuis 2009 pour les Bleus face aux Boks après un match chaotique !" title="RESUME VIDEO. Première victoire depuis 2009 pour les Bleus face aux Boks après un match chaotique !">
RESUME VIDEO. Première victoire depuis 2009 pour les Bleus face aux Boks après un match chaotique !
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/carton-rouge-commotion-dupont-la-boucherie-de-marseille-a-affole-les-supporters-sur-twitter-1211222303.php" alt="Carton rouge, commotion, Dupont, la &#039;&#039;boucherie de Marseille&#039;&#039; a affolé les supporters sur Twitter" title="Carton rouge, commotion, Dupont, la &#039;&#039;boucherie de Marseille&#039;&#039; a affolé les supporters sur Twitter">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-12-11-22-9167.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/carton-rouge-commotion-dupont-la-boucherie-de-marseille-a-affole-les-supporters-sur-twitter-1211222303.php" alt="Carton rouge, commotion, Dupont, la &#039;&#039;boucherie de Marseille&#039;&#039; a affolé les supporters sur Twitter" title="Carton rouge, commotion, Dupont, la &#039;&#039;boucherie de Marseille&#039;&#039; a affolé les supporters sur Twitter">
Carton rouge, commotion, Dupont, la &#039;&#039;boucherie de Marseille&#039;&#039; a affolé les supporters sur Twitter
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-tous-les-essais-du-match-de-costauds-entre-la-france-et-lafrique-du-sud-a-marseille-1211222254.php" alt="VIDEO. Tous les essais du match de costauds entre la France et l&#039;Afrique du Sud à Marseille" title="VIDEO. Tous les essais du match de costauds entre la France et l&#039;Afrique du Sud à Marseille">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-12-11-22-7366.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-tous-les-essais-du-match-de-costauds-entre-la-france-et-lafrique-du-sud-a-marseille-1211222254.php" alt="VIDEO. Tous les essais du match de costauds entre la France et l&#039;Afrique du Sud à Marseille" title="VIDEO. Tous les essais du match de costauds entre la France et l&#039;Afrique du Sud à Marseille">
VIDEO. Tous les essais du match de costauds entre la France et l&#039;Afrique du Sud à Marseille
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/france-rugby-antoine-dupont-expulse-face-a-lafrique-du-sud-son-premier-carton-rouge-en-carriere-1211222225.php" alt="FRANCE RUGBY. Antoine Dupont expulsé face à l&#039;Afrique du Sud, son premier carton rouge en carrière" title="FRANCE RUGBY. Antoine Dupont expulsé face à l&#039;Afrique du Sud, son premier carton rouge en carrière">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/dupont-12-11-22-3306.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/france-rugby-antoine-dupont-expulse-face-a-lafrique-du-sud-son-premier-carton-rouge-en-carriere-1211222225.php" alt="FRANCE RUGBY. Antoine Dupont expulsé face à l&#039;Afrique du Sud, son premier carton rouge en carrière" title="FRANCE RUGBY. Antoine Dupont expulsé face à l&#039;Afrique du Sud, son premier carton rouge en carrière">
FRANCE RUGBY. Antoine Dupont expulsé face à l&#039;Afrique du Sud, son premier carton rouge en carrière
</a>
</div>
</div>
</div>
<div class="pronostics-container mb-3">
<div id="Lerugbynistere_InstreamVideo"></div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/19-11-2022/pays-de-galles+georgie/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/pays-de-galles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Géorgie">
<div class="body">
<span class="competition">samedi 19 novembre</span>
<p class="content">
<span class="hour">14h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/bein-sport-3-tiny.png" alt="BeIn Sport 3">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/georgie.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Géorgie">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/19-11-2022/italie+afrique-du-sud-springboks/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/italie.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Afrique du Sud">
<div class="body">
<span class="competition">samedi 19 novembre</span>
<p class="content">
<span class="hour">14h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/equipe-21-tiny.png" alt="Equipe 21">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/afrique-du-sud.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Afrique du Sud">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/19-11-2022/ecosse+argentine/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/ecosse.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Argentine">
<div class="body">
<span class="competition">samedi 19 novembre</span>
<p class="content">
<span class="hour">15h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/equipe-21-tiny.png" alt="Equipe 21">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/argentine.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Argentine">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/19-11-2022/angleterre+all-blacks/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/angleterre.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="All Blacks">
<div class="body">
<span class="competition">samedi 19 novembre</span>
<p class="content">
<span class="hour">18h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/equipe-21-tiny.png" alt="Equipe 21">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/nouvelle-zelande.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="All Blacks">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/19-11-2022/irlande+wallabies/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/irlande.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Australie">
<div class="body">
<span class="competition">samedi 19 novembre</span>
<p class="content">
<span class="hour">21h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/bein-sport-3-tiny.png" alt="BeIn Sport 3">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/australie.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Australie">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/20-11-2022/xv-de-france+japon/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/france.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Japon">
<div class="body">
<span class="competition">dimanche 20 novembre</span>
<p class="content">
<span class="hour">14h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/france-2-tiny.png" alt="France 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/japon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Japon">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/kolbe-11-11-22-3097.jpg" alt="XV DE FRANCE. Kolbe à l&#039;ouverture face aux Bleus, une vraie possibilité ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/xv-de-france-kolbe-a-louverture-face-aux-bleus-une-vraie-possibilite-1111221401.php" alt="XV DE FRANCE. Kolbe à l&#039;ouverture face aux Bleus, une vraie possibilité ?" class="title">XV DE FRANCE. Kolbe à l&#039;ouverture face aux Bleus, une vraie possibilité ?</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/robson-08-11-22-4424.jpg" alt="TOP 14. TRANSFERTS. Un international anglais bientôt à Pau ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">Transferts</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/top-14-transferts-un-international-anglais-bientot-a-pau-0811221032.php" alt="TOP 14. TRANSFERTS. Un international anglais bientôt à Pau ?" class="title">TOP 14. TRANSFERTS. Un international anglais bientôt à Pau ?</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/yt-07-11-22-940.jpg" alt="RUGBY. Les Springboks privés de la poutre de leur pack face aux Bleus);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/rugby-les-springboks-prives-de-leur-poutre-de-leur-pack-face-aux-bleus-0711221619.php" alt="RUGBY. Les Springboks privés de la poutre de leur pack face aux Bleus" class="title">RUGBY. Les Springboks privés de la poutre de leur pack face aux Bleus</a>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
<div id="Lerugbynistere_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
 <a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" width=54 height=54>
<p>© 2008 - 2022 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="Li9peQ3B2BJsbWGUVXax2MdM4l5xaWGz9JuMEJzq">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=71994f4e9f4073bb97d6" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/xv-de-france-a-la-surprise-generale-et-si-jo-danty-etait-finalement-sur-pied-face-au-japon-1411221126.php"
            },
            "headline":"XV de France. À la surprise générale, et si Jo Danty était finalement sur pied face au Japon ?",
            "description":"Alors quune fracture du plancher orbital était suspecté, les premiers examens concernant la blessure de Jo Danty étaient finalement rassurants.",
            "datePublished":"2022-11-14 11:30:00",
            "dateModified":"2022-11-14 11:26:51",
            "image":"https://www.lerugbynistere.fr/photos/620_px/iug-27-01-22-2028.jpg",
            "author":{
                "@type":"Person",
                "name":"Theo Fondacci"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.lerugbynistere.fr/news/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "XV de France. À la surprise générale, et si Jo Danty était finalement sur pied face au Japon ?"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script async src="https://t.seedtag.com/t/8327-4064-01.js"></script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });
    
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });
    

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });


    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Sticky");
    });


    

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_InstreamVideo");
    });
    
    
    </script>
<script type="text/javascript" async defer>
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":155,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>