<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Un match entre les Saracens et l&#039;Afrique du Sud en 2021 ? Le rêve - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/un-match-entre-les-saracens-et-lafrique-du-sud-en-2021-le-reve-0501211612.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Boukercha Oussama">
<meta name="DC.date.issued" content="2021-01-05">
<meta name="description" content="L'année 2021 nous réserve des surprises et il se pourrait que l'une d'elles soit un match entre deux grandes équipes.">
<meta property="article:published_time" content="2021-01-05 16:30:00">
<meta property="article:modified_time" content="2021-01-05 16:17:41">
<meta property="og:title" content="Un match entre les Saracens et l'Afrique du Sud en 2021 ? Le rêve">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/un-match-entre-les-saracens-et-lafrique-du-sud-en-2021-le-reve-05-01-21-1895.jpg" />
<meta property="og:description" content="L'année 2021 nous réserve des surprises et il se pourrait que l'une d'elles soit un match entre deux grandes équipes.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="Un match entre les Saracens et l&#039;Afrique du Sud en 2021 ? Le rêve" />
<meta name="twitter:description" content="L&#039;année 2021 nous réserve des surprises et il se pourrait que l&#039;une d&#039;elles soit un match entre deux grandes équipes." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/un-match-entre-les-saracens-et-lafrique-du-sud-en-2021-le-reve-05-01-21-1895.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/29445" />
<meta property="al:android:url" content="rugbynistere://app/article/29445">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/un-match-entre-les-saracens-et-lafrique-du-sud-en-2021-le-reve-0501211612.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="BOxsAiNvjNUDgQln4sIPmbAKtN97gyYapeMGoDWZ">
<meta name="csrf-token" content="BOxsAiNvjNUDgQln4sIPmbAKtN97gyYapeMGoDWZ">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=81e153127f099523c046" as="style">
<link rel="preload" href="/js/v2/app.js?id=0d783086f5d73d649667" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=81e153127f099523c046">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=bf41c2ebb50483f162da">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript">
        __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '0e1537f1-e695-48d5-9dd3-55d002f071d2'})
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>

</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-0" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>

</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-1" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-2" class="item-link item-link-submenu" data-menu-id="2">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-2">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
 Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="#" alt="Mon compte" title="Mon compte" id="menu-item-4" class="item-link item-link-submenu" data-menu-id="4">
<i class="fas fa-folder-plus"></i> Navigation
</a>
<ul class="menu-subcategory active" id="menu-subitem-4">
<li class="subitem">
<a href="https://www.lerugbynistere.fr/france-2023/" alt="France 2023" title="France 2023" class="subitem-link"><i class="fas fa-trophy"></i> France 2023</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France" class="subitem-link"><i class="fas fa-shield"></i> XV de France</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14" class="subitem-link"><i class="fas fa-trophy"></i> Top 14</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2" title="Pro D2" class="subitem-link"><i class="fas fa-trophy"></i> Pro D2</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup" class="subitem-link"><i class="fas fa-trophy"></i> Champions Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup" class="subitem-link"><i class="fas fa-trophy"></i> Challenge Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" class="subitem-link"><i class="fas fa-exchange"></i> Transferts</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV" class="subitem-link"><i class="fas fa-tv"></i> Programme TV</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats" class="subitem-link"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics" class="subitem-link"><i class="fas fa-trophy-alt"></i> Pronostics</a>
</li>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-5"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/premiership/" alt="Premiership">Premiership</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/premiership/actualites/">Actualités</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
</div>
<h1>
Un match entre les Saracens et l&#039;Afrique du Sud en 2021 ? Le rêve
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Boukercha Oussama</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2021-01-05 16:30:00">
Publié le 05 janvier 2021 à 16:30
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 2 minutes</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="29445"></article-go-previous>
<article-go-next :id="29445"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/un-match-entre-les-saracens-et-lafrique-du-sud-en-2021-le-reve-05-01-21-1895.jpg" itemprop="image" alt="Un match entre les Saracens et l&#039;Afrique du Sud en 2021 ? Le rêve" title="Un match entre les Saracens et l&#039;Afrique du Sud en 2021 ? Le rêve" class="img-responsive">
</figure>
<figcaption itemprop="headline">Owen Farrell vs Faf De Klerk ?</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">L'année 2021 nous réserve des surprises et il se pourrait que l'une d'elles soit un match entre deux grandes équipes.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>C'est une vieille idée qui va reprendre tout son sens en 2021 avec l'épidémie mondiale : un match entre les <a href="https://www.lerugbynistere.fr/clubs/saracens.php" ui-sref="app.team({teamId: 78})" alt="Saracens" data-route="app.team" data-param="teamId" data-id="78">Saracens</a> et l'Afrique du Sud. Comme l'indique&nbsp;<a href="https://www.rugbypass.com/news/saracens-vs-south-africa-makes-perfect-sense/">Rugbypass</a>, les deux équipes n'ont que peu joué voire pas du tout durant les 12 derniers mois. De plus, Sarries et <a href="https://www.lerugbynistere.fr/equipes-nationales/afrique-du-sud-springboks.php" ui-sref="app.team({teamId: 27})" alt="Springboks" data-route="app.team" data-param="teamId" data-id="27">Springboks</a> pourraient ne pas refouler les pelouses avant de longs mois. Les Anglais, relégués en 2e division, doivent attendre le mois de mars avant que le championnat ne reprenne, après une saison déjà tronquée. Les Boks, eux, n'ont tout simplement pas joués en 2020 et ne rejoueront que <a href="https://www.lerugbynistere.fr/news/et-si-les-lions-britanniques-et-irlandais-venaient-jouer-en-france-en-2021-0301211558.php">si la tournée des Lions britanniques et irlandais est maintenue</a>.&nbsp;</p>
<p>On savait que les Saracens étaient désireux de jouer en organisant un mini tournoi. En face, les Boks, via l'intermédiaire de leur entraîneur Jacques Nienaber, ont déclaré qu'il leur fallait absolument des matchs pour préparer la tournée des Lions ainsi que la <a href="https://www.lerugbynistere.fr/international/coupe-du-monde-rugby/" ui-sref="app.competition({competitionId: 9})" alt="Coupe du monde" data-route="app.competition" data-param="competitionId" data-id="9">Coupe du monde</a> 2023 qui arrive plus vite que prévu. D'ailleurs, c'était ce même manque de préparation qui avait joué dans la décision de ne pas participer au dernier Rugby Championship. Nienaber a clairement visé les Saracens en déclarant ceci à Rapport :&nbsp;<em>"<span>Si vous pensez que Warren Gatland entraînera son équipe pour jouer le rugby des <a href="https://www.lerugbynistere.fr/clubs/barbarians.php" ui-sref="app.team({teamId: 2274})" alt="Barbarians" data-route="app.team" data-param="teamId" data-id="2274">Barbarians</a>, nous jouerons contre les Barbarians.&nbsp;</span><span>Mais si vous pensez qu'il va dominer, avec un bon plan de jeu et des coups de pied solides, vous devez vous assurer de vous entraîner contre une équipe qui a ces qualités".</span></em></p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad ad-300"></div></div>
<p><strong>Alors que faire ?</strong> On sait que les Saracens et les Springboks, c'est une longue histoire d'amour qui dure. Rappelons que plusieurs membres au maillot vert ont déjà fait un tour du côté de l'<a href="https://www.lerugbynistere.fr/equipes-nationales/angleterre.php" ui-sref="app.team({teamId: 58})" alt="Angleterre" data-route="app.team" data-param="teamId" data-id="58">Angleterre</a>. De plus, les Sarries avaient déjà affronté les <a href="https://www.lerugbynistere.fr/clubs/sharks.php" ui-sref="app.team({teamId: 2316})" alt="Sharks" data-route="app.team" data-param="teamId" data-id="2316">Sharks</a> en 2014 et les Springboks en 2009 à Wembley. L'autre argument est l'avantage qu'en tireraient les Lions de Warren Gatland : plusieurs joueurs des Saracens pourraient se préparer à haut niveau avant de rejoindre la tournée. Mais on pense déjà que le XV de la Rose ne se privera pas de ses Sarries lors du prochain <a href="https://www.lerugbynistere.fr/international/tournoi-des-6-nations" ui-sref="app.competition({competitionId: 12})" alt="Tournoi des 6 Nations" data-route="app.competition" data-param="competitionId" data-id="12">Tournoi des 6 Nations</a> 2021.&nbsp;Et si tout est réuni, quand ? Il reste deux mois avant la reprise du championnat pour les Anglais, en plus de la préparation pour le Tournoi des 6 Nations qui va bientôt débuter. Peu de dates, mais ce match pourrait passionner les foules après un an d'absence pour les champions du monde. Revoir Kolbe sous le maillot vert ? Non. Ne dîtes rien à Didier Lacroix.</p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
<section class="comments">
<div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/pierre-bourgarit-claque-un-triple-une-rarete-en-top-14-pour-un-talonneur-0501211503.php" alt="Pierre Bourgarit claque un triplé, une rareté en Top 14 pour un talonneur ?" title="Pierre Bourgarit claque un triplé, une rareté en Top 14 pour un talonneur ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pierre-bourgarit-se-prend-pour-ailier-et-claque-un-triple-05-01-21-6.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/pierre-bourgarit-claque-un-triple-une-rarete-en-top-14-pour-un-talonneur-0501211503.php" alt="Pierre Bourgarit claque un triplé, une rareté en Top 14 pour un talonneur ?" title="Pierre Bourgarit claque un triplé, une rareté en Top 14 pour un talonneur ?">
Pierre Bourgarit claque un triplé, une rareté en Top 14 pour un talonneur ?
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/fin-de-carriere-pour-lapandry-lasm-clarifie-les-choses-0501211404.php" alt="Fin de carrière pour Lapandry ? L&#039;ASM clarifie les choses" title="Fin de carrière pour Lapandry ? L&#039;ASM clarifie les choses">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/fin-de-carriere-pour-lapandry-lasm-clarifie-les-choses-05-01-21-2079.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/fin-de-carriere-pour-lapandry-lasm-clarifie-les-choses-0501211404.php" alt="Fin de carrière pour Lapandry ? L&#039;ASM clarifie les choses" title="Fin de carrière pour Lapandry ? L&#039;ASM clarifie les choses">
Fin de carrière pour Lapandry ? L&#039;ASM clarifie les choses
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/point-transfert-un-tricolore-tres-demande-un-agenais-vers-castres-fernandez-a-lusap-0501211321.php" alt="[POINT TRANSFERT] Un Tricolore très demandé, un Agenais vers Castres, Fernandez à l&#039;USAP ?" title="[POINT TRANSFERT] Un Tricolore très demandé, un Agenais vers Castres, Fernandez à l&#039;USAP ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/fernandez-a-lusap-05-01-21-620.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/point-transfert-un-tricolore-tres-demande-un-agenais-vers-castres-fernandez-a-lusap-0501211321.php" alt="[POINT TRANSFERT] Un Tricolore très demandé, un Agenais vers Castres, Fernandez à l&#039;USAP ?" title="[POINT TRANSFERT] Un Tricolore très demandé, un Agenais vers Castres, Fernandez à l&#039;USAP ?">
[POINT TRANSFERT] Un Tricolore très demandé, un Agenais vers Castres, Fernandez à l&#039;USAP ?
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/regles/desintox-la-penalite-de-louis-carbonel-etait-elle-dans-les-temps-0501211216.php" alt="DÉSINTOX - La pénalité de Louis Carbonel était-elle dans les temps ?" title="DÉSINTOX - La pénalité de Louis Carbonel était-elle dans les temps ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/desintox-la-penalite-de-louis-carbonel-etait-elle-dans-les-regles-05-01-21-918.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/regles/" alt="Arbitrage" class="category" title="Arbitrage">Arbitrage</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/regles/desintox-la-penalite-de-louis-carbonel-etait-elle-dans-les-temps-0501211216.php" alt="DÉSINTOX - La pénalité de Louis Carbonel était-elle dans les temps ?" title="DÉSINTOX - La pénalité de Louis Carbonel était-elle dans les temps ?">
DÉSINTOX - La pénalité de Louis Carbonel était-elle dans les temps ?
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/montpellier-avait-il-deja-ete-en-position-de-relegation-apres-13e-journees-en-top-14-0501211105.php" alt="Montpellier avait-il déjà été en position de relégation après 13 journées en Top 14 ?" title="Montpellier avait-il déjà été en position de relégation après 13 journées en Top 14 ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/montpellier-avait-il-deja-ete-en-position-de-relegation-apres-13e-journees-en-top-14-05-01-21-9922.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/montpellier-avait-il-deja-ete-en-position-de-relegation-apres-13e-journees-en-top-14-0501211105.php" alt="Montpellier avait-il déjà été en position de relégation après 13 journées en Top 14 ?" title="Montpellier avait-il déjà été en position de relégation après 13 journées en Top 14 ?">
Montpellier avait-il déjà été en position de relégation après 13 journées en Top 14 ?
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/en-proie-aux-critiques-lepcr-revoit-son-protocole-sanitaire-0501211023.php" alt="En proie aux critiques, l&#039;EPCR revoit son protocole sanitaire" title="En proie aux critiques, l&#039;EPCR revoit son protocole sanitaire">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/en-proie-aux-critiques-lepcr-revoit-son-protocole-sanitaire-05-01-21-3382.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/en-proie-aux-critiques-lepcr-revoit-son-protocole-sanitaire-0501211023.php" alt="En proie aux critiques, l&#039;EPCR revoit son protocole sanitaire" title="En proie aux critiques, l&#039;EPCR revoit son protocole sanitaire">
En proie aux critiques, l&#039;EPCR revoit son protocole sanitaire
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/apres-lirlande-reconfinement-total-en-angleterre-et-en-ecosse-le-tournoi-a-huis-clos-0501211000.php" alt="Après l&#039;Irlande, reconfinement total en Angleterre et en Ecosse, le Tournoi joué dans une bulle ?" title="Après l&#039;Irlande, reconfinement total en Angleterre et en Ecosse, le Tournoi joué dans une bulle ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/apres-lirlande-reconfinement-total-en-angleterre-et-en-ecosse-05-01-21-6581.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/apres-lirlande-reconfinement-total-en-angleterre-et-en-ecosse-le-tournoi-a-huis-clos-0501211000.php" alt="Après l&#039;Irlande, reconfinement total en Angleterre et en Ecosse, le Tournoi joué dans une bulle ?" title="Après l&#039;Irlande, reconfinement total en Angleterre et en Ecosse, le Tournoi joué dans une bulle ?">
Après l&#039;Irlande, reconfinement total en Angleterre et en Ecosse, le Tournoi joué dans une bulle ?
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/incertitudes-autour-du-tournoi-des-vi-nations-le-monde-du-rugby-se-veut-optimiste-0401211212.php" alt="Incertitudes autour du Tournoi des VI Nations, le monde du rugby se veut optimiste" title="Incertitudes autour du Tournoi des VI Nations, le monde du rugby se veut optimiste">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-italie-04-01-21-7694.jpg">
</figure>
</a>

<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/incertitudes-autour-du-tournoi-des-vi-nations-le-monde-du-rugby-se-veut-optimiste-0401211212.php" alt="Incertitudes autour du Tournoi des VI Nations, le monde du rugby se veut optimiste" title="Incertitudes autour du Tournoi des VI Nations, le monde du rugby se veut optimiste">
Incertitudes autour du Tournoi des VI Nations, le monde du rugby se veut optimiste
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/lenaig-corson-plus-que-jamais-engagee-dans-la-defense-de-lenvironnement-0401211651.php" alt="Lenaïg Corson, plus que jamais engagée dans la défense de l&#039;environnement" title="Lenaïg Corson, plus que jamais engagée dans la défense de l&#039;environnement">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/corson-04-01-21-3050.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/lenaig-corson-plus-que-jamais-engagee-dans-la-defense-de-lenvironnement-0401211651.php" alt="Lenaïg Corson, plus que jamais engagée dans la défense de l&#039;environnement" title="Lenaïg Corson, plus que jamais engagée dans la défense de l&#039;environnement">
Lenaïg Corson, plus que jamais engagée dans la défense de l&#039;environnement
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/clermontada-lissage-bresilien-et-raynal-twitter-se-rechauffe-devant-clermont-vs-racing-92-0401211721.php" alt="Clermontada, lissage brésilien et Raynal : Twitter se réchauffe devant Clermont vs Racing 92" title="Clermontada, lissage brésilien et Raynal : Twitter se réchauffe devant Clermont vs Racing 92">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/clermontada-lissage-bresilien-et-raynal-twitter-se-rechauffe-devant-clermont-vs-racing-92-04-01-21-910.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/clermontada-lissage-bresilien-et-raynal-twitter-se-rechauffe-devant-clermont-vs-racing-92-0401211721.php" alt="Clermontada, lissage brésilien et Raynal : Twitter se réchauffe devant Clermont vs Racing 92" title="Clermontada, lissage brésilien et Raynal : Twitter se réchauffe devant Clermont vs Racing 92">
Clermontada, lissage brésilien et Raynal : Twitter se réchauffe devant Clermont vs Racing 92
</a>
<p class="date"><i class="far fa-clock"></i>05 janvier 2021 à 20:54 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/06-01-2021/lou-rugby+mhrc-montpellier/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
<div class="body">
<span class="competition">mercredi 06 janvier</span>
<p class="content">
<span class="hour">18h45</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montpellier.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/08-01-2021/rugby-club-toulonnais+aviron-bayonnais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/toulon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Aviron Bayonnais">
<div class="body">
<span class="competition">vendredi 08 janvier</span>
<p class="content">
<span class="hour">20h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/aviron-bayonnais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Aviron Bayonnais">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/09-01-2021/racing-metro-92+atlantique-stade-rochelais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Rochelais">
<div class="body">
<span class="competition">samedi 09 janvier</span>
<p class="content">
<span class="hour">15h15</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-rochelais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Rochelais">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/09-01-2021/castres-olympique-co+su-agen/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="SU Agen">
<div class="body">
<span class="competition">samedi 09 janvier</span>
<p class="content">
<span class="hour">18h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/su_agen.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="SU Agen">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/10-01-2021/cabcl-brive+mhrc-montpellier/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
<div class="body">
<span class="competition">dimanche 10 janvier</span>
<p class="content">
<span class="hour">14h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montpellier.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/10-01-2021/section-paloise+asm-clermont-auvergne/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
<div class="body">
<span class="competition">dimanche 10 janvier</span>
<p class="content">
<span class="hour">16h40</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/ambiance-au-mhr-garbajosa-altrad-saint-andre-un-drame-en-3-etapes-04-01-21-4663.jpg" alt="Ambiance au MHR : Garbajosa, Altrad, Saint-André, un drame en 3 étapes);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/ambiance-au-mhr-garbajosa-altrad-saint-andre-un-drame-en-3-etapes-0401211549.php" alt="Ambiance au MHR : Garbajosa, Altrad, Saint-André, un drame en 3 étapes" class="title">Ambiance au MHR : Garbajosa, Altrad, Saint-André, un drame en 3 étapes</a>
<p class="date"><i class="far fa-clock"></i> 04 janvier 2021 à 16:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/top-14-mhr-xavier-garbajosa-ecarte-apres-la-defaite-face-au-stade-toulousain-video-03-01-21-5648.jpg" alt="Top 14 - MHR. La défaite de trop face au Stade Toulousain, Xavier Garbajosa écarté ! [VIDEO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/top-14-mhr-la-defaite-de-trop-face-au-stade-toulousain-xavier-garbajosa-ecarte-video-0301211102.php" alt="Top 14 - MHR. La défaite de trop face au Stade Toulousain, Xavier Garbajosa écarté ! [VIDEO]" class="title">Top 14 - MHR. La défaite de trop face au Stade Toulousain, Xavier Garbajosa écarté ! [VIDEO]</a>
<p class="date"><i class="far fa-clock"></i> 03 janvier 2021 à 11:03</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/un-international-gallois-cible-par-un-odieux-message-raciste-la-police-saisie-02-01-21-464.jpg" alt="Un international gallois ciblé par un odieux message raciste, la police saisie);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/un-international-gallois-cible-par-un-odieux-message-raciste-la-police-saisie-0201211443.php" alt="Un international gallois ciblé par un odieux message raciste, la police saisie" class="title">Un international gallois ciblé par un odieux message raciste, la police saisie</a>
<p class="date"><i class="far fa-clock"></i> 02 janvier 2021 à 14:45</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2021 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="BOxsAiNvjNUDgQln4sIPmbAKtN97gyYapeMGoDWZ">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=8e9344c5d35e57dd6acb"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=0d783086f5d73d649667" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/un-match-entre-les-saracens-et-lafrique-du-sud-en-2021-le-reve-0501211612.php"
            },
            "headline":"Un match entre les Saracens et l'Afrique du Sud en 2021 ? Le rêve",
            "description":"L'année 2021 nous réserve des surprises et il se pourrait que l'une d'elles soit un match entre deux grandes équipes.",
            "datePublished":"2021-01-05 16:30:00",
            "dateModified":"2021-01-05 16:17:41",
            "image":"https://www.lerugbynistere.fr/photos/620_px/un-match-entre-les-saracens-et-lafrique-du-sud-en-2021-le-reve-05-01-21-1895.jpg",
            "author":{
                "@type":"Person",
                "name":"Boukercha Oussama"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.lerugbynistere.fr/news/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "Un match entre les Saracens et l'Afrique du Sud en 2021 ? Le rêve"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script type="text/javascript">window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8327-4064-01']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":121,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>