<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Top 14. Laurent Marti le confie, il s&#039;est inspiré du Stade Toulousain pour construire l&#039;UBB | Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/top-14-laurent-marti-le-confie-il-sest-inspire-du-stade-toulousain-pour-construire-lubb-0409211107.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Thibault Perrin">
<meta name="DC.date.issued" content="2021-09-04">
<meta name="description" content="Le président de l'UBB Laurent Marti parle évoque les objectifs de son club avant le coup d'envoi de la nouvelle saison de Top 14.">
<meta property="article:published_time" content="2021-09-04 11:10:00">
<meta property="article:modified_time" content="2021-09-04 11:07:57">
<meta property="og:title" content="Top 14. Laurent Marti le confie, il s'est inspiré du Stade Toulousain pour construire l'UBB">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/laurent-marti-le-confie-il-sest-inspire-du-stade-toulousain-pour-construire-lubb-04-09-21-215.jpg" />
<meta property="og:description" content="Le président de l'UBB Laurent Marti parle évoque les objectifs de son club avant le coup d'envoi de la nouvelle saison de Top 14.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="Top 14. Laurent Marti le confie, il s&#039;est inspiré du Stade Toulousain pour construire l&#039;UBB" />
<meta name="twitter:description" content="Le président de l&#039;UBB Laurent Marti parle évoque les objectifs de son club avant le coup d&#039;envoi de la nouvelle saison de Top 14." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/laurent-marti-le-confie-il-sest-inspire-du-stade-toulousain-pour-construire-lubb-04-09-21-215.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/31708" />
<meta property="al:android:url" content="rugbynistere://app/article/31708">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/top-14-laurent-marti-le-confie-il-sest-inspire-du-stade-toulousain-pour-construire-lubb-0409211107.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="YDS3DIj7SXy8FwfW7sGPBZErkNyf57Ln3VdCAmq8">
<meta name="csrf-token" content="YDS3DIj7SXy8FwfW7sGPBZErkNyf57Ln3VdCAmq8">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=e15ad1debe208a2b3328" as="style">
<link rel="preload" href="/js/v2/app.js?id=71994f4e9f4073bb97d6" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=e15ad1debe208a2b3328">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=f034861d335711e8b0fe">
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Top 14" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/top-14.png" alt="Top 14"> Top 14
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
 Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
Top 14. Laurent Marti le confie, il s&#039;est inspiré du Stade Toulousain pour construire l&#039;UBB
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Thibault Perrin</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2021-09-04 11:10:00">
Publié le 04 septembre 2021 à 11:10
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 2 minutes</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="31708"></article-go-previous>
<article-go-next :id="31708"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/laurent-marti-le-confie-il-sest-inspire-du-stade-toulousain-pour-construire-lubb-04-09-21-215.jpg" itemprop="image" alt="Top 14. Laurent Marti le confie, il s&#039;est inspiré du Stade Toulousain pour construire l&#039;UBB" title="Top 14. Laurent Marti le confie, il s&#039;est inspiré du Stade Toulousain pour construire l&#039;UBB" class="img-responsive">
</figure>
<figcaption itemprop="headline">Le président de l'UBB Laurent Marti a joué au Stade Toulousain.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Le président de l'UBB Laurent Marti parle évoque les objectifs de son club avant le coup d'envoi de la nouvelle saison de Top 14.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>Ce samedi, l'<a href="https://www.lerugbynistere.fr/clubs/ubb-bordeaux-begles.php" ui-sref="app.team({teamId: 32})" alt="UBB" data-route="app.team" data-param="teamId" data-id="32">UBB</a> démarre sa saison de <a href="https://www.lerugbynistere.fr/championnats/top-14" ui-sref="app.competition({competitionId: 1})" alt="Top 14" data-route="app.competition" data-param="competitionId" data-id="1">Top 14</a> du côté de <a href="https://www.lerugbynistere.fr/clubs/bo-biarritz-olympique.php" ui-sref="app.team({teamId: 56})" alt="Biarritz" data-route="app.team" data-param="teamId" data-id="56">Biarritz</a>. À l'orée du coup d'envoi, la formation girondine a toujours le même objectif, gagner un titre. "<em>On court après un trophée, [...] mais j'ai l'impression qu'on est un paquet à courir après un trophée. On y a goûté l'année dernière. Disons qu'on a réussi à s’inviter à la table des grands. On a passé l'entrée, goûté le plat principal, mais on était loin du dessert. On n’a pas fait fromage-dessert. On aimerait bien finir le repas." </em>Quatrièmes de la phase régulière, les Bordelais s'étaient hissés en demi-finale et avaient même inquiété le <a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" ui-sref="app.team({teamId: 34})" alt="Stade Toulousain" data-route="app.team" data-param="teamId" data-id="34">Stade Toulousain</a>, futur champion de <a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" ui-sref="app.team({teamId: 65})" alt="France" data-route="app.team" data-param="teamId" data-id="65">France</a> et d'Europe. En effet, seuls trois points séparaient les deux formations au coup de sifflet final. Une belle performance quand on sait que les hommes de Mola avaient remporté la demie européenne sur le score de 21 à 9 quelques semaines plutôt. <br /><br />Désormais, l'UBB veut franchir un palier et dépasser la référence actuelle, le Stade Toulousain. Le président girondin ne s'en cache pas via <a href="https://rmcsport.bfmtv.com/rugby/top-14/top-14-marti-annonce-les-objectifs-de-la-saison-de-l-ubb-et-defend-le-salary-cap_VN-202109030402.html" target="_blank">RMC</a>, la formation haut-garonnaise a été un modèle pour Bordeaux-Bègles ces dernières années, notamment sur le plan offensif. Mais quel club n'a pas voulu produire le même jeu que les Rouges et Noirs ?</p><div id="seedtag_incontent"></div><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad ad-300"></div></div>
<p class="citation"><em>C'est comme ça que le club s'est construit. J’ai eu la chance de passer une année au Stade Toulousain en Reichel, ça m’a marqué. Quand j’ai repris l’UBB, je me suis dit : si on pouvait à l'UBB s’inspirer de ce jeu plutôt porté sur l’offensive, on le fera. Donc tous nos choix de joueurs et d’entraineurs, ça a toujours été en se disant "il faut aller vers ça". À un moment donné, on y est allé un peu trop. On a oublié les bases. Avec Christophe, je savais qu'on remettrait les bases en route. Mais Christophe n'avait pas non plus l'envie de casser l'identité du club. Il faut trouver un équilibre parce que ça reste un sport physique et de combat.<br /></em></p>
<p>Il a fallu quelques années à l'UBB pour se construire et trouver son identité. Et malgré ce qui a pu être dit, les Bordelais sont prêts à soulever le Brennus. "<em>J’ai entendu dire qu’on ne voulait pas vraiment se qualifier, qu'on ne voulait pas vraiment aller au bout. Non, ce n’est pas du tout ce qu’il se passe en interne. On a toujours été ambitieux, mais il a fallu se construire progressivement avec un peu moins de moyens. On a eu des moments où on a été moins bons, moins pertinents dans nos choix. Mais on est reparti, comme d'autres clubs."</em> Aller jusqu'au bout ça commence dès ce samedi avec une victoire à l'extérieur face aux Biarrots. Lesquels vendront chèrement leur peau.</p>
<div class="encadre_texte" style="text-align: center;"><strong>Composition de Biarritz</strong> <br /><br />1. CRONIN 2. PEYRESBLANQUES 3. MILLAR <br />4. CRAMOND 5. OLMSTEAD <br />6. JALAGONIA 8. ARMITAGE 7. HIRIGOYEN&nbsp; <br />9. COUILLOUD 10. HERRON <br />11. SPEIGHT 12. SAILI 13. KURIDRANI 14. STARK <br />15. LONCA <br /><br /><span style="text-decoration: underline;">Remplaçants :</span> 16. DA ROS 17. TCHEISHVILI 18. DYER 19. ERBANI 20. DARBO 21. VERGNAUD 22. BARRY 23. SAMARAN <br /><br /><strong>Composition de l'UBB</strong><br /><br />1. POIROT 2. MAYNADIER 3. KAULASHVILI <br />4. DOUGLAS 5. JOLMÈS <br />6. ROUMAT 7. DIABY 8. PICAMOLES <br />9. LESGOURGUES 10. JALIBERT <br />11. LAM 12. SEUTENI 13. UBERTI 14. MOEFANA <br />15. DUCUING <br /><br /><span style="text-decoration: underline;">Remplaçants :</span> 16. LAMOTHE 17. PAÏVA 18. ROUSSEL 19. VERGNES-TAILLEFER 20. LUCU 21. TRINH-DUC 22. LAMERAT 23. TABIDZE</div>
<p><br /><em> </em></p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170_2" class="ams-ad"></div>
</div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-toulon-sans-ollivon-carbonel-et-serin-pour-defier-un-montpellier-revanchard-0309211829.php" alt="Top 14. Toulon sans Ollivon, Carbonel et Serin pour défier un Montpellier revanchard !" title="Top 14. Toulon sans Ollivon, Carbonel et Serin pour défier un Montpellier revanchard !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-toulon-sans-ollivon-carbonel-et-serin-pour-defier-un-montpellier-revanchard-03-09-21-4167.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-toulon-sans-ollivon-carbonel-et-serin-pour-defier-un-montpellier-revanchard-0309211829.php" alt="Top 14. Toulon sans Ollivon, Carbonel et Serin pour défier un Montpellier revanchard !" title="Top 14. Toulon sans Ollivon, Carbonel et Serin pour défier un Montpellier revanchard !">
Top 14. Toulon sans Ollivon, Carbonel et Serin pour défier un Montpellier revanchard !
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-les-compos-de-stade-francais-racing-92-0309211523.php" alt="Top 14. Stade Français vs Racing 92 promet un duel de centres explosif [COMPOSITION]" title="Top 14. Stade Français vs Racing 92 promet un duel de centres explosif [COMPOSITION]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-stade-francais-vs-racing-promet-un-duel-de-centres-explosif-03-09-21-9768.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-les-compos-de-stade-francais-racing-92-0309211523.php" alt="Top 14. Stade Français vs Racing 92 promet un duel de centres explosif [COMPOSITION]" title="Top 14. Stade Français vs Racing 92 promet un duel de centres explosif [COMPOSITION]">
Top 14. Stade Français vs Racing 92 promet un duel de centres explosif [COMPOSITION]
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/arbitrage-securite-des-joueurs-video-franck-maciello-fait-le-point-sur-la-saison-a-venir-0309211446.php" alt="Arbitrage. Sécurité des joueurs, vidéo, Franck Maciello fait le point sur la saison à venir" title="Arbitrage. Sécurité des joueurs, vidéo, Franck Maciello fait le point sur la saison à venir">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-03-09-21-5234.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/arbitrage-securite-des-joueurs-video-franck-maciello-fait-le-point-sur-la-saison-a-venir-0309211446.php" alt="Arbitrage. Sécurité des joueurs, vidéo, Franck Maciello fait le point sur la saison à venir" title="Arbitrage. Sécurité des joueurs, vidéo, Franck Maciello fait le point sur la saison à venir">
Arbitrage. Sécurité des joueurs, vidéo, Franck Maciello fait le point sur la saison à venir
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pronostics-les-rochelais-vont-ils-vaincre-le-signe-indien-face-au-stade-toulousain-0309211430.php" alt="PRONOSTICS. Les Rochelais vont-ils vaincre le signe indien face au Stade Toulousain ?" title="PRONOSTICS. Les Rochelais vont-ils vaincre le signe indien face au Stade Toulousain ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/les-rochelais-vont-ils-vaincre-le-signe-indien-face-au-stade-toulousain-03-09-21-3628.jpg">
</figure>
</a>
<span class="badge badge-default">Sponsorisé</span>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pronostics-les-rochelais-vont-ils-vaincre-le-signe-indien-face-au-stade-toulousain-0309211430.php" alt="PRONOSTICS. Les Rochelais vont-ils vaincre le signe indien face au Stade Toulousain ?" title="PRONOSTICS. Les Rochelais vont-ils vaincre le signe indien face au Stade Toulousain ?">
PRONOSTICS. Les Rochelais vont-ils vaincre le signe indien face au Stade Toulousain ?
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/les-5-defis-qui-attendent-clermont-en-top-14-cette-saison-0309211325.php" alt="Les 5 défis qui attendent Clermont en Top 14 cette saison" title="Les 5 défis qui attendent Clermont en Top 14 cette saison">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/les-5-defis-qui-attendent-clermont-en-top-14-cette-saison-03-09-21-6404.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/les-5-defis-qui-attendent-clermont-en-top-14-cette-saison-0309211325.php" alt="Les 5 défis qui attendent Clermont en Top 14 cette saison" title="Les 5 défis qui attendent Clermont en Top 14 cette saison">
Les 5 défis qui attendent Clermont en Top 14 cette saison
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-sorti-tout-droit-de-pro-d2-pierre-popelin-peut-il-simposer-a-la-rochelle-0309211156.php" alt="Top 14. Sorti tout droit de Pro D2, Pierre Popelin peut-il s&#039;imposer à La Rochelle ?" title="Top 14. Sorti tout droit de Pro D2, Pierre Popelin peut-il s&#039;imposer à La Rochelle ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-03-09-21-2094.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-sorti-tout-droit-de-pro-d2-pierre-popelin-peut-il-simposer-a-la-rochelle-0309211156.php" alt="Top 14. Sorti tout droit de Pro D2, Pierre Popelin peut-il s&#039;imposer à La Rochelle ?" title="Top 14. Sorti tout droit de Pro D2, Pierre Popelin peut-il s&#039;imposer à La Rochelle ?">
Top 14. Sorti tout droit de Pro D2, Pierre Popelin peut-il s&#039;imposer à La Rochelle ?
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pronostics-champion-finaliste-equipes-releguees-la-redac-se-mouille-0309211130.php" alt="PRONOSTICS. Champion, finaliste, équipes reléguées, la rédac se mouille" title="PRONOSTICS. Champion, finaliste, équipes reléguées, la rédac se mouille">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pronostics-champion-finaliste-equipes-releguees-la-redac-se-mouille-03-09-21-9069.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pronostics-champion-finaliste-equipes-releguees-la-redac-se-mouille-0309211130.php" alt="PRONOSTICS. Champion, finaliste, équipes reléguées, la rédac se mouille" title="PRONOSTICS. Champion, finaliste, équipes reléguées, la rédac se mouille">
PRONOSTICS. Champion, finaliste, équipes reléguées, la rédac se mouille
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-avec-stabilite-constance-et-une-defense-quesada-veut-croire-au-top-6-0309211054.php" alt="Top 14. Avec stabilité, constance et une défense, Quesada veut croire au Top 6" title="Top 14. Avec stabilité, constance et une défense, Quesada veut croire au Top 6">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-avec-stabilite-constance-et-defense-quesada-veut-croire-au-top-6-03-09-21-8667.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-avec-stabilite-constance-et-une-defense-quesada-veut-croire-au-top-6-0309211054.php" alt="Top 14. Avec stabilité, constance et une défense, Quesada veut croire au Top 6" title="Top 14. Avec stabilité, constance et une défense, Quesada veut croire au Top 6">
Top 14. Avec stabilité, constance et une défense, Quesada veut croire au Top 6
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-rory-kockott-castres-la-annonce-cest-la-der-pour-lui-030921722.php" alt="Top 14. Rory Kockott (Castres) l&#039;a annoncé, c&#039;est la der pour lui" title="Top 14. Rory Kockott (Castres) l&#039;a annoncé, c&#039;est la der pour lui">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-rory-kockott-castres-la-annonce-ce-sera-la-der-pour-lui-03-09-21-7141.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-rory-kockott-castres-la-annonce-cest-la-der-pour-lui-030921722.php" alt="Top 14. Rory Kockott (Castres) l&#039;a annoncé, c&#039;est la der pour lui" title="Top 14. Rory Kockott (Castres) l&#039;a annoncé, c&#039;est la der pour lui">
Top 14. Rory Kockott (Castres) l&#039;a annoncé, c&#039;est la der pour lui
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/gerard-totor-le-marcassin-renifleur-et-fernand-nous-livrent-leurs-pronostics-pour-la-saison-20212022-0209211721.php" alt="Gérard, Totor le marcassin renifleur et Fernand nous livrent leurs pronostics pour la saison 2021/2022" title="Gérard, Totor le marcassin renifleur et Fernand nous livrent leurs pronostics pour la saison 2021/2022">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/on-a-demande-a-gerard-totor-le-marcassin-renifleur-et-fernand-de-pronostiquer-le-top-14-02-09-21-3176.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/gerard-totor-le-marcassin-renifleur-et-fernand-nous-livrent-leurs-pronostics-pour-la-saison-20212022-0209211721.php" alt="Gérard, Totor le marcassin renifleur et Fernand nous livrent leurs pronostics pour la saison 2021/2022" title="Gérard, Totor le marcassin renifleur et Fernand nous livrent leurs pronostics pour la saison 2021/2022">
Gérard, Totor le marcassin renifleur et Fernand nous livrent leurs pronostics pour la saison 2021/2022
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-quels-sont-les-plus-beaux-maillots-de-la-saison-20212022-voici-notre-top-10-0209211610.php" alt="Top 14 - Quels sont les plus beaux maillots de la saison 2021/2022 ? Voici notre Top 10 !" title="Top 14 - Quels sont les plus beaux maillots de la saison 2021/2022 ? Voici notre Top 10 !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-quels-sont-les-plus-beaux-maillots-de-la-saison-20212022-voici-notre-top-10-02-09-21-7486.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-quels-sont-les-plus-beaux-maillots-de-la-saison-20212022-voici-notre-top-10-0209211610.php" alt="Top 14 - Quels sont les plus beaux maillots de la saison 2021/2022 ? Voici notre Top 10 !" title="Top 14 - Quels sont les plus beaux maillots de la saison 2021/2022 ? Voici notre Top 10 !">
Top 14 - Quels sont les plus beaux maillots de la saison 2021/2022 ? Voici notre Top 10 !
</a>
<p class="date"><i class="far fa-clock"></i>04 septembre 2021 à 12:19 </p>
</div>
</div>
</div>
<div class="pronostics-container mb-3">
<div id="Lerugbynistere_InstreamVideo"></div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/04-09-2021/bo-biarritz-olympique+ubb-bordeaux-begles/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/biarritz.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Union Bordeaux-Bègles">
<div class="body">
<span class="competition">samedi 04 septembre</span>
<p class="content">
<span class="hour">14h00</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/bordeaux-begles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Union Bordeaux-Bègles">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/04-09-2021/cabcl-brive+usap-perpignan/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="USAP">
<div class="body">
<span class="competition">samedi 04 septembre</span>
<p class="content">
<span class="hour">16h05</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/usap.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="USAP">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/04-09-2021/castres-olympique-co+section-paloise/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Section Paloise">
<div class="body">
<span class="competition">samedi 04 septembre</span>
<p class="content">
<span class="hour">16h05</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Section Paloise">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/04-09-2021/stade-francais+racing-metro-92/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Racing 92">
<div class="body">
<span class="competition">samedi 04 septembre</span>
<p class="content">
<span class="hour">18h15</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Racing 92">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/04-09-2021/rugby-club-toulonnais+mhrc-montpellier/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/toulon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
<div class="body">
<span class="competition">samedi 04 septembre</span>
<p class="content">
<span class="hour">21h05</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montpellier.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/05-09-2021/lou-rugby+asm-clermont-auvergne/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
<div class="body">
<span class="competition">dimanche 05 septembre</span>
<p class="content">
<span class="hour">17h45</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170" class="ams-ad"></div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/t-03-09-21-5234.jpg" alt="Arbitrage. Sécurité des joueurs, vidéo, Franck Maciello fait le point sur la saison à venir);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/arbitrage-securite-des-joueurs-video-franck-maciello-fait-le-point-sur-la-saison-a-venir-0309211446.php" alt="Arbitrage. Sécurité des joueurs, vidéo, Franck Maciello fait le point sur la saison à venir" class="title">Arbitrage. Sécurité des joueurs, vidéo, Franck Maciello fait le point sur la saison à venir</a>
<p class="date"><i class="far fa-clock"></i> 03 septembre 2021 à 15:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/transfert-top-14-arthur-vincent-mhr-dans-le-viseur-du-stade-toulousain-02-09-21-3189.jpg" alt="TRANSFERT. Top 14. Arthur Vincent (MHR) dans le viseur du Stade Toulousain);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">Transferts</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/transfert-top-14-arthur-vincent-mhr-dans-le-viseur-du-stade-toulousain-020921953.php" alt="TRANSFERT. Top 14. Arthur Vincent (MHR) dans le viseur du Stade Toulousain" class="title">TRANSFERT. Top 14. Arthur Vincent (MHR) dans le viseur du Stade Toulousain</a>
<p class="date"><i class="far fa-clock"></i> 02 septembre 2021 à 09:55</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/beauxis-se-prend-pour-lionel-messi-avec-une-retournee-acrobatique-28-08-21-2668.jpg" alt="VIDEO. Pro D2. Beauxis se prend pour Lionel Messi avec une retournée acrobatique);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/video-pro-d2-beauxis-se-prend-pour-lionel-messi-avec-une-retournee-acrobatique-2808211056.php" alt="VIDEO. Pro D2. Beauxis se prend pour Lionel Messi avec une retournée acrobatique" class="title">VIDEO. Pro D2. Beauxis se prend pour Lionel Messi avec une retournée acrobatique</a>
<p class="date"><i class="far fa-clock"></i> 28 août 2021 à 10:57</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
 <a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" width=54 height=54>
<p>© 2008 - 2021 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="YDS3DIj7SXy8FwfW7sGPBZErkNyf57Ln3VdCAmq8">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=71994f4e9f4073bb97d6" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/top-14-laurent-marti-le-confie-il-sest-inspire-du-stade-toulousain-pour-construire-lubb-0409211107.php"
            },
            "headline":"Top 14. Laurent Marti le confie, il s'est inspiré du Stade Toulousain pour construire l'UBB",
            "description":"Le président de l'UBB Laurent Marti parle évoque les objectifs de son club avant le coup d'envoi de la nouvelle saison de Top 14.",
            "datePublished":"2021-09-04 11:10:00",
            "dateModified":"2021-09-04 11:07:57",
            "image":"https://www.lerugbynistere.fr/photos/620_px/laurent-marti-le-confie-il-sest-inspire-du-stade-toulousain-pour-construire-lubb-04-09-21-215.jpg",
            "author":{
                "@type":"Person",
                "name":"Thibault Perrin"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.lerugbynistere.fr/news/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "Top 14. Laurent Marti le confie, il s'est inspiré du Stade Toulousain pour construire l'UBB"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script type="text/javascript">window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8327-4064-01']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_InstreamVideo");
    });

    
    </script>
<script type="text/javascript">
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":120,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>