<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>RUGBY. Les ‘‘pires All Blacks de l’histoire’’ ? La Nouvelle-Zélande se réveille sous le choc | Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/rugby-les-pires-all-blacks-de-lhistoire-la-nouvelle-zelande-se-reveille-sous-le-choc-1707221147.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Erwan Harzic">
<meta name="DC.date.issued" content="2022-07-17">
<meta name="description" content="Après la déconvenue historique des All Blacks face à l’Irlande, la fédération néo-zélandaise a annoncé commencer un “travail immédiat”.">
<meta property="article:published_time" content="2022-07-17 11:55:00">
<meta property="article:modified_time" content="2022-07-17 11:47:42">
<meta property="og:title" content="RUGBY. Les ‘‘pires All Blacks de l’histoire’’ ? La Nouvelle-Zélande se réveille sous le choc">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/cane-17-07-22-8377.jpg" />
<meta property="og:description" content="Après la déconvenue historique des All Blacks face à l’Irlande, la fédération néo-zélandaise a annoncé commencer un “travail immédiat”.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="RUGBY. Les ‘‘pires All Blacks de l’histoire’’ ? La Nouvelle-Zélande se réveille sous le choc" />
<meta name="twitter:description" content="Après la déconvenue historique des All Blacks face à l’Irlande, la fédération néo-zélandaise a annoncé commencer un “travail immédiat”." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/cane-17-07-22-8377.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/35007" />
<meta property="al:android:url" content="rugbynistere://app/article/35007">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/rugby-les-pires-all-blacks-de-lhistoire-la-nouvelle-zelande-se-reveille-sous-le-choc-1707221147.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="rWZNVyCfnlAPMPFUYsZQKrR8L6Y7yJk6NO8nGtTy">
<meta name="csrf-token" content="rWZNVyCfnlAPMPFUYsZQKrR8L6Y7yJk6NO8nGtTy">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" media="none" onload="if(media!='all')media='all'">
<noscript>
            <link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css">
        </noscript>
<link rel="preload" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9" as="style">
<link rel="preload" href="/js/v2/app.js?id=71994f4e9f4073bb97d6" as="script">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-solid-900.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-regular-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-brands-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/v2/webfonts/Baloo-Bhaijaan.woff2" as="font">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=1528a4a32deb0bab4f07">
<script>
            var logora_config = {
                shortname: 'lerugbynistere-c14125',
                debate: {
                    identifier: "35007"
                },
                source: {
                    tag_objects: [
                                                                                                    name: 'XV ECAM',
                            uid: 'teams-2463'
                                                       name: 'Nouvelle-Zélande',
                            uid: 'teams-24'
                                                       name: 'Irlande',
                            uid: 'teams-62'
                                                                                                          name: 'Ian foster',
                            uid: 'others-4452'
                                                       name: 'Presse étrangère',
                            uid: 'others-20268'
                                                                                          ]
                }
            };

            (function() {
                var d = document, s = d.createElement('script');
                s.src = 'https://api.logora.fr/synthese.js'; // 'https://api.logora.fr/widget.js' pour le widget
                (d.head || d.body).appendChild(s);
            })();
        </script>
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-0" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
 Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-1" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-2" class="item-link item-link-submenu" data-menu-id="2">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-2">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="#" alt="Mon compte" title="Mon compte" id="menu-item-4" class="item-link item-link-submenu" data-menu-id="4">
<i class="fas fa-folder-plus"></i> Navigation
</a>
<ul class="menu-subcategory active" id="menu-subitem-4">
<li class="subitem">
<a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France" class="subitem-link"><i class="fas fa-shield"></i> XV de France</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14" class="subitem-link"><i class="fas fa-trophy"></i> Top 14</a>
 </li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" class="subitem-link"><i class="fas fa-exchange"></i> Transferts</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/tournoi-des-6-nations/" alt="6 Nations" title="6 Nations" class="subitem-link"><i class="fas fa-trophy"></i> 6 Nations</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup" class="subitem-link"><i class="fas fa-trophy"></i> Champions Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup" class="subitem-link"><i class="fas fa-trophy"></i> Challenge Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV" class="subitem-link"><i class="fas fa-tv"></i> Programme TV</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats" class="subitem-link"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics" class="subitem-link"><i class="fas fa-trophy-alt"></i> Pronostics</a>
</li>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-5"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France">XV de France</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14">Top 14</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts">Transferts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/tournoi-des-6-nations/" alt="6 Nations" title="6 Nations">6 Nations</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup">Champions Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup">Challenge Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV">Programme TV</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats">Résultats</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics">Pronostics</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more" title="En voir plus"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-44" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
RUGBY. Les ‘‘pires All Blacks de l’histoire’’ ? La Nouvelle-Zélande se réveille sous le choc
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Erwan Harzic</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2022-07-17 11:55:00">
Publié le 17 juillet 2022 à 11:55
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 2 minutes</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="35007"></article-go-previous>
<article-go-next :id="35007"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/cane-17-07-22-8377.jpg" itemprop="image" alt="RUGBY. Les ‘‘pires All Blacks de l’histoire’’ ? La Nouvelle-Zélande se réveille sous le choc" title="RUGBY. Les ‘‘pires All Blacks de l’histoire’’ ? La Nouvelle-Zélande se réveille sous le choc" class="img-responsive">
</figure>
<figcaption itemprop="headline">Après la déconvenue historique des All Blacks face à l’Irlande, la fédération néo-zélandaise a annoncé commencer un “travail immédiat”.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Soutenez le Rugbynistère pour le prix d'une pinte !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div> 
<div class="article-content" itemprop="articleBody">
<span class="introduction">Après la déconvenue historique des All Blacks face à l’Irlande, la fédération néo-zélandaise a annoncé commencer un “travail immédiat”.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p><span style="font-weight: 400;">Ce dimanche 17 juillet en Nouvelle-Zélande, les tartines ont du mal à être beurrées, les mines semblent déconfites et les nouvelles sont mauvaises. Pour la première fois depuis 1994, les <a href="https://www.lerugbynistere.fr/equipes-nationales/all-blacks.php" ui-sref="app.team({teamId: 24})" alt="All Blacks" data-route="app.team" data-param="teamId" data-id="24">All Blacks</a> perdent une série estivale face à une équipe européenne. Un scénario extrêmement rare qui indique de l’orage dans le pays du long nuage blanc. Là où le rugby est roi, la défaite est interdite. Par conséquent, les médias et officiels du pays ont rendu des comptes après le match. Mark Robinson, président de New Zealand Rugby, a publié un communiqué officiel sur les réseaux sociaux afin d’analyser la situation. Il déclare :&nbsp;</span></p>
<p class="citation"><span>Félicitations à l'équipe d'<a href="https://www.lerugbynistere.fr/equipes-nationales/irlande.php" ui-sref="app.team({teamId: 62})" alt="Irlande" data-route="app.team" data-param="teamId" data-id="62">Irlande</a> pour sa victoire bien méritée hier soir, mais il est clair que la performance des All Blacks sur l'ensemble de la série n'était pas acceptable, par rapport à ce qu'ils ont reflété. Nous savons tous qu'il y a une énorme quantité de travail à faire.&nbsp;</span><span>Notre objectif est maintenant de travailler avec Ian (Foster) et son équipe afin de bien comprendre, avant le Rugby Championship, ce qui est nécessaire pour améliorer les performances et comment procéder.&nbsp; Nous allons commencer ce travail immédiatement.”</span></p><div id="seedtag_incontent"></div><div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-31" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_BTF_300x250"></div>
</div>
<p>&nbsp;</p>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/videos/resume-video-lirlande-a-malmene-les-all-blacks-pour-soffrir-une-victoire-historique-et-le-premier-rang-mondial-1607221136.php" data-id="35000" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 35000})" alt="RESUME VIDEO. L'Irlande terrasse les All Blacks pour s'offrir la première place mondiale" title="RESUME VIDEO. L'Irlande terrasse les All Blacks pour s'offrir la première place mondiale"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/all-blacks-16-07-22-7182.jpg" alt="RESUME VIDEO. L'Irlande terrasse les All Blacks pour s'offrir la première place mondiale" /><span class="titre_article_lien">RESUME VIDEO. L'Irlande terrasse les All Blacks pour s'offrir la première place mondiale</span></a><br /><span style="font-weight: 400;">Si la Fédération conforte Ian Foster à travers cette déclaration, elle n’épargne pas pour autant sa sélection mondialement reconnue. Dans les médias locaux, la performance de <a href="https://www.lerugbynistere.fr/fiches-joueurs/sam-cane.php" ui-sref="app.player({playerId: 5665})" alt="Sam Cane" data-route="app.player" data-param="playerId" data-id="5665">Sam Cane</a> et de ses coéquipiers n’a pas non plus fait l’unanimité. La réaction la plus virulente étant sûrement celle du journaliste Jamie Wall qui qualifie cette formation de “</span><i><span style="font-weight: 400;">pires All Blacks de l’histoire</span></i><span style="font-weight: 400;">”. Au micro de Sky Sports, la réaction n’a également pas tardé. Pour commenter ces performances, la légende Sean Fitzpatrick se confie ainsi : “</span><i><span style="font-weight: 400;">Les questions seront posées : ont-ils les bons entraîneurs ? Ont-ils le bon entraîneur principal ? Nous avons été surclassés, sans aucun doute. Les All Blacks avaient l'habitude de s'inquiéter du fait qu'ils atteignent leur pic trop tôt avant la <a href="https://www.lerugbynistere.fr/international/coupe-du-monde-rugby/" ui-sref="app.competition({competitionId: 9})" alt="Coupe du monde" data-route="app.competition" data-param="competitionId" data-id="9">Coupe du monde</a>, mais au moins ce n'est plus un souci. Et quand on considère les faits suivants, il est difficile de voir comment Foster peut conserver son poste.</span></i><span style="font-weight: 400;">” A la suite du match, le journaliste néo-zélandais Marc Hinton ajoute pour </span><a href="https://www.stuff.co.nz/sport/rugby/all-blacks/300638959/something-has-to-change-after-all-blacks-crumble-to-dispiriting-series-defeat"><span style="font-weight: 400;">Stuff</span></a><span style="font-weight: 400;"> : “</span><i><span style="font-weight: 400;">Un changement d'entraîneur doit maintenant être envisagé. Le maintien de Ian Foster à son poste doit être sur le fil du rasoir.</span></i><span style="font-weight: 400;">”</span></p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="advertiser ad-300">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-desktop" data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_BTF2_300x250"></div>
</div>
</div>
<div class="logora_synthese mt-3" data-object-id="logora_config"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" alt="ASM Clermont Auvergne" title="ASM Clermont Auvergne"><img alt="ASM Clermont Auvergne" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/garou-gorille/" alt="Garou-gorille" itemprop="creator">Garou-gorille</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">59514 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
 <i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 12 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">La Nouvelle Zélande broie du noir !</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 12 minutes</li>
<li class="like disabled">1 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/dupont9a/" alt="Dupont9A" itemprop="creator">Dupont9A</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
 </li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">11370 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 heure
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">C'est top, tout ça va les réveiller</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 heure</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
 <li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/csbj-bourgoin-jallieu.php" alt="CS Bourgoin-Jallieu" title="CS Bourgoin-Jallieu"><img alt="CS Bourgoin-Jallieu" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/uploads/clubs/size_45/bourgoin.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/ali-pape-ratini/" alt="Ali-Papé Ratini" itemprop="creator">Ali-Papé Ratini</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
 <i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">7504 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 2 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">C'est surtout les commentaires de la presse et des supporters NZ qui m'inquiète. Ils ont l'air de penser que tout ceci est une histoire de défaillances individuelles : il faut virer machin, chose n'a plus le niveau, bidule est meilleur que truc ... Ils ne comprennent pas la réalité du problème : leur plan de jeu n'est juste plus assez bon. Leur avance technique d'il y a quelques années a fondu comme neige au soleil. C'est désormais largement insuffisant de faire du simple large-large, et jouer par contres, et il faut une défense autrement plus organisée. En revanche individuellement, ce sont toujours les meilleurs, il faut juste arriver à utiliser ces gars correctement. Ils ont justement été surclassés par l'Irlande, équipe sans aucun joueur de classe mondiale, mais qui utilise parfaitement les forces de joueurs dans un plan de jeu réglé comme du papier à musique.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 2 heures</li>
<li class="like disabled">4 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
 <div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/yoooooooy/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/yoooooooy/" alt="Yoooooooy" itemprop="creator">Yoooooooy</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">7906 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 seconde
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Ali-Papé Ratini</span>
<p itemprop="commentText">Les Irlandais ont quand même quelques joueurs de classe mondiale 😀 mais leur organisation demande de la perfection dans l'organisation et ils semblent très dépendants de Sexton. S'il y a un hic dans l'exécution offensive, ils sont kaputs. Je n'ai pas l'impression que les AB (Ian Foster) ait pris au sérieux son adversaire ou alors il est aussi peu compétent que certains (nombreux) le disent : ils ne semblaient pas préparés et, comme tu le dis, n'avoir rien à opposer défensivement au schéma tactique des Irlandais. <br />
Quant à la presse Kiwi, dès qu'il s'agit de rugby c'est du niveau tabloïd anglais parce que la dénonciation et la remise en cause ça fait vendre. Et là bas le rugby c'est comme le foot ici avec très souvent le même niveau général de "supporterisme". Mais au-delà de ça, il y a un problème dans le fonctionnement de leur fédé : comment Ian Foster a pu se retrouver aux responsabilités avec son bilan me paraît être le signe le plus certain que sa nomination est plus largement politique que sportive. <br />
Ceci étant ils galèrent depuis au moins 2018, avant la nomination de Foster, et ça s'est dû aux évolutions du rugby dans l'hémisphère nord. Mais ça on dirait qu'ils ne veulent / peuvent pas le voir.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 seconde</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/pascalbulroland/" alt="pascalbulroland" itemprop="creator">pascalbulroland</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">46694 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">L'Australie me parait bien plus en difficulté que les Blacks, même si ces derniers sont moins bons<br />
Les "Aussies" ont joué une Angleterre dont les joueurs avaient plus de matchs dans les jambes que les irlandais par ex, et leur rugby me parait faible techniquement par rapport a ce qu'ils faisaient avant...que de fautes de leur part lors de ces 3 tests<br />
Les matchs manquaient de rythme, mais face aux anglais, c'est toujours le cas, et ils n'ont jamais su ( à part le 1er test, et encore) élevé leur niveau...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/lebonberniecgunther/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/lebonberniecgunther/" alt="lebonbernieCGunther" itemprop="creator">lebonbernieCGunther</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">11709 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Juste un petit détail:<br />
Quand les bleus battent les Blacks, on crie haut et fort "victoire française!".<br />
Quand les irlandais font la même chose, et x2, on parle de défaite(s) Néo-Z...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/pascalbulroland/" alt="pascalbulroland" itemprop="creator">pascalbulroland</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">46694 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@lebonbernieCGunther</span>
<p itemprop="commentText">Disons que ça se passe en NZ, donc logiquement, c'est une défaite...<br />
Mais vous avez raison, c'est une tournée victorieuse de l'Irlande...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/usap-perpignan.php" alt="USAP" title="USAP"><img alt="USAP" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/usap.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/clement6628/" alt="clement6628" itemprop="creator">clement6628</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
 </li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">7840 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Je ne sais pas si ce sont "les pires All Blacks de l'histoire" mais il faut aussi dire que cette année ils sont tombés face aux "meilleurs Français et Irlandais de l'histoire" !<br />
<br />
Concernant les Blacks, il y a certainement un creux générationnel sur certains postes et quelques choix me laissent perplexe (bien que je ne suive pas assez le rugby nz pour avoir une vraie bonne opinion) mais attendons le Rugby Championship pour avoir une meilleure idée. A titre de comparaison, je suis bien plus inquiet pour l'Australie.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">3 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/eejitfrog/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/eejitfrog/" alt="Eejitfrog" itemprop="creator">Eejitfrog</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">3766 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 4 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Ces All Blacks ne sont pas moins bon que les équipes précédentes; leur problème est que les arbitres internationaux qui officient en ce moment sont bien meilleurs dans l'application des règles que beaucoup de leurs prédécesseurs; jusqu'à la CdM 2019 il y avait un règlement international et un spécial ABs (par exemple, leurs decoy runners passaient leur temps à percuter la défense ou à couper/gêner les courses des potentiels plaqueurs); en 2022, Richie McCaw ne passerait pas plus de 15 minutes sur le terrain...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 4 heures</li>
<li class="like disabled">1 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/asbh-beziers.php" alt="AS Béziers Hérault" title="AS Béziers Hérault"><img alt="AS Béziers Hérault" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/beziers.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/oc/" alt="oc" itemprop="creator">oc</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">31009 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 2 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Eejitfrog</span>
<p itemprop="commentText">Ya un peu de ça , d'accord , mais si tu trouves que ces fameux arbitres , surement bien meilleurs , n'ont rien à recadrer chez les rouquins , alors là ....</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 2 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/pascalbulroland/" alt="pascalbulroland" itemprop="creator">pascalbulroland</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
 <span class="points">46694 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 4 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Eejitfrog</span>
<p itemprop="commentText">Lors du 1er test, couper/gêner les courses, percuter la défense, ils ne s'en sont pas privés...<br />
Lors du second test, ils auraient du prendre un essai de pénalité sur le carton jaune de leur pilier qui prend Ringrose sans ballon, il n'y avait plus de défenseur mais Peyper en a décidé autrement<br />
Lors du 3 test, Porter doit prendre un rouge, il ne se baisse pas, blesse Retalick qui sort définitivement, et c'est à ce moment , à 15 contre 14 que les Blacks sont revenus au score...<br />
L'arbitrage de ces 3 test a été à géométrie variable, mais au final, la meilleure équipe a gagné la série</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 4 heures</li>
<li class="like disabled">3 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-dominees-cet-ete-les-nations-du-sud-pourront-elles-prendre-leur-revanche-avant-la-coupe-du-monde-1607221537.php" alt="RUGBY. Dominées cet été, les nations du sud pourront-elles prendre leur revanche avant la Coupe du monde ?" title="RUGBY. Dominées cet été, les nations du sud pourront-elles prendre leur revanche avant la Coupe du monde ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/savea-16-07-22-6914.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-dominees-cet-ete-les-nations-du-sud-pourront-elles-prendre-leur-revanche-avant-la-coupe-du-monde-1607221537.php" alt="RUGBY. Dominées cet été, les nations du sud pourront-elles prendre leur revanche avant la Coupe du monde ?" title="RUGBY. Dominées cet été, les nations du sud pourront-elles prendre leur revanche avant la Coupe du monde ?">
RUGBY. Dominées cet été, les nations du sud pourront-elles prendre leur revanche avant la Coupe du monde ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/resume-video-et-soudain-marcus-smith-surgit-pour-punir-laustralie-et-remporter-la-serie-1607221459.php" alt="RESUME VIDEO. Et soudain Marcus Smith surgit pour punir l&#039;Australie et remporter la série" title="RESUME VIDEO. Et soudain Marcus Smith surgit pour punir l&#039;Australie et remporter la série">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/et-soudain-marcus-smith-surgit-pour-crucifier-laustralie-et-remporter-la-serie-16-07-22-8534.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/resume-video-et-soudain-marcus-smith-surgit-pour-punir-laustralie-et-remporter-la-serie-1607221459.php" alt="RESUME VIDEO. Et soudain Marcus Smith surgit pour punir l&#039;Australie et remporter la série" title="RESUME VIDEO. Et soudain Marcus Smith surgit pour punir l&#039;Australie et remporter la série">
RESUME VIDEO. Et soudain Marcus Smith surgit pour punir l&#039;Australie et remporter la série
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-all-blacks-ian-foster-va-t-il-etre-vire-a-14-mois-de-la-coupe-du-monde-1607221433.php" alt="RUGBY. All Blacks. Ian Foster va-t-il être viré à 14 mois de la Coupe du monde ?" title="RUGBY. All Blacks. Ian Foster va-t-il être viré à 14 mois de la Coupe du monde ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/foster-16-07-22-4270.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-all-blacks-ian-foster-va-t-il-etre-vire-a-14-mois-de-la-coupe-du-monde-1607221433.php" alt="RUGBY. All Blacks. Ian Foster va-t-il être viré à 14 mois de la Coupe du monde ?" title="RUGBY. All Blacks. Ian Foster va-t-il être viré à 14 mois de la Coupe du monde ?">
RUGBY. All Blacks. Ian Foster va-t-il être viré à 14 mois de la Coupe du monde ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-a-toulon-la-couleur-insolite-des-maillots-dentrainement-laisse-les-supporters-perplexes-1607221342.php" alt="RUGBY. A Toulon, la couleur insolite des maillots d&#039;entraînement laisse les supporters perplexes" title="RUGBY. A Toulon, la couleur insolite des maillots d&#039;entraînement laisse les supporters perplexes">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/a-toulon-la-couleur-insolite-des-maillots-dentrainement-laisse-les-supporters-perplexes-16-07-22-8235.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-a-toulon-la-couleur-insolite-des-maillots-dentrainement-laisse-les-supporters-perplexes-1607221342.php" alt="RUGBY. A Toulon, la couleur insolite des maillots d&#039;entraînement laisse les supporters perplexes" title="RUGBY. A Toulon, la couleur insolite des maillots d&#039;entraînement laisse les supporters perplexes">
RUGBY. A Toulon, la couleur insolite des maillots d&#039;entraînement laisse les supporters perplexes
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/resume-video-lirlande-a-malmene-les-all-blacks-pour-soffrir-une-victoire-historique-et-le-premier-rang-mondial-1607221136.php" alt="RESUME VIDEO. L&#039;Irlande terrasse les All Blacks pour s&#039;offrir la première place mondiale" title="RESUME VIDEO. L&#039;Irlande terrasse les All Blacks pour s&#039;offrir la première place mondiale">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/all-blacks-16-07-22-7182.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/resume-video-lirlande-a-malmene-les-all-blacks-pour-soffrir-une-victoire-historique-et-le-premier-rang-mondial-1607221136.php" alt="RESUME VIDEO. L&#039;Irlande terrasse les All Blacks pour s&#039;offrir la première place mondiale" title="RESUME VIDEO. L&#039;Irlande terrasse les All Blacks pour s&#039;offrir la première place mondiale">
RESUME VIDEO. L&#039;Irlande terrasse les All Blacks pour s&#039;offrir la première place mondiale
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/equipe-de-france-avec-704-minutes-quel-a-ete-le-joueur-plus-utilise-par-galthie-depuis-novembre-1607221122.php" alt="Equipe de France. Avec 704 minutes, quel a été le joueur plus utilisé par Galthié depuis novembre ?" title="Equipe de France. Avec 704 minutes, quel a été le joueur plus utilisé par Galthié depuis novembre ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-16-07-22-3148.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/equipe-de-france-avec-704-minutes-quel-a-ete-le-joueur-plus-utilise-par-galthie-depuis-novembre-1607221122.php" alt="Equipe de France. Avec 704 minutes, quel a été le joueur plus utilisé par Galthié depuis novembre ?" title="Equipe de France. Avec 704 minutes, quel a été le joueur plus utilisé par Galthié depuis novembre ?">
Equipe de France. Avec 704 minutes, quel a été le joueur plus utilisé par Galthié depuis novembre ?
</a>
</div>
</div>
</div>
 <div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/le-monde-du-rugby-reagit-a-la-performance-incroyable-de-lirlande-face-a-la-nouvelle-zelande-1607221113.php" alt="Le monde du rugby réagit à la performance incroyable de l&#039;Irlande face à la Nouvelle-Zélande" title="Le monde du rugby réagit à la performance incroyable de l&#039;Irlande face à la Nouvelle-Zélande">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/le-monde-du-rugby-reagit-a-la-performance-incroyable-de-lirlande-face-a-la-nouvelle-zelande-16-07-22-8826.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/le-monde-du-rugby-reagit-a-la-performance-incroyable-de-lirlande-face-a-la-nouvelle-zelande-1607221113.php" alt="Le monde du rugby réagit à la performance incroyable de l&#039;Irlande face à la Nouvelle-Zélande" title="Le monde du rugby réagit à la performance incroyable de l&#039;Irlande face à la Nouvelle-Zélande">
Le monde du rugby réagit à la performance incroyable de l&#039;Irlande face à la Nouvelle-Zélande
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-le-vol-impressionnant-a-plus-de-300-kmh-dantoine-dupont-avec-la-patrouille-de-france-160722946.php" alt="VIDEO. Le vol impressionnant à plus de 300 km/h d&#039;Antoine Dupont avec la patrouille de France" title="VIDEO. Le vol impressionnant à plus de 300 km/h d&#039;Antoine Dupont avec la patrouille de France">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/dupont-16-07-22-8790.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-le-vol-impressionnant-a-plus-de-300-kmh-dantoine-dupont-avec-la-patrouille-de-france-160722946.php" alt="VIDEO. Le vol impressionnant à plus de 300 km/h d&#039;Antoine Dupont avec la patrouille de France" title="VIDEO. Le vol impressionnant à plus de 300 km/h d&#039;Antoine Dupont avec la patrouille de France">
VIDEO. Le vol impressionnant à plus de 300 km/h d&#039;Antoine Dupont avec la patrouille de France
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pronostics-vers-le-retour-dune-suprematie-du-sud-sur-le-nord-0807221641.php" alt="PRONOSTICS. Les nations européennes vont-elles toutes remporter leur série aux dépens du sud ?" title="PRONOSTICS. Les nations européennes vont-elles toutes remporter leur série aux dépens du sud ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-08-07-22-9709.jpg">
</figure>
</a>
<span class="badge badge-default">Sponsorisé</span>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pronostics-vers-le-retour-dune-suprematie-du-sud-sur-le-nord-0807221641.php" alt="PRONOSTICS. Les nations européennes vont-elles toutes remporter leur série aux dépens du sud ?" title="PRONOSTICS. Les nations européennes vont-elles toutes remporter leur série aux dépens du sud ?">
PRONOSTICS. Les nations européennes vont-elles toutes remporter leur série aux dépens du sud ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-maxime-medard-garde-un-gout-amer-de-sa-derniere-saison-au-stade-toulousain-1507221651.php" alt="RUGBY. Maxime Médard garde un goût ‘‘amer’’ de sa dernière saison au Stade Toulousain" title="RUGBY. Maxime Médard garde un goût ‘‘amer’’ de sa dernière saison au Stade Toulousain">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/medard-15-07-22-9668.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-maxime-medard-garde-un-gout-amer-de-sa-derniere-saison-au-stade-toulousain-1507221651.php" alt="RUGBY. Maxime Médard garde un goût ‘‘amer’’ de sa dernière saison au Stade Toulousain" title="RUGBY. Maxime Médard garde un goût ‘‘amer’’ de sa dernière saison au Stade Toulousain">
RUGBY. Maxime Médard garde un goût ‘‘amer’’ de sa dernière saison au Stade Toulousain
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pro-d2-des-internationaux-et-joueurs-du-top-14-cest-quoi-ce-recrutement-dantesque-de-massy-1507221556.php" alt="PRO D2. Des internationaux et joueurs du Top 14 : C&#039;est quoi ce recrutement dantesque de Massy ?" title="PRO D2. Des internationaux et joueurs du Top 14 : C&#039;est quoi ce recrutement dantesque de Massy ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/massy-15-07-22-3592.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pro-d2-des-internationaux-et-joueurs-du-top-14-cest-quoi-ce-recrutement-dantesque-de-massy-1507221556.php" alt="PRO D2. Des internationaux et joueurs du Top 14 : C&#039;est quoi ce recrutement dantesque de Massy ?" title="PRO D2. Des internationaux et joueurs du Top 14 : C&#039;est quoi ce recrutement dantesque de Massy ?">
PRO D2. Des internationaux et joueurs du Top 14 : C&#039;est quoi ce recrutement dantesque de Massy ?
</a>
</div>
</div>
</div>
<div class="pronostics-container mb-3">
<div id="Lerugbynistere_InstreamVideo"></div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170" class="ams-ad"></div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
 </div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/massy-15-07-22-3592.jpg" alt="PRO D2. Des internationaux et joueurs du Top 14 : C&#039;est quoi ce recrutement dantesque de Massy ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/pro-d2-des-internationaux-et-joueurs-du-top-14-cest-quoi-ce-recrutement-dantesque-de-massy-1507221556.php" alt="PRO D2. Des internationaux et joueurs du Top 14 : C&#039;est quoi ce recrutement dantesque de Massy ?" class="title">PRO D2. Des internationaux et joueurs du Top 14 : C&#039;est quoi ce recrutement dantesque de Massy ?</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/lavenir-de-damian-penaud-pourrait-secrire-ailleurs-qua-clermont-10-07-22-7248.jpg" alt="TRANSFERT. Top 14. L&#039;avenir de Damian Penaud pourrait s&#039;écrire ailleurs qu&#039;à Clermont);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">Transferts</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/transfert-top-14-lavenir-de-damian-penaud-pourrait-secrire-ailleurs-qua-clermont-1007221322.php" alt="TRANSFERT. Top 14. L&#039;avenir de Damian Penaud pourrait s&#039;écrire ailleurs qu&#039;à Clermont" class="title">TRANSFERT. Top 14. L&#039;avenir de Damian Penaud pourrait s&#039;écrire ailleurs qu&#039;à Clermont</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/un-samedi-de-legende-pour-les-nations-de-lhemisphere-nord-10-07-22-9432.jpg" alt="Un samedi de légende pour les nations de l&#039;hémisphère nord);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/un-samedi-de-legende-pour-les-nations-de-lhemisphere-nord-1007221018.php" alt="Un samedi de légende pour les nations de l&#039;hémisphère nord" class="title">Un samedi de légende pour les nations de l&#039;hémisphère nord</a>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" class="logo">
</div>
<div class="col-md-5">
 <span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
 </li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" width=54 height=54>
<p>© 2008 - 2022 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="rWZNVyCfnlAPMPFUYsZQKrR8L6Y7yJk6NO8nGtTy">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
 </label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=71994f4e9f4073bb97d6" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/rugby-les-pires-all-blacks-de-lhistoire-la-nouvelle-zelande-se-reveille-sous-le-choc-1707221147.php"
            },
            "headline":"RUGBY. Les ‘‘pires All Blacks de l’histoire’’ ? La Nouvelle-Zélande se réveille sous le choc",
            "description":"Après la déconvenue historique des All Blacks face à l’Irlande, la fédération néo-zélandaise a annoncé commencer un “travail immédiat”.",
            "datePublished":"2022-07-17 11:55:00",
            "dateModified":"2022-07-17 11:47:42",
            "image":"https://www.lerugbynistere.fr/photos/620_px/cane-17-07-22-8377.jpg",
            "author":{
                "@type":"Person",
                "name":"Erwan Harzic"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.lerugbynistere.fr/news/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "RUGBY. Les ‘‘pires All Blacks de l’histoire’’ ? La Nouvelle-Zélande se réveille sous le choc"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script async src="https://t.seedtag.com/t/8327-4064-01.js"></script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_InstreamVideo");
    });
    
    
    </script>
<script type="text/javascript" async defer>
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":117,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>