<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Castres redresse la barre face à des Bayonnais en difficulté [VIDÉO] - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/castres-redresse-la-barre-face-a-des-bayonnais-en-difficulte-video-0802211133.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Boukercha Oussama">
<meta name="DC.date.issued" content="2021-02-08">
<meta name="description" content="Castres recevait l'Aviron Bayonnais dans un match de la 12e journée en retard. Le job est fait à domicile.">
<meta property="article:published_time" content="2021-02-08 11:40:00">
<meta property="article:modified_time" content="2021-02-08 11:33:59">
<meta property="og:title" content="Castres redresse la barre face à des Bayonnais en difficulté [VIDÉO]">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/castres-redresse-la-barre-face-a-des-bayonnais-en-difficulte-video-08-02-21-9518.jpg" />
<meta property="og:description" content="Castres recevait l'Aviron Bayonnais dans un match de la 12e journée en retard. Le job est fait à domicile.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="Castres redresse la barre face à des Bayonnais en difficulté [VIDÉO]" />
<meta name="twitter:description" content="Castres recevait l&#039;Aviron Bayonnais dans un match de la 12e journée en retard. Le job est fait à domicile." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/castres-redresse-la-barre-face-a-des-bayonnais-en-difficulte-video-08-02-21-9518.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/29758" />
<meta property="al:android:url" content="rugbynistere://app/article/29758">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/castres-redresse-la-barre-face-a-des-bayonnais-en-difficulte-video-0802211133.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="TfiypeX1lftp7haGgISt7Q5CCFHHxSj2pa7r9wW9">
<meta name="csrf-token" content="TfiypeX1lftp7haGgISt7Q5CCFHHxSj2pa7r9wW9">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=81e153127f099523c046" as="style">
<link rel="preload" href="/js/v2/app.js?id=0d783086f5d73d649667" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=81e153127f099523c046">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=bf41c2ebb50483f162da">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'bliink';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript">
        __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '0e1537f1-e695-48d5-9dd3-55d002f071d2'})
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>

</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Top 14" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/top-14.png" alt="Top 14"> Top 14
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
 <li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
</div>
<h1>
Castres redresse la barre face à des Bayonnais en difficulté [VIDÉO]
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Boukercha Oussama</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2021-02-08 11:40:00">
Publié le 08 février 2021 à 11:40
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="29758"></article-go-previous>
<article-go-next :id="29758"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/castres-redresse-la-barre-face-a-des-bayonnais-en-difficulte-video-08-02-21-9518.jpg" itemprop="image" alt="Castres redresse la barre face à des Bayonnais en difficulté [VIDÉO]" title="Castres redresse la barre face à des Bayonnais en difficulté [VIDÉO]" class="img-responsive">
</figure>
<figcaption itemprop="headline">Vaipulu profite d'un ballon joué rapidement.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Castres recevait l'Aviron Bayonnais dans un match de la 12e journée en retard. Le job est fait à domicile.</span>
 <div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>Le <a href="https://www.lerugbynistere.fr/clubs/castres-olympique-co.php" ui-sref="app.team({teamId: 33})" alt="Castres" data-route="app.team" data-param="teamId" data-id="33">Castres</a> Olympique recevait l'Aviron Bayonnais dans le match en retard de la 12e journée de <a href="https://www.lerugbynistere.fr/championnats/top-14" ui-sref="app.competition({competitionId: 1})" alt="Top 14" data-route="app.competition" data-param="competitionId" data-id="1">Top 14</a> ce dimanche à 18 heures. C'est une affiche qui peut ne pas attirer les amateurs de ballon ovale mais elle est importante dans la course au maintien. Castres étant 10e et <a href="https://www.lerugbynistere.fr/clubs/aviron-bayonnais.php" ui-sref="app.team({teamId: 43})" alt="Bayonne" data-route="app.team" data-param="teamId" data-id="43">Bayonne</a> avant-dernier, à 5 points du non-relégable <a href="https://www.lerugbynistere.fr/clubs/mhrc-montpellier.php" ui-sref="app.team({teamId: 36})" alt="Montpellier" data-route="app.team" data-param="teamId" data-id="36">Montpellier</a>.&nbsp;</p>
<p>C'est finalement les Tarnais qui se sont imposés sur le score de 31 à 21. Ce sont d'abord les avants castrais qui mettent du rythme dans ce match avec un premier <a href="https://www.lerugbynistere.fr/videos/essais.php" ui-sref="app.tag" alt="Essai" data-route="app.tag" data-param="slug" data-id="essais">essai</a> de <a href="https://www.lerugbynistere.fr/fiches-joueurs/gaetan-bariot.php" ui-sref="app.player({playerId: 6296})" alt="Gaëtan Barlot" data-route="app.player" data-param="playerId" data-id="6296">Gaëtan Barlot</a>, talonneur et ancien columérin. Les Tarnais souhaitaient se rattraper de leur match face au <a href="https://www.lerugbynistere.fr/clubs/stade-francais.php" ui-sref="app.team({teamId: 40})" alt="Stade Français" data-route="app.team" data-param="teamId" data-id="40">Stade Français</a> la semaine dernière et c'est chose faite avec une victoire à domicile. Nakosi hérite d'un ballon sur l'aile et perce la défense bayonnaise facilement. Vaipulu marquera son essai après une pénalité à 5 mètres jouée rapidement par <a href="https://www.lerugbynistere.fr/fiches-joueurs/rory-kockott.php" ui-sref="app.player({playerId: 311})" alt="Rory Kockott" data-route="app.player" data-param="playerId" data-id="311">Rory Kockott</a>.&nbsp;</p><div id="cbf213be-c0f9-11ea-ad1d-324a239ddeaa"></div>
<h2>Le résumé complet :</h2>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/SAjuuPL3-q0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad"></div></div>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
 </div>
</div>
<section class="comments">
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/copainscommecochon81/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/copainscommecochon81/" alt="copainscommecochon81" itemprop="creator">copainscommecochon81</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">1060 points</span>
</li>
<li class="badges">
 <i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 12 secondes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">A part la premiere demi heure ; le jeu du CO fut tout sauf brillant ; si on continue comme ça on ne gagnera plus beaucoup de matchs d’ici la fin de l’annee d’autant que nous avons joue les plus faibles dont 2 fois Agen ... Nos avants se font bouger et le jeu des lignes arrieres tres tres mediocre .... Encore une fois ; les anciens ont tenu la barraque (kokot et Jacquet en particulier) ... il faudrat élever sérieusement le niveau pour se sauver ....</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 12 secondes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/section-paloise.php" alt="Section Paloise" title="Section Paloise"><img alt="Section Paloise" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/lelinzhou/" alt="lelinzhou" itemprop="creator">lelinzhou</a></h6>
 <ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">85345 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 8 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Le jeu du personnage mystère<br />
Le point après le caoua : n'en a pas encore du gagnant.<br />
Il s'agit aujourd'hui d'un ancien international français<br />
Toujours passeur mais pas divinateur<br />
Grâce à @ Enganoclédou nous savons qu'il ne s'agit pas de J-P Rives mais ils ont fait partie du même club (à une époque différente)<br />
Nouvel indice : il a quitté son premier grand club avec un ami qui fait de la monnaie.<br />
Bon après midi.<br />
Rappel : les propositions doivent OBLIGATOIREMENT être faites par mail sur <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6c1c091e1f0301151f182c0b010d0500420f0301">[email&#160;protected]</a><br />
N'oubliez pas de mentionner votre PSEUDO MINISTÈRE que je puisse vous notifier ici.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 8 minutes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/lou-rugby.php" alt="LOU Rugby" title="LOU Rugby"><img alt="LOU Rugby" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/nath/" alt="nath" itemprop="creator">nath</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">43491 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 heure
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">PSA 12e, Bru 13e... quelqu'un sait si Lagisquet intéresse le SUA ?</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 heure</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-macalou-etien-ngandebe-que-sont-devenus-les-anciens-massicois-en-top-14-0702211732.php" alt="Rugby. Macalou, Etien, Ngandebe... Que sont devenus les anciens massicois en Top 14 ?" title="Rugby. Macalou, Etien, Ngandebe... Que sont devenus les anciens massicois en Top 14 ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-07-02-21-7210.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-macalou-etien-ngandebe-que-sont-devenus-les-anciens-massicois-en-top-14-0702211732.php" alt="Rugby. Macalou, Etien, Ngandebe... Que sont devenus les anciens massicois en Top 14 ?" title="Rugby. Macalou, Etien, Ngandebe... Que sont devenus les anciens massicois en Top 14 ?">
Rugby. Macalou, Etien, Ngandebe... Que sont devenus les anciens massicois en Top 14 ?
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-reinach-se-la-joue-usain-bolt-et-montpellier-retrouve-la-victoire-contre-paris-video-0702211503.php" alt="Top 14. Reinach se la joue Usain Bolt et Montpellier retrouve la victoire contre Paris [VIDEO]" title="Top 14. Reinach se la joue Usain Bolt et Montpellier retrouve la victoire contre Paris [VIDEO]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-07-02-21-6973.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-reinach-se-la-joue-usain-bolt-et-montpellier-retrouve-la-victoire-contre-paris-video-0702211503.php" alt="Top 14. Reinach se la joue Usain Bolt et Montpellier retrouve la victoire contre Paris [VIDEO]" title="Top 14. Reinach se la joue Usain Bolt et Montpellier retrouve la victoire contre Paris [VIDEO]">
Top 14. Reinach se la joue Usain Bolt et Montpellier retrouve la victoire contre Paris [VIDEO]
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-top-14-raka-asm-envoie-un-message-a-galthie-avec-un-exploit-face-a-lyon-0602211026.php" alt="VIDEO. Top 14. Alivereti Raka (ASM) envoie un message à Galthié avec un exploit face à Lyon" title="VIDEO. Top 14. Alivereti Raka (ASM) envoie un message à Galthié avec un exploit face à Lyon">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/raka-asm-envoie-un-message-a-galthie-en-mystifiant-la-defense-de-lyon-06-02-21-7760.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-top-14-raka-asm-envoie-un-message-a-galthie-avec-un-exploit-face-a-lyon-0602211026.php" alt="VIDEO. Top 14. Alivereti Raka (ASM) envoie un message à Galthié avec un exploit face à Lyon" title="VIDEO. Top 14. Alivereti Raka (ASM) envoie un message à Galthié avec un exploit face à Lyon">
VIDEO. Top 14. Alivereti Raka (ASM) envoie un message à Galthié avec un exploit face à Lyon
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-plus-de-top-14-le-dimanche-decouvrez-les-nouveaux-horaires-060221952.php" alt="RUGBY. Plus de Top 14 le dimanche, découvrez les nouveaux horaires" title="RUGBY. Plus de Top 14 le dimanche, découvrez les nouveaux horaires">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/rugby-plus-de-top-14-le-dimanche-decouvrez-les-nouveaux-horaires-06-02-21-9151.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-plus-de-top-14-le-dimanche-decouvrez-les-nouveaux-horaires-060221952.php" alt="RUGBY. Plus de Top 14 le dimanche, découvrez les nouveaux horaires" title="RUGBY. Plus de Top 14 le dimanche, découvrez les nouveaux horaires">
RUGBY. Plus de Top 14 le dimanche, découvrez les nouveaux horaires
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/statistiques-top-14-clermontlyon-match-a-enjeux-entre-deux-equipes-indisciplinees-0502211509.php" alt="[STATISTIQUES] Top 14. Clermont/Lyon, match à enjeux entre deux équipes indisciplinées" title="[STATISTIQUES] Top 14. Clermont/Lyon, match à enjeux entre deux équipes indisciplinées">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-clermontlyon-match-a-enjeux-entre-deux-equipes-indisciplinees-05-02-21-6790.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/statistiques-top-14-clermontlyon-match-a-enjeux-entre-deux-equipes-indisciplinees-0502211509.php" alt="[STATISTIQUES] Top 14. Clermont/Lyon, match à enjeux entre deux équipes indisciplinées" title="[STATISTIQUES] Top 14. Clermont/Lyon, match à enjeux entre deux équipes indisciplinées">
[STATISTIQUES] Top 14. Clermont/Lyon, match à enjeux entre deux équipes indisciplinées
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-samuel-nollet-une-eclaircie-dans-la-grisaille-agenaise-0302212317.php" alt="Top 14. Samuel Nollet, une éclaircie dans la grisaille agenaise" title="Top 14. Samuel Nollet, une éclaircie dans la grisaille agenaise">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-samuel-nollet-une-eclaircie-dans-la-grisaille-agenaise-05-02-21-9083.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-samuel-nollet-une-eclaircie-dans-la-grisaille-agenaise-0302212317.php" alt="Top 14. Samuel Nollet, une éclaircie dans la grisaille agenaise" title="Top 14. Samuel Nollet, une éclaircie dans la grisaille agenaise">
Top 14. Samuel Nollet, une éclaircie dans la grisaille agenaise
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/point-transferts-pointud-a-castres-mulipola-en-pro-d2-fortunel-a-grenoble-0502211058.php" alt="POINT TRANSFERTS. Pointud à Castres, Mulipola en Pro D2, Fortunel à Grenoble" title="POINT TRANSFERTS. Pointud à Castres, Mulipola en Pro D2, Fortunel à Grenoble">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/fortunel-a-grenoble-05-02-21-617.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/point-transferts-pointud-a-castres-mulipola-en-pro-d2-fortunel-a-grenoble-0502211058.php" alt="POINT TRANSFERTS. Pointud à Castres, Mulipola en Pro D2, Fortunel à Grenoble" title="POINT TRANSFERTS. Pointud à Castres, Mulipola en Pro D2, Fortunel à Grenoble">
POINT TRANSFERTS. Pointud à Castres, Mulipola en Pro D2, Fortunel à Grenoble
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-lyon-jordan-taufua-sera-t-il-le-remede-miracle-du-lou-0302212203.php" alt="Top 14. Lyon. Jordan Taufua sera-t-il le remède miracle du LOU ?" title="Top 14. Lyon. Jordan Taufua sera-t-il le remède miracle du LOU ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-04-02-21-5834.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-lyon-jordan-taufua-sera-t-il-le-remede-miracle-du-lou-0302212203.php" alt="Top 14. Lyon. Jordan Taufua sera-t-il le remède miracle du LOU ?" title="Top 14. Lyon. Jordan Taufua sera-t-il le remède miracle du LOU ?">
Top 14. Lyon. Jordan Taufua sera-t-il le remède miracle du LOU ?
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-cheslin-kolbe-stade-toulousain-a-nouveau-a-louverture-dans-le-futur-il-le-souhaite-0402211149.php" alt="Top 14. Cheslin Kolbe (Stade Toulousain) à nouveau à l&#039;ouverture dans le futur ? Il le souhaite" title="Top 14. Cheslin Kolbe (Stade Toulousain) à nouveau à l&#039;ouverture dans le futur ? Il le souhaite">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-cheslin-kolbe-stade-toulousain-espere-a-nouveau-jouer-a-louverture-dans-le-futur-04-02-21-8323.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-cheslin-kolbe-stade-toulousain-a-nouveau-a-louverture-dans-le-futur-il-le-souhaite-0402211149.php" alt="Top 14. Cheslin Kolbe (Stade Toulousain) à nouveau à l&#039;ouverture dans le futur ? Il le souhaite" title="Top 14. Cheslin Kolbe (Stade Toulousain) à nouveau à l&#039;ouverture dans le futur ? Il le souhaite">
Top 14. Cheslin Kolbe (Stade Toulousain) à nouveau à l&#039;ouverture dans le futur ? Il le souhaite
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-canal-remplace-racing-92-vs-la-rochelle-par-le-classico-ompsg-dimanche-soir-040221720.php" alt="Top 14. Canal+ remplace Racing 92 vs La Rochelle par le classico OM/PSG dimanche soir" title="Top 14. Canal+ remplace Racing 92 vs La Rochelle par le classico OM/PSG dimanche soir">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/le-match-en-retard-de-la-14e-journee-de-top-14-racing-92-vs-la-rochelle-ne-sera-pas-diffuse-par-canal-04-02-21-7159.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-canal-remplace-racing-92-vs-la-rochelle-par-le-classico-ompsg-dimanche-soir-040221720.php" alt="Top 14. Canal+ remplace Racing 92 vs La Rochelle par le classico OM/PSG dimanche soir" title="Top 14. Canal+ remplace Racing 92 vs La Rochelle par le classico OM/PSG dimanche soir">
Top 14. Canal+ remplace Racing 92 vs La Rochelle par le classico OM/PSG dimanche soir
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/droits-tv-la-lnr-relance-un-appel-doffre-le-rugby-veut-eviter-un-scenario-similaire-au-foot-0302211536.php" alt="Droits TV. La LNR espère dépasser les 100 millions, la LFP demandait plus d&#039;un milliard" title="Droits TV. La LNR espère dépasser les 100 millions, la LFP demandait plus d&#039;un milliard">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/canal-03-02-21-6002.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/droits-tv-la-lnr-relance-un-appel-doffre-le-rugby-veut-eviter-un-scenario-similaire-au-foot-0302211536.php" alt="Droits TV. La LNR espère dépasser les 100 millions, la LFP demandait plus d&#039;un milliard" title="Droits TV. La LNR espère dépasser les 100 millions, la LFP demandait plus d&#039;un milliard">
Droits TV. La LNR espère dépasser les 100 millions, la LFP demandait plus d&#039;un milliard
</a>
<p class="date"><i class="far fa-clock"></i>08 février 2021 à 17:29 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/13-02-2021/angleterre+italie/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/angleterre.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Italie">
<div class="body">
<span class="competition">samedi 13 février</span>
<p class="content">
<span class="hour">15h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/france-2-tiny.png" alt="France 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/italie.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Italie">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/13-02-2021/ecosse+pays-de-galles/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/ecosse.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Pays de Galles">
<div class="body">
<span class="competition">samedi 13 février</span>
<p class="content">
<span class="hour">17h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/france-2-tiny.png" alt="France 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/pays-de-galles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Pays de Galles">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/14-02-2021/irlande+xv-de-france/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/irlande.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="XV de France">
<div class="body">
<span class="competition">dimanche 14 février</span>
<p class="content">
<span class="hour">16h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/france-2-tiny.png" alt="France 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/france.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="XV de France">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/12-02-2021/le-stade-toulousain+section-paloise/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Section Paloise">
<div class="body">
<span class="competition">vendredi 12 février</span>
<p class="content">
<span class="hour">20h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Section Paloise">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/13-02-2021/ubb-bordeaux-begles+stade-francais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/bordeaux-begles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
<div class="body">
<span class="competition">samedi 13 février</span>
<p class="content">
<span class="hour">14h45</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/13-02-2021/racing-metro-92+lou-rugby/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="LOU Rugby">
<div class="body">
<span class="competition">samedi 13 février</span>
<p class="content">
<span class="hour">17h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="LOU Rugby">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/yt-07-02-21-2032.jpg" alt="6 Nations 2021. Les réactions du XV de France après la victoire en Italie [VIDEO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/6-nations-2021-les-reactions-du-xv-de-france-apres-la-victoire-en-italie-video-0702211042.php" alt="6 Nations 2021. Les réactions du XV de France après la victoire en Italie [VIDEO]" class="title">6 Nations 2021. Les réactions du XV de France après la victoire en Italie [VIDEO]</a>
<p class="date"><i class="far fa-clock"></i> 07 février 2021 à 10:43</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/les-rugbymen-tome-19-28-01-21-6862.jpg" alt="Sébastien Chabal s&#039;incruste à Paillar avec Les Rugbymen pour le nouveau tome !);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/sebastien-chabal-sincruste-a-paillar-avec-les-rugbymen-pour-le-nouveau-tome-2801211428.php" alt="Sébastien Chabal s&#039;incruste à Paillar avec Les Rugbymen pour le nouveau tome !" class="title">Sébastien Chabal s&#039;incruste à Paillar avec Les Rugbymen pour le nouveau tome !</a>
<p class="date"><i class="far fa-clock"></i> 02 février 2021 à 18:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/le-jour-ou-zebo-a-ete-puni-par-les-lions-pour-avoir-fait-une-blague-a-conor-murray-02-02-21-2235.jpg" alt="VIDEO. Le jour où Zebo a été &#039;&#039;puni&#039;&#039; par les Lions pour avoir fait une blague à Conor Murray);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/video-le-jour-ou-zebo-a-ete-puni-par-les-lions-pour-avoir-fait-une-blague-a-conor-murray-0202211358.php" alt="VIDEO. Le jour où Zebo a été &#039;&#039;puni&#039;&#039; par les Lions pour avoir fait une blague à Conor Murray" class="title">VIDEO. Le jour où Zebo a été &#039;&#039;puni&#039;&#039; par les Lions pour avoir fait une blague à Conor Murray</a>
<p class="date"><i class="far fa-clock"></i> 02 février 2021 à 14:00</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
 <a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
 <a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2021 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="TfiypeX1lftp7haGgISt7Q5CCFHHxSj2pa7r9wW9">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
 <div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/js/v2/pages/article.js?id=8e9344c5d35e57dd6acb"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=0d783086f5d73d649667" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/castres-redresse-la-barre-face-a-des-bayonnais-en-difficulte-video-0802211133.php"
            },
            "headline":"Castres redresse la barre face à des Bayonnais en difficulté [VIDÉO]",
            "description":"Castres recevait l'Aviron Bayonnais dans un match de la 12e journée en retard. Le job est fait à domicile.",
            "datePublished":"2021-02-08 11:40:00",
            "dateModified":"2021-02-08 11:33:59",
            "image":"https://www.lerugbynistere.fr/photos/620_px/castres-redresse-la-barre-face-a-des-bayonnais-en-difficulte-video-08-02-21-9518.jpg",
            "author":{
                "@type":"Person",
                "name":"Boukercha Oussama"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.lerugbynistere.fr/news/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "Castres redresse la barre face à des Bayonnais en difficulté [VIDÉO]"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script defer async type="text/javascript">
    (function(){
        var e = document.getElementsByTagName("script")[0];
        var script = document.createElement("script");
        script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();
        script.async = true;
        script.defer = true;
        script.onload = function() {
            BLIINK.loadAd({ tagId: 'cbf213be-c0f9-11ea-ad1d-324a239ddeaa' });
            BLIINK.loadAd({ tagId: '0203984c-c0fa-11ea-aa00-324a239ddeaa' });
        };
        e.parentNode.insertBefore(script, e);
    })();
</script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":125,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>