<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>ASM Clermont : une partie du staff à l&#039;isolement après un cas de COVID positif - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/asm-clermont-une-partie-du-staff-a-lisolement-apres-un-cas-de-covid-positif-2408201000.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Clément Suman">
<meta name="DC.date.issued" content="2020-08-24">
<meta name="description" content="L'ASM Clermont Auvergne est touchée par le COVID-19. La décision a été prise : une partie de son staff est à l'isolement.">
<meta property="article:published_time" content="2020-08-24 10:01:00">
<meta property="article:modified_time" content="2020-08-24 10:00:14">
<meta property="og:title" content="ASM Clermont : une partie du staff à l'isolement après un cas de COVID positif">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/asm-clermont-une-partie-du-staff-a-lisolement-apres-un-cas-de-covid-positif-24-08-20-4302.jpg" />
<meta property="og:description" content="L'ASM Clermont Auvergne est touchée par le COVID-19. La décision a été prise : une partie de son staff est à l'isolement.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="ASM Clermont : une partie du staff à l&#039;isolement après un cas de COVID positif" />
<meta name="twitter:description" content="L&#039;ASM Clermont Auvergne est touchée par le COVID-19. La décision a été prise : une partie de son staff est à l&#039;isolement." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/asm-clermont-une-partie-du-staff-a-lisolement-apres-un-cas-de-covid-positif-24-08-20-4302.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/28230" />
<meta property="al:android:url" content="rugbynistere://app/article/28230">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/asm-clermont-une-partie-du-staff-a-lisolement-apres-un-cas-de-covid-positif-2408201000.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="oXKdNa29ijzgU8zrYxRhyiqXSsjAyns9oRHM6VgE">
<meta name="csrf-token" content="oXKdNa29ijzgU8zrYxRhyiqXSsjAyns9oRHM6VgE">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=dd44438f9a4598e5eb58" as="style">
<link rel="preload" href="/js/v2/app.js?id=631982a19b267d095e5f" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=dd44438f9a4598e5eb58">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=4528b23693d1b0197dcc">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'bliink';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Top 14" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/top-14.png" alt="Top 14"> Top 14
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
 <i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
 <i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
</div>
<h1>
ASM Clermont : une partie du staff à l&#039;isolement après un cas de COVID positif
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Clément Suman</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2020-08-24 10:01:00">
Publié le 24 août 2020 à 10:01
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="28230"></article-go-previous>
<article-go-next :id="28230"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/asm-clermont-une-partie-du-staff-a-lisolement-apres-un-cas-de-covid-positif-24-08-20-4302.jpg" itemprop="image" alt="ASM Clermont : une partie du staff à l&#039;isolement après un cas de COVID positif" title="ASM Clermont : une partie du staff à l&#039;isolement après un cas de COVID positif" class="img-responsive">
</figure>
<figcaption itemprop="headline">ASM Clermont : une partie du staff à l'isolement après un cas de COVID positif.</figcaption>
</div>
 <div class="card card-payload">
<div class="text-center">
<i class="fas fa-football-ball fa-3x text-primary d-mobile mt-3 mb-3"></i>
<h4>Le Rugbynistère a besoin de votre soutien !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-center d-desktop">
<i class="fas fa-football-ball fa-3x text-primary"></i>
</div>
<div class="text-justify"> -70% de revenus pour le Rugbynistère avec l'arrivée du Covid-19. <strong>Aidez-nous à faire face à la crise !</strong>
</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">L'ASM Clermont Auvergne est touchée par le COVID-19. La décision a été prise : une partie de son staff est à l'isolement.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>Battue par l'<a href="https://www.lerugbynistere.fr/clubs/ubb-bordeaux-begles.php" ui-sref="app.team({teamId: 32})" alt="UBB" data-route="app.team" data-param="teamId" data-id="32">UBB</a> en match amical, l'<a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" ui-sref="app.team({teamId: 31})" alt="ASM" data-route="app.team" data-param="teamId" data-id="31">ASM</a> Clermont va en plus devoir gérer un cas positif au Coronavirus. Sur <a href="https://www.asm-rugby.com/actus/un-cas-covid-positif-%C3%A0-clermont-une-partie-du-staff-%C3%A0-l%E2%80%99isolement-par-pr%C3%A9caution" target="_blank">son site officiel</a>, le club auvergnat explique :</p>
<p class="citation"><span>Un membre du groupe clermontois, qui n’était pas au centre d’entrainement ces dernières semaines, a été testé positif au test RT-PCR du Covid19. Celui, asymptomatique, a croisé, ces derniers jours, une partie du staff clermontois lors d’une réunion. Par mesure de précaution et en accord avec le protocole médical de la LNR et l’Agence Régionale de Santé, toutes les personnes du staff ayant participé à cette réunion sont mises à l’isolement par précaution afin de préserver l’ensemble du groupe.</span></p>
<p>L'ASM ne précise pas le rôle de ce "membre du groupe" mais précise qu'il n'a pas été en contact avec les joueurs, qui ont tous été testés négatifs en fin de semaine. "<span><em>En cas de test négatif mercredi (9ème post contact) et en l’absence de symptôme, les membres du staff mis à l’écart par précaution retrouveront l’ensemble du groupe, jeudi.</em>"</span></p><div id="cbf213be-c0f9-11ea-ad1d-324a239ddeaa"></div>
<p><span>Du côté du FC <a href="https://www.lerugbynistere.fr/clubs/fcg-grenoble.php" ui-sref="app.team({teamId: 38})" alt="Grenoble" data-route="app.team" data-param="teamId" data-id="38">Grenoble</a>, en revanche, les nouvelles sont moins bonnes. Un cas positif a été révélé, au sein de son effectif. Mais <span>l'Agence Régionale de Santé</span> a choisi de reconfiner l'ensemble du club jusqu'au 1er septembre. Or, le premier match de la saison est prévu pour le 5 septembre ! "<em>C'est un coup de bambou pour nous, mais c'est aussi un coup pour le rugby et même pour le sport français" </em>a confié&nbsp;<span>Stéphane Glas <a href="https://www.francebleu.fr/sports/rugby/l-incomprehension-de-l-entraineur-du-fcg-stephane-glas-apres-la-mise-en-quatorzaine-du-club-par-l-1598191843" target="_blank">via France Bleu</a>.<span>&nbsp;</span></span><em>"On ne va pas y arriver si l'on arrive pas à prendre des décisions communes entre les différentes ARS de France. Ça va partir dans tous les sens."</em><span><span>&nbsp;</span></span></span></p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad"></div></div>
<p><span><span><span>Glas d'évoquer implicitement les cas du <a href="https://www.lerugbynistere.fr/clubs/lou-rugby.php" ui-sref="app.team({teamId: 44})" alt="LOU" data-route="app.team" data-param="teamId" data-id="44">LOU</a> et d'<a href="https://www.lerugbynistere.fr/clubs/us-oyonnax.php" ui-sref="app.team({teamId: 37})" alt="Oyonnax" data-route="app.team" data-param="teamId" data-id="37">Oyonnax</a>, qui n'ont pas été reconfinés malgré des cas positifs au sein de leurs effectifs.&nbsp;</span></span><em>"Si l'on reconfine une équipe quinze jours pour un cas, que l'on a isolé tout de suite dès qu'on l'a su, alors il n'y aura plus de sport en France très rapidement."</em></span></p>
</div>
</div>
</article>
<site-poll :placement="&quot;articles&quot;"></site-poll>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
<div data-iab-tag='adback_iad_bottom'></div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/cabcl-brive.php" alt="CA Brive" title="CA Brive"><img alt="CA Brive" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/forzalimouzi/" alt="ForzaLimouzi" itemprop="creator">ForzaLimouzi</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">803 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 33 secondes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Le délire continue !<br />
A ce rythme, le top 14 va être sympa à suivre !</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 33 secondes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/yonolan/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/yonolan/" alt="Yonolan" itemprop="creator">Yonolan</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
 </li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">75102 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Ce satané virus continue à circuler et ça laisse planer un sacré doute sur la bonne tenue des championnats nationaux et européens<br />
Pour l'ASM cela semble contenu quand même <br />
Un autre qui commence à re circuler beaucoup pour cause de campagne : c'est notre cher Bernie national <br />
<br />
Je viens de lire l'itw qu'il a accordé au Midol dans lequel il dit : Je souhaite être jugé sur mes actes <br />
<br />
Pour une fois je serais presque d’accord avec lui <br />
Je dis presque parce qu’il suffirait d’une légère modification de syntaxe : <br />
Qu’il soit jugé pour ses actes<br />
Ça suffirait à mon bonheur</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/amoureuxdubeaujeu/" alt="amoureuxdubeaujeu" itemprop="creator">amoureuxdubeaujeu</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
 <li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">9890 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 heure
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Yonolan</span>
<p itemprop="commentText">"...Je souhaite être jugé sur mes actes..."<br />
<br />
Ok Bernie, parlons de ton bilan financier, communique les comptes et les bilans de la Fédé et avant cela avant les prochaines élections ! tu veux "la jouer franchise", ok banco !<br />
<br />
Ah, on me dit dans l'oreillette que Bernie a changé d'avis...<br />
<br />
Ps : pour le covid19, cela va être un sacré bo.... ! je n'ai même plus d'avis sur les solutions possibles tellement cela va devenir compliqué.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 heure</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/yonolan/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/yonolan/" alt="Yonolan" itemprop="creator">Yonolan</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
 </li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">75102 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 48 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@amoureuxdubeaujeu</span>
<p itemprop="commentText">Personne ne peut vraiment savoir ce qui va arriver par rapport à ce virus et donc on ne peut que tirer des plans sur la comète<br />
<br />
Cette épée de Damoclès est infernale<br />
<br />
Quand à Bernie si on doit parler de ses actes <br />
<br />
Premier président de la FFR a signer un contrat pendant sa mandature avec un président d'un club de Top 14 sans se soucier du conflit d’intérêts <br />
<br />
Premier président à salarier son vice président au maximum autorisé ( voire plus pendant un moment)<br />
<br />
Premier président à faire l'objet d'une enquête du PNF<br />
<br />
Premier président à avoir été perquisitionné ainsi que la FFR<br />
<br />
Premier président à avoir tous ses comptes d'exploitation déficitaires<br />
<br />
Premier président à avoir licencié un sélectionneur de l'EDF pour faute grave <br />
<br />
Premier président à casser l’indépendance du corps arbitral <br />
<br />
Premier président à accorder une dérogation pour une mineure en Top 8 pour faire plaisir à sa colistière Annick Hayraud<br />
<br />
Premier président à voir son nombre de licenciés diminuer tous les ans pour atteindre à minima -54 000 puisque Bernie conteste les chiffres de WR qui sont bien plus affolants<br />
<br />
Et je dois en oublier ...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 48 minutes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-le-nouveau-maillot-du-rct-va-regaler-les-supporters-2408201338.php" alt="VIDÉO - Le nouveau maillot du RCT va régaler les supporters !" title="VIDÉO - Le nouveau maillot du RCT va régaler les supporters !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/video-le-nouveau-maillot-du-rct-va-regaler-les-supporters-24-08-20-7162.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-le-nouveau-maillot-du-rct-va-regaler-les-supporters-2408201338.php" alt="VIDÉO - Le nouveau maillot du RCT va régaler les supporters !" title="VIDÉO - Le nouveau maillot du RCT va régaler les supporters !">
VIDÉO - Le nouveau maillot du RCT va régaler les supporters !
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-bezy-cordero-voici-les-essais-de-clermont-ubb-2408201148.php" alt="VIDÉO - Bézy, Cordero... Voici les essais de Clermont - UBB !" title="VIDÉO - Bézy, Cordero... Voici les essais de Clermont - UBB !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/video-bezy-cordero-voici-les-essais-de-clermont-ubb-24-08-20-802.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-bezy-cordero-voici-les-essais-de-clermont-ubb-2408201148.php" alt="VIDÉO - Bézy, Cordero... Voici les essais de Clermont - UBB !" title="VIDÉO - Bézy, Cordero... Voici les essais de Clermont - UBB !">
VIDÉO - Bézy, Cordero... Voici les essais de Clermont - UBB !
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pourquoi-cheslin-kolbe-pourrait-il-etre-absent-8-semaines-a-lautomne-2408201101.php" alt="Pourquoi Cheslin Kolbe pourrait-il être absent 8 semaines à l&#039;automne ?" title="Pourquoi Cheslin Kolbe pourrait-il être absent 8 semaines à l&#039;automne ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/les-27-signes-qui-prouvent-que-tu-joues-au-rugby-dans-ton-appart-ou-ta-maison-24-04-20-768.jpg">
 </figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pourquoi-cheslin-kolbe-pourrait-il-etre-absent-8-semaines-a-lautomne-2408201101.php" alt="Pourquoi Cheslin Kolbe pourrait-il être absent 8 semaines à l&#039;automne ?" title="Pourquoi Cheslin Kolbe pourrait-il être absent 8 semaines à l&#039;automne ?">
Pourquoi Cheslin Kolbe pourrait-il être absent 8 semaines à l&#039;automne ?
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-pro-d2-quels-sont-les-resultats-des-matchs-amicaux-du-week-end-2408201029.php" alt="TOP 14 / PRO D2 : quels sont les résultats des matchs amicaux du week-end ?" title="TOP 14 / PRO D2 : quels sont les résultats des matchs amicaux du week-end ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-pro-d2-quels-sont-les-resultats-des-matchs-amicaux-du-week-end-24-08-20-5521.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-pro-d2-quels-sont-les-resultats-des-matchs-amicaux-du-week-end-2408201029.php" alt="TOP 14 / PRO D2 : quels sont les résultats des matchs amicaux du week-end ?" title="TOP 14 / PRO D2 : quels sont les résultats des matchs amicaux du week-end ?">
TOP 14 / PRO D2 : quels sont les résultats des matchs amicaux du week-end ?
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/match-perdu-pour-les-clubs-touches-par-la-covid-19-une-option-a-letude-2208201039.php" alt="Match perdu pour les clubs touchés par la Covid-19 ? Une option à l&#039;étude" title="Match perdu pour les clubs touchés par la Covid-19 ? Une option à l&#039;étude">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/match-perdu-pour-les-clubs-touches-par-la-covid-19-une-option-a-letude-22-08-20-5518.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/match-perdu-pour-les-clubs-touches-par-la-covid-19-une-option-a-letude-2208201039.php" alt="Match perdu pour les clubs touchés par la Covid-19 ? Une option à l&#039;étude" title="Match perdu pour les clubs touchés par la Covid-19 ? Une option à l&#039;étude">
Match perdu pour les clubs touchés par la Covid-19 ? Une option à l&#039;étude
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/derogation-un-sesame-necessaire-pour-la-survie-des-clubs-de-top-14-et-de-pro-d2-220820950.php" alt="Dérogation : un sésame nécessaire pour la survie des clubs de Top 14 et de Pro D2" title="Dérogation : un sésame nécessaire pour la survie des clubs de Top 14 et de Pro D2">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/derogation-tous-le-monde-nest-pas-loge-a-la-meme-enseigne-22-08-20-9157.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/derogation-un-sesame-necessaire-pour-la-survie-des-clubs-de-top-14-et-de-pro-d2-220820950.php" alt="Dérogation : un sésame nécessaire pour la survie des clubs de Top 14 et de Pro D2" title="Dérogation : un sésame nécessaire pour la survie des clubs de Top 14 et de Pro D2">
Dérogation : un sésame nécessaire pour la survie des clubs de Top 14 et de Pro D2
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/le-xv-de-france-jy-pense-quasiment-toutes-les-semaines-confesse-thibaud-flament-2008201602.php" alt="Ambitions, style de jeu et Toulouse : Thibaud Flament se confie" title="Ambitions, style de jeu et Toulouse : Thibaud Flament se confie">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/thibaud-flament-20-08-20-3109.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/le-xv-de-france-jy-pense-quasiment-toutes-les-semaines-confesse-thibaud-flament-2008201602.php" alt="Ambitions, style de jeu et Toulouse : Thibaud Flament se confie" title="Ambitions, style de jeu et Toulouse : Thibaud Flament se confie">
Ambitions, style de jeu et Toulouse : Thibaud Flament se confie
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/wtf-sur-fond-de-tour-de-france-le-mhr-et-le-co-lancent-les-hostilites-sur-twitter-2008201354.php" alt="WTF - Sur fond de Tour de France, le MHR et le CO lancent les hostilités sur Twitter" title="WTF - Sur fond de Tour de France, le MHR et le CO lancent les hostilités sur Twitter">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/sur-fond-de-tour-de-france-le-mhr-et-le-co-lancent-les-hostilites-sur-twitter-20-08-20-6310.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/wtf-sur-fond-de-tour-de-france-le-mhr-et-le-co-lancent-les-hostilites-sur-twitter-2008201354.php" alt="WTF - Sur fond de Tour de France, le MHR et le CO lancent les hostilités sur Twitter" title="WTF - Sur fond de Tour de France, le MHR et le CO lancent les hostilités sur Twitter">
WTF - Sur fond de Tour de France, le MHR et le CO lancent les hostilités sur Twitter
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/port-du-masque-generalise-a-toulouse-grosse-desillusion-pour-le-stade-2008201120.php" alt="Port du masque généralisé à Toulouse : grosse désillusion pour le Stade" title="Port du masque généralisé à Toulouse : grosse désillusion pour le Stade">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/port-du-masque-generalise-a-toulouse-grosse-desillusion-pour-le-stade-20-08-20-9857.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/port-du-masque-generalise-a-toulouse-grosse-desillusion-pour-le-stade-2008201120.php" alt="Port du masque généralisé à Toulouse : grosse désillusion pour le Stade" title="Port du masque généralisé à Toulouse : grosse désillusion pour le Stade">
Port du masque généralisé à Toulouse : grosse désillusion pour le Stade
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/stade-francais-plusieurs-porteurs-de-lesions-pulmonaires-dues-au-coronavirus-200820945.php" alt="Stade Français - Plusieurs joueurs porteurs de lésions pulmonaires dues au Coronavirus" title="Stade Français - Plusieurs joueurs porteurs de lésions pulmonaires dues au Coronavirus">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/stade-francais-plusieurs-sont-porteurs-de-lesions-pulmonaires-dues-au-virus-20-08-20-9773.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/stade-francais-plusieurs-porteurs-de-lesions-pulmonaires-dues-au-coronavirus-200820945.php" alt="Stade Français - Plusieurs joueurs porteurs de lésions pulmonaires dues au Coronavirus" title="Stade Français - Plusieurs joueurs porteurs de lésions pulmonaires dues au Coronavirus">
Stade Français - Plusieurs joueurs porteurs de lésions pulmonaires dues au Coronavirus
</a>
<p class="date"><i class="far fa-clock"></i>24 août 2020 à 18:59 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<site-poll :placement="&quot;menu&quot;"></site-poll>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div data-iab-tag='adback_iad_aside_2'></div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/pronostics-sale-en-embuscade-le-leinster-indetronable-les-matchs-a-ne-pas-louper-21-08-20-1093.jpg" alt="[PRONOSTICS] - Sale en embuscade, le Leinster indétrônable : les matchs à ne pas louper !);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/pronostics-sale-en-embuscade-le-leinster-indetronable-les-matchs-a-ne-pas-louper-2108201434.php" alt="[PRONOSTICS] - Sale en embuscade, le Leinster indétrônable : les matchs à ne pas louper !" class="title">[PRONOSTICS] - Sale en embuscade, le Leinster indétrônable : les matchs à ne pas louper !</a>
<p class="date"><i class="far fa-clock"></i> 21 août 2020 à 15:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/grenoble-8e-club-pro-impacte-par-la-covid-19-annule-son-match-amical-20-08-20-9343.jpg" alt="Grenoble, 8e club pro impacté par la Covid-19, annule son match amical);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/grenoble-8e-club-pro-impacte-par-la-covid-19-annule-son-match-amical-2008201445.php" alt="Grenoble, 8e club pro impacté par la Covid-19, annule son match amical" class="title">Grenoble, 8e club pro impacté par la Covid-19, annule son match amical</a>
<p class="date"><i class="far fa-clock"></i> 20 août 2020 à 15:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/nouvelle-zelande-les-selections-pour-le-choc-nordsud-ont-de-quoi-impressionner-19-08-20-7567.jpg" alt="Nouvelle-Zélande - Les sélections pour le choc nord/sud sont impressionnantes);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/nouvelle-zelande-les-selections-pour-le-choc-nordsud-sont-impressionnantes-1908201357.php" alt="Nouvelle-Zélande - Les sélections pour le choc nord/sud sont impressionnantes" class="title">Nouvelle-Zélande - Les sélections pour le choc nord/sud sont impressionnantes</a>
<p class="date"><i class="far fa-clock"></i> 19 août 2020 à 14:05</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
<div data-iab-tag='adback_iad_bottom'></div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a onclick="window.__cmp('displayConsentUi');" class="nav-link consent-change">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
 <li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2020 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="oXKdNa29ijzgU8zrYxRhyiqXSsjAyns9oRHM6VgE">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=58d52d442c1f62c3c597"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=631982a19b267d095e5f" type="application/javascript"></script>
<script type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lerugbynistere.fr/news/asm-clermont-une-partie-du-staff-a-lisolement-apres-un-cas-de-covid-positif-2408201000.php"},"headline":"ASM Clermont : une partie du staff à l'isolement après un cas de COVID positif","description":"L'ASM Clermont Auvergne est touchée par le COVID-19. La décision a été prise : une partie de son staff est à l'isolement.","datePublished":"2020-08-24 10:01:00","dateModified":"2020-08-24 10:00:14","image":"https://www.lerugbynistere.fr/photos/620_px/asm-clermont-une-partie-du-staff-a-lisolement-apres-un-cas-de-covid-positif-24-08-20-4302.jpg","author":{"@type":"Person","name":"Clément Suman"},"producer":{"@type":"Organization","name":"Le Rugbynistère"},"publisher":{"@type":"Organization","name":"Le Rugbynistère","logo":{"@type":"ImageObject","url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png","width":178,"height":48}},"contentLocation":{"@type":"Place","address":{"@type":"PostalAddress","addressCountry":"FRA"}}},{"@context":"http://schema.org","@type":"WebSite","name":"Le Rugbynistère","alternateName":"Rugbynistère","url":"https://www.lerugbynistere.fr"}]</script>
<script type="application/javascript" async defer>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('provide', 'adblockTracker', function(tracker, opts) {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
        document.body.removeChild(ad);
    });

	ga('create', 'UA-6352077-1', 'auto');
    ga('require', 'adblockTracker', {dimensionIndex: 1});
	ga('send', 'pageview');

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script defer async type="text/javascript">
    (function(){
        var e = document.getElementsByTagName("script")[0];
        var script = document.createElement("script");
        script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();
        script.async = true;
        script.defer = true;
        script.onload = function() {
            BLIINK.loadAd({ tagId: 'cbf213be-c0f9-11ea-ad1d-324a239ddeaa' });
            BLIINK.loadAd({ tagId: '0203984c-c0fa-11ea-aa00-324a239ddeaa' });
        };
        e.parentNode.insertBefore(script, e);
    })();
</script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    

    

    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    </script>
<script type='text/javascript' src="/js/consent.js?id=3e55c2158a12255f027b" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":113,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>