<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>VIDEO. Revanchard et plein de fourmis dans les jambes, Antoine Dupont a fait souffrir le Munster | Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/videos/video-revanchard-et-plein-de-fourmis-dans-le-jambes-antoine-dupont-a-fait-souffrir-le-munster-1212221558.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Theo Fondacci">
<meta name="DC.date.issued" content="2022-12-12">
<meta name="description" content="Titulaire pour la 1ère fois depuis 1 mois, Antoine Dupont a sortie une partie XXL en Irlande. Rugueux en défense, pesant autour des rucks, il a régné en maître.">
<meta property="article:published_time" content="2022-12-12 16:10:00">
<meta property="article:modified_time" content="2022-12-12 16:01:37">
<meta property="og:title" content="VIDEO. Revanchard et plein de fourmis dans les jambes, Antoine Dupont a fait souffrir le Munster">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/rugby-stade-toulousain-bonne-nouvelle-pour-antoine-dupont-30-11-22-2453.jpg" />
<meta property="og:description" content="Titulaire pour la 1ère fois depuis 1 mois, Antoine Dupont a sortie une partie XXL en Irlande. Rugueux en défense, pesant autour des rucks, il a régné en maître.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="VIDEO. Revanchard et plein de fourmis dans les jambes, Antoine Dupont a fait souffrir le Munster" />
<meta name="twitter:description" content="Titulaire pour la 1ère fois depuis 1 mois, Antoine Dupont a sortie une partie XXL en Irlande. Rugueux en défense, pesant autour des rucks, il a régné en maître." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/rugby-stade-toulousain-bonne-nouvelle-pour-antoine-dupont-30-11-22-2453.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/36386" />
<meta property="al:android:url" content="rugbynistere://app/article/36386">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/videos/video-revanchard-et-plein-de-fourmis-dans-le-jambes-antoine-dupont-a-fait-souffrir-le-munster-1212221558.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="jhRCUjLQvpsHZZcN4JiHcAUDPjaN2yqVntdH0nkT">
<meta name="csrf-token" content="jhRCUjLQvpsHZZcN4JiHcAUDPjaN2yqVntdH0nkT">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" media="none" onload="if(media!='all')media='all'">
<noscript>
            <link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css">
        </noscript>
<link rel="preload" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9" as="style">
<link rel="preload" href="/js/v2/app.js?id=71994f4e9f4073bb97d6" as="script">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-solid-900.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-regular-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-brands-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/v2/webfonts/Baloo-Bhaijaan.woff2" as="font">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=1528a4a32deb0bab4f07">
<script>
            var logora_config = {
                shortname: 'lerugbynistere-c14125',
                debate: {
                    identifier: "36386"
                },
                source: {
                    tag_objects: [
                                                                                            {
                            name: 'Champions Cup',
                            uid: 'competitions-15',
                        },
                                                                                                 {
                            name: 'Stade Toulousain',
                            uid: 'teams-34',
                        },
                                                                                         ]
                }
            };

            (function() {
                var d = document, s = d.createElement('script');
                s.src = 'https://api.logora.fr/synthese.js'; // 'https://api.logora.fr/widget.js' pour le widget
                (d.head || d.body).appendChild(s);
            })();
        </script>
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "videos");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Champions Cup" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/european-champions-cup.png" alt="Champions Cup"> Champions Cup
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/poules.php/"><i class="fas fa-list-ol"></i> Poules</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
 <li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup">Champions Cup</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/poules.php">Poules</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<div class="header-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-44" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
VIDEO. Revanchard et plein de fourmis dans les jambes, Antoine Dupont a fait souffrir le Munster
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" title="Vidéos" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Vidéos</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Theo Fondacci</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2022-12-12 16:10:00">
Publié le 12 décembre 2022 à 16:10
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 2 minutes</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="36386"></article-go-previous>
<article-go-next :id="36386"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/rugby-stade-toulousain-bonne-nouvelle-pour-antoine-dupont-30-11-22-2453.jpg" itemprop="image" alt="VIDEO. Revanchard et plein de fourmis dans les jambes, Antoine Dupont a fait souffrir le Munster" title="VIDEO. Revanchard et plein de fourmis dans les jambes, Antoine Dupont a fait souffrir le Munster" class="img-responsive">
</figure>
<figcaption itemprop="headline">Dans des conditions très difficiles, Antoine Dupont a réchauffé le coeur de tous les supporters toulousains.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Soutenez le Rugbynistère pour le prix d'une pinte !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Titulaire pour la 1ère fois depuis 1 mois, Antoine Dupont a sortie une partie XXL en Irlande. Rugueux en défense, pesant autour des rucks, il a régné en maître.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>C'est ce qu'on appelle une réponse de champion. Touché dans son orgueil par ce carton rouge - et cette suspension - reçu face à l'<a href="https://www.lerugbynistere.fr/equipes-nationales/afrique-du-sud-springboks.php" ui-sref="app.team({teamId: 27})" alt="Afrique du Sud" data-route="app.team" data-param="teamId" data-id="27">Afrique du Sud</a> le mois dernier, <a href="https://www.lerugbynistere.fr/fiches-joueurs/antoine-dupont.php" ui-sref="app.player({playerId: 821})" alt="Antoine Dupont" data-route="app.player" data-param="playerId" data-id="821">Antoine Dupont</a> attendait avec impatience ce match de <a href="https://www.lerugbynistere.fr/international/rugby-champions-cup" ui-sref="app.competition({competitionId: 15})" alt="Champions Cup" data-route="app.competition" data-param="competitionId" data-id="15">Champions Cup</a> en <a href="https://www.lerugbynistere.fr/equipes-nationales/irlande.php" ui-sref="app.team({teamId: 62})" alt="Irlande" data-route="app.team" data-param="teamId" data-id="62">Irlande</a>, face au <a href="https://www.lerugbynistere.fr/clubs/munster.php" ui-sref="app.team({teamId: 85})" alt="Munster" data-route="app.team" data-param="teamId" data-id="85">Munster</a>. Sa première titularisation depuis près d'un mois, malgré une demi-heure passée sur le pré face à l'<a href="https://www.lerugbynistere.fr/clubs/usap-perpignan.php" ui-sref="app.team({teamId: 52})" alt="USAP" data-route="app.team" data-param="teamId" data-id="52">USAP</a> le week-end dernier, histoire se remettre en jambes. Certainement impatient de remettre à leur place tous ceux qui arguaient également que le meilleur joueur du monde 2021 n'avait plus rien montré de tel en novembre, Dupont a donc frappé fort dans la mythique enceinte de Thomond Park. Là où, dans un stade plein, le Munster n'avait plus perdu depuis décembre 2015 en coupe d'Europe.</p><div id="seedtag_incontent"></div><div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-31" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_BTF_300x250"></div>
</div>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/videos/video-champions-cup-en-2021-antoine-dupont-crucifiait-le-munster-a-thomond-park-0612221901.php" data-id="36327" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 36327})" alt="VIDEO. CHAMPIONS CUP. En 2021, Antoine Dupont crucifiait le Munster à Thomond Park" title="VIDEO. CHAMPIONS CUP. En 2021, Antoine Dupont crucifiait le Munster à Thomond Park"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/yt-06-12-22-5473.jpg" alt="VIDEO. CHAMPIONS CUP. En 2021, Antoine Dupont crucifiait le Munster à Thomond Park" /><span class="titre_article_lien">VIDEO. CHAMPIONS CUP. En 2021, Antoine Dupont crucifiait le Munster à Thomond Park</span></a></p>
<p>Dupont, donc, puisque c'est de lui qu'on cause, a eu une grande influence dans ce match gagné 13 à 18 par les Toulousains. Celle que peut-être lui seul sait avoir dans ce genre de rencontres gagnées au forceps et dans des conditions difficiles. De part sa présence en défense, d'abord. Ce dimanche, combien de fois vit-on le demi de mêlée stade monter en pointe pour aller chasser l'arrière-garde des hommes en rouge ? En tous cas, le capitaine des Bleus le fit toujours avec brio. Et puis que dire de son poids au bord de rucks ? Souvent, Toto a usé de sa puissance pour faire avancer les siens, dans un rôle de 9ème avant qu'il maîtrise à la perfection lorsque le jeu le demande. En première période, on le vit même breaker nettement la défense adverse en mystifiant la première ligne du Munster sur les appuis avant de se faire la valise sur une trentaine de mètres et de retrouver Ramos au soutien.</p>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/reseaux-sociaux/rugby-favoritisme-ou-decision-legitime-la-reduction-de-sanction-de-dupont-divise-les-supporters-0112221408.php" data-id="36267" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 36267})" alt="RUGBY. Favoritisme ou décision légitime ? La réduction de sanction de Dupont divise les supporters" title="RUGBY. Favoritisme ou décision légitime ? La réduction de sanction de Dupont divise les supporters"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/dupont-01-12-22-8304.jpg" alt="RUGBY. Favoritisme ou décision légitime ? La réduction de sanction de Dupont divise les supporters" /><span class="titre_article_lien">RUGBY. Favoritisme ou décision légitime ? La réduction de sanction de Dupont divise les supporters</span></a></p>
<p>Au retour des vestiaires, c'est encore lui qui est au relai du bon départ de Marchand après maul, et dont le demi-tour contact fait la différence avant de servir Tauzin en bout de ligne. Enfin, comment ne pas évoquer sa couverture du terrain si précieuse dans un contexte si difficile ? Et la qualité de ses jeux au pied de déplacement ? Nombre de fois, ses box-kick (du droit comme du gauche) traversèrent le terrain ; qualité si soulageante pour les siens au moment d'inverser la pression... Seule ombre au tableau ? Un carton jaune concédé en fin de match pour une faute technique. Avec 2 cartons reçus sur ses 3 dernières apparitions, Dupont deviendrait-il un élève dissipé ? Trêve de plaisanterie, cela ne l'a aucunement empêché de repartir de Limerick avec le trophée d'homme du match entre les mains...</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/PkDLbRlNXxE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="logora_synthese mt-3" data-object-id="logora_config"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
<div id="Lerugbynistere_Sticky"></div>
</div>
<section class="comments">
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/fidjien-sous-prozac/" alt="Fidjien sous prozac" itemprop="creator">Fidjien sous prozac</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">19199 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 heure
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Pour le coup, j'ai pas compris son carton jaune.<br />
L'en-avant volontaire déjà c'est juste: il est bien placé, il semble tenter d'attraper le ballon... Sa main allant vers le bas au moment du touché, l'arbitre considère que l'en-avant est volontaire, mais bof.<br />
Quand au carton: pourquoi? Est-ce que tous les en-avants volontaire sont sanctionnés d'un carton en plus de la pénalité?</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 heure</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/pascalbulroland/" alt="pascalbulroland" itemprop="creator">pascalbulroland</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">52336 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 heure
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Fidjien sous prozac</span>
<p itemprop="commentText">Oui, et en plus , il casse un 3 contre 2...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 heure</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
 </ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/dodow/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/dodow/" alt="Dodow" itemprop="creator">Dodow</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">12593 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 11 secondes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@pascalbulroland</span>
<p itemprop="commentText">exact, c'est ce que l'arbitre a regardé à la vidéo ensuite</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 11 secondes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-champions-cup-dans-des-conditions-insensees-le-stade-toulousain-domine-le-munster-1112221846.php" alt="VIDEO. Champions Cup. Dans des conditions insensées, le Stade Toulousain domine le Munster" title="VIDEO. Champions Cup. Dans des conditions insensées, le Stade Toulousain domine le Munster">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/st-11-12-22-5101.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-champions-cup-dans-des-conditions-insensees-le-stade-toulousain-domine-le-munster-1112221846.php" alt="VIDEO. Champions Cup. Dans des conditions insensées, le Stade Toulousain domine le Munster" title="VIDEO. Champions Cup. Dans des conditions insensées, le Stade Toulousain domine le Munster">
VIDEO. Champions Cup. Dans des conditions insensées, le Stade Toulousain domine le Munster
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/champions-cup-les-reseaux-sociaux-embrouilles-par-le-brouillard-irlandais-durant-munster-toulouse-1112221800.php" alt="Champions Cup. Derrière le brouillard, Twitter se moque des conditions de Munster - Toulouse" title="Champions Cup. Derrière le brouillard, Twitter se moque des conditions de Munster - Toulouse">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/munst-11-12-22-7152.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/" alt="Réseaux Sociaux" class="category" title="Réseaux Sociaux">Réseaux Sociaux</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/reseaux-sociaux/champions-cup-les-reseaux-sociaux-embrouilles-par-le-brouillard-irlandais-durant-munster-toulouse-1112221800.php" alt="Champions Cup. Derrière le brouillard, Twitter se moque des conditions de Munster - Toulouse" title="Champions Cup. Derrière le brouillard, Twitter se moque des conditions de Munster - Toulouse">
Champions Cup. Derrière le brouillard, Twitter se moque des conditions de Munster - Toulouse
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/stade-rochelais-ogara-affirme-quil-na-jamais-attaquer-les-superieurs-de-notre-sport-fantastique-1112221238.php" alt="Stade Rochelais. O’Gara affirme qu’il n’a ‘‘jamais attaqué les supérieurs de notre sport fantastique’’" title="Stade Rochelais. O’Gara affirme qu’il n’a ‘‘jamais attaqué les supérieurs de notre sport fantastique’’">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/ronan-11-12-22-333.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/stade-rochelais-ogara-affirme-quil-na-jamais-attaquer-les-superieurs-de-notre-sport-fantastique-1112221238.php" alt="Stade Rochelais. O’Gara affirme qu’il n’a ‘‘jamais attaqué les supérieurs de notre sport fantastique’’" title="Stade Rochelais. O’Gara affirme qu’il n’a ‘‘jamais attaqué les supérieurs de notre sport fantastique’’">
Stade Rochelais. O’Gara affirme qu’il n’a ‘‘jamais attaqué les supérieurs de notre sport fantastique’’
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/resume-video-la-victoire-de-lasm-clermont-face-aux-stormers-la-plus-importante-depuis-le-debut-de-saison-1112221146.php" alt="RÉSUMÉ VIDÉO. La victoire de l’ASM Clermont face aux Stormers, la plus importante depuis le début de saison ?" title="RÉSUMÉ VIDÉO. La victoire de l’ASM Clermont face aux Stormers, la plus importante depuis le début de saison ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/asm-11-12-22-9482.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/resume-video-la-victoire-de-lasm-clermont-face-aux-stormers-la-plus-importante-depuis-le-debut-de-saison-1112221146.php" alt="RÉSUMÉ VIDÉO. La victoire de l’ASM Clermont face aux Stormers, la plus importante depuis le début de saison ?" title="RÉSUMÉ VIDÉO. La victoire de l’ASM Clermont face aux Stormers, la plus importante depuis le début de saison ?">
RÉSUMÉ VIDÉO. La victoire de l’ASM Clermont face aux Stormers, la plus importante depuis le début de saison ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/stade-toulousain-ange-capuozzo-livre-un-magnifique-message-aux-minots-fan-de-rugby-1112221108.php" alt="Stade Toulousain. Ange Capuozzo livre un magnifique message aux minots fan de rugby" title="Stade Toulousain. Ange Capuozzo livre un magnifique message aux minots fan de rugby">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/capuozzo-11-12-22-2295.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/stade-toulousain-ange-capuozzo-livre-un-magnifique-message-aux-minots-fan-de-rugby-1112221108.php" alt="Stade Toulousain. Ange Capuozzo livre un magnifique message aux minots fan de rugby" title="Stade Toulousain. Ange Capuozzo livre un magnifique message aux minots fan de rugby">
Stade Toulousain. Ange Capuozzo livre un magnifique message aux minots fan de rugby
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/resume-video-etoile-oblige-le-stade-rochelais-realise-une-entree-xxl-en-champions-cup-1112221036.php" alt="RÉSUMÉ VIDÉO. Etoile oblige, le Stade Rochelais réalise une entrée XXL en Champions Cup" title="RÉSUMÉ VIDÉO. Etoile oblige, le Stade Rochelais réalise une entrée XXL en Champions Cup">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/sr-11-12-22-3478.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/resume-video-etoile-oblige-le-stade-rochelais-realise-une-entree-xxl-en-champions-cup-1112221036.php" alt="RÉSUMÉ VIDÉO. Etoile oblige, le Stade Rochelais réalise une entrée XXL en Champions Cup" title="RÉSUMÉ VIDÉO. Etoile oblige, le Stade Rochelais réalise une entrée XXL en Champions Cup">
RÉSUMÉ VIDÉO. Etoile oblige, le Stade Rochelais réalise une entrée XXL en Champions Cup
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-vous-voulez-voir-du-tres-beau-rugby-admirez-ce-sublime-lancement-du-leinster-face-au-racing-92-1012221719.php" alt="VIDEO. Vous voulez voir du très beau rugby ? Admirez ce sublime lancement du Leinster face au Racing 92" title="VIDEO. Vous voulez voir du très beau rugby ? Admirez ce sublime lancement du Leinster face au Racing 92">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/vous-voulez-voir-du-tres-beau-rugby-admirez-ce-sublime-lancement-du-leinster-face-au-racing-92-10-12-22-5704.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
 <div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-vous-voulez-voir-du-tres-beau-rugby-admirez-ce-sublime-lancement-du-leinster-face-au-racing-92-1012221719.php" alt="VIDEO. Vous voulez voir du très beau rugby ? Admirez ce sublime lancement du Leinster face au Racing 92" title="VIDEO. Vous voulez voir du très beau rugby ? Admirez ce sublime lancement du Leinster face au Racing 92">
VIDEO. Vous voulez voir du très beau rugby ? Admirez ce sublime lancement du Leinster face au Racing 92
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-champions-cup-werner-kok-passe-la-surmultiplie-pour-inscrire-un-essai-supersonique-de-50m-1012221652.php" alt="VIDEO. CHAMPIONS CUP. Werner Kok passe la surmultipliée pour inscrire un essai supersonique de 50m !" title="VIDEO. CHAMPIONS CUP. Werner Kok passe la surmultipliée pour inscrire un essai supersonique de 50m !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/werner-kok-passe-la-surmultiplie-pour-inscrire-un-essai-supersonique-10-12-22-6068.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-champions-cup-werner-kok-passe-la-surmultiplie-pour-inscrire-un-essai-supersonique-de-50m-1012221652.php" alt="VIDEO. CHAMPIONS CUP. Werner Kok passe la surmultipliée pour inscrire un essai supersonique de 50m !" title="VIDEO. CHAMPIONS CUP. Werner Kok passe la surmultipliée pour inscrire un essai supersonique de 50m !">
VIDEO. CHAMPIONS CUP. Werner Kok passe la surmultipliée pour inscrire un essai supersonique de 50m !
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/branlee-demonstration-le-leinster-a-impressionne-les-fans-de-rugby-en-punissant-le-racing-92-1012221558.php" alt="&#039;&#039;Branlée&#039;&#039;, &#039;&#039;démonstration&#039;&#039;, le Leinster a impressionné les fans de rugby en punissant le Racing 92" title="&#039;&#039;Branlée&#039;&#039;, &#039;&#039;démonstration&#039;&#039;, le Leinster a impressionné les fans de rugby en punissant le Racing 92">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/branlee-le-leinster-a-impressionne-les-fans-de-rugby-en-punissant-le-racing-92-10-12-22-8525.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/branlee-demonstration-le-leinster-a-impressionne-les-fans-de-rugby-en-punissant-le-racing-92-1012221558.php" alt="&#039;&#039;Branlée&#039;&#039;, &#039;&#039;démonstration&#039;&#039;, le Leinster a impressionné les fans de rugby en punissant le Racing 92" title="&#039;&#039;Branlée&#039;&#039;, &#039;&#039;démonstration&#039;&#039;, le Leinster a impressionné les fans de rugby en punissant le Racing 92">
&#039;&#039;Branlée&#039;&#039;, &#039;&#039;démonstration&#039;&#039;, le Leinster a impressionné les fans de rugby en punissant le Racing 92
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-les-sud-africains-en-coupe-deurope-une-etape-avant-lintegration-des-springboks-aux-6-nations-1012221402.php" alt="RUGBY. Les Sud-africains en coupe d’Europe, une étape avant l&#039;intégration des Springboks aux 6 Nations ?" title="RUGBY. Les Sud-africains en coupe d’Europe, une étape avant l&#039;intégration des Springboks aux 6 Nations ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/les-provinces-sud-africaines-en-coupe-deurope-une-etape-avant-lintegration-des-springboks-aux-6-nations-10-12-22-5763.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-les-sud-africains-en-coupe-deurope-une-etape-avant-lintegration-des-springboks-aux-6-nations-1012221402.php" alt="RUGBY. Les Sud-africains en coupe d’Europe, une étape avant l&#039;intégration des Springboks aux 6 Nations ?" title="RUGBY. Les Sud-africains en coupe d’Europe, une étape avant l&#039;intégration des Springboks aux 6 Nations ?">
RUGBY. Les Sud-africains en coupe d’Europe, une étape avant l&#039;intégration des Springboks aux 6 Nations ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/champions-cup-je-ne-sais-pas-si-le-nom-coupe-deurope-definit-bien-la-competition-selon-romain-sazy-1012221220.php" alt="Champions Cup. ‘‘Je ne sais pas si le nom Coupe d’Europe définit bien la compétition’’, avoue Romain Sazy" title="Champions Cup. ‘‘Je ne sais pas si le nom Coupe d’Europe définit bien la compétition’’, avoue Romain Sazy">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/champions-cup-10-12-22-2161.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/champions-cup-je-ne-sais-pas-si-le-nom-coupe-deurope-definit-bien-la-competition-selon-romain-sazy-1012221220.php" alt="Champions Cup. ‘‘Je ne sais pas si le nom Coupe d’Europe définit bien la compétition’’, avoue Romain Sazy" title="Champions Cup. ‘‘Je ne sais pas si le nom Coupe d’Europe définit bien la compétition’’, avoue Romain Sazy">
Champions Cup. ‘‘Je ne sais pas si le nom Coupe d’Europe définit bien la compétition’’, avoue Romain Sazy
</a>
</div>
</div>
</div>
<div class="pronostics-container mb-3">
<div id="Lerugbynistere_InstreamVideo"></div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/16-12-2022/leinster+gloucester/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/leinster.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Gloucester">
<div class="body">
<span class="competition">vendredi 16 décembre</span>
 <p class="content">
<span class="hour">21h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/bein-sport-max-tiny.png" alt="BeIn Sport Max">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/gloucester.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Gloucester">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/16-12-2022/ubb-bordeaux-begles+sharks/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/bordeaux-begles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Sharks">
<div class="body">
<span class="competition">vendredi 16 décembre</span>
<p class="content">
<span class="hour">21h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/bein-sport-2-tiny.png" alt="BeIn Sport 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/sharks.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Sharks">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/17-12-2022/edinburgh+castres-olympique-co/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/edimbourg.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
<div class="body">
<span class="competition">samedi 17 décembre</span>
<p class="content">
<span class="hour">14h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/bein-sport-2-tiny.png" alt="BeIn Sport 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/17-12-2022/exeter-chiefs+bulls/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/exeter-chiefs.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Bulls">
<div class="body">
<span class="competition">samedi 17 décembre</span>
<p class="content">
<span class="hour">14h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/bein-sport-max-tiny.png" alt="BeIn Sport Max">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/bulls.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Bulls">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/17-12-2022/lou-rugby+saracens/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Saracens">
<div class="body">
<span class="competition">samedi 17 décembre</span>
<p class="content">
<span class="hour">16h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/bein-sport-2-tiny.png" alt="BeIn Sport 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/saracens.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Saracens">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/17-12-2022/leicester+asm-clermont-auvergne/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/leicester.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
<div class="body">
<span class="competition">samedi 17 décembre</span>
<p class="content">
<span class="hour">16h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/bein-sport-max-tiny.png" alt="BeIn Sport Max">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/dupont-08-12-22-775.jpg" alt="VIDEO. Qui se souvient de la mythique séance de tirs au but entre Toulouse et le Munster ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/flashback-qui-se-souvient-de-la-mythique-seance-de-tir-au-but-entre-toulouse-et-le-munster-0812221504.php" alt="VIDEO. Qui se souvient de la mythique séance de tirs au but entre Toulouse et le Munster ?" class="title">VIDEO. Qui se souvient de la mythique séance de tirs au but entre Toulouse et le Munster ?</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/angleterre-dit-ciao-a-eddie-jones-a-neuf-mois-de-la-coupe-du-monde-06-12-22-9283.jpg" alt="RUGBY. L&#039;Angleterre dit ciao à Eddie Jones à neuf mois de la Coupe du monde);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/rugby-angleterre-dit-ciao-a-eddie-jones-a-neuf-mois-de-la-coupe-du-monde-0612221345.php" alt="RUGBY. L&#039;Angleterre dit ciao à Eddie Jones à neuf mois de la Coupe du monde" class="title">RUGBY. L&#039;Angleterre dit ciao à Eddie Jones à neuf mois de la Coupe du monde</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/yt-06-12-22-6162.jpg" alt="TRANSFERT. TOP 14. Un talentueux Wallaby pour suppléer Gaëtan Germain à l&#039;Aviron Bayonnais ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">Transferts</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/transfert-top-14-un-talentueux-wallaby-pour-suppleer-gaetan-germain-a-laviron-bayonnais-0612221116.php" alt="TRANSFERT. TOP 14. Un talentueux Wallaby pour suppléer Gaëtan Germain à l&#039;Aviron Bayonnais ?" class="title">TRANSFERT. TOP 14. Un talentueux Wallaby pour suppléer Gaëtan Germain à l&#039;Aviron Bayonnais ?</a>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
<div id="Lerugbynistere_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" width=54 height=54>
<p>© 2008 - 2022 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="jhRCUjLQvpsHZZcN4JiHcAUDPjaN2yqVntdH0nkT">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
 <a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=71994f4e9f4073bb97d6" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/videos/video-revanchard-et-plein-de-fourmis-dans-le-jambes-antoine-dupont-a-fait-souffrir-le-munster-1212221558.php"
            },
            "headline":"VIDEO. Revanchard et plein de fourmis dans les jambes, Antoine Dupont a fait souffrir le Munster",
            "description":"Titulaire pour la 1ère fois depuis 1 mois, Antoine Dupont a sortie une partie XXL en Irlande. Rugueux en défense, pesant autour des rucks, il a régné en maître.",
            "datePublished":"2022-12-12 16:10:00",
            "dateModified":"2022-12-12 16:01:37",
            "image":"https://www.lerugbynistere.fr/photos/620_px/rugby-stade-toulousain-bonne-nouvelle-pour-antoine-dupont-30-11-22-2453.jpg",
            "author":{
                "@type":"Person",
                "name":"Theo Fondacci"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "Vidéos",
            "item": "https://www.lerugbynistere.fr/videos/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "VIDEO. Revanchard et plein de fourmis dans les jambes, Antoine Dupont a fait souffrir le Munster"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script async src="https://t.seedtag.com/t/8327-4064-01.js"></script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });
    
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });
    

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });


    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Sticky");
    });


    

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_InstreamVideo");
    });
    
    
    </script>
<script type="text/javascript" async defer>
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":133,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>