<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>WTF - Quels rugbymen auraient pu jouer dans l&#039;Attaque des Titans ? - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/wtf-quels-rugbymen-auraient-jouer-dans-lattaque-des-titans-1304211745.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Thibault Perrin">
<meta name="DC.date.issued" content="2021-04-25">
<meta name="description" content="Connaissez-vous l'Attaque des Titans ou Shingeki no Kyojin ? Appelé également SNK, c'est à l'origine un manga japonais décliné en animé pour la télévision qui a tenu en haleine les fans depuis plus de dix ans.">
<meta property="article:published_time" content="2021-04-25 18:00:00">
<meta property="article:modified_time" content="2021-04-20 16:44:57">
<meta property="og:title" content="WTF - Quels rugbymen auraient pu jouer dans l'Attaque des Titans ?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/wtf-quels-rugbymen-auraient-jouer-dans-lattaque-des-titans-13-04-21-9389.jpg" />
<meta property="og:description" content="Connaissez-vous l'Attaque des Titans ou Shingeki no Kyojin ? Appelé également SNK, c'est à l'origine un manga japonais décliné en animé pour la télévision qui a tenu en haleine les fans depuis plus de dix ans.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="WTF - Quels rugbymen auraient pu jouer dans l&#039;Attaque des Titans ?" />
<meta name="twitter:description" content="Connaissez-vous l&#039;Attaque des Titans ou Shingeki no Kyojin ? Appelé également SNK, c&#039;est à l&#039;origine un manga japonais décliné en animé pour la télévision qui a tenu en haleine les fans depuis plus de dix ans." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/wtf-quels-rugbymen-auraient-jouer-dans-lattaque-des-titans-13-04-21-9389.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/30413" />
<meta property="al:android:url" content="rugbynistere://app/article/30413">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/wtf-quels-rugbymen-auraient-jouer-dans-lattaque-des-titans-1304211745.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="c8MmsSI1lwxy4PkIp4AKB0CW5q52jZUKR9aM9xDM">
<meta name="csrf-token" content="c8MmsSI1lwxy4PkIp4AKB0CW5q52jZUKR9aM9xDM">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=81e153127f099523c046" as="style">
<link rel="preload" href="/js/v2/app.js?id=0d783086f5d73d649667" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=81e153127f099523c046">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=bf41c2ebb50483f162da">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'bliink';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-0" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-1" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-2" class="item-link item-link-submenu" data-menu-id="2">
 <i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-2">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="#" alt="Mon compte" title="Mon compte" id="menu-item-4" class="item-link item-link-submenu" data-menu-id="4">
<i class="fas fa-folder-plus"></i> Navigation
</a>
<ul class="menu-subcategory active" id="menu-subitem-4">
<li class="subitem">
<a href="https://www.lerugbynistere.fr/france-2023/" alt="France 2023" title="France 2023" class="subitem-link"><i class="fas fa-trophy"></i> France 2023</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France" class="subitem-link"><i class="fas fa-shield"></i> XV de France</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14" class="subitem-link"><i class="fas fa-trophy"></i> Top 14</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2" title="Pro D2" class="subitem-link"><i class="fas fa-trophy"></i> Pro D2</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup" class="subitem-link"><i class="fas fa-trophy"></i> Champions Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup" class="subitem-link"><i class="fas fa-trophy"></i> Challenge Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" class="subitem-link"><i class="fas fa-exchange"></i> Transferts</a>
</li>
 <li class="subitem">
<a href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV" class="subitem-link"><i class="fas fa-tv"></i> Programme TV</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats" class="subitem-link"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics" class="subitem-link"><i class="fas fa-trophy-alt"></i> Pronostics</a>
</li>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-5"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/france-2023/" alt="France 2023" title="France 2023">France 2023</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France">XV de France</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14">Top 14</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2" title="Pro D2">Pro D2</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup">Champions Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup">Challenge Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts">Transferts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV">Programme TV</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats">Résultats</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics">Pronostics</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more" title="En voir plus"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
WTF - Quels rugbymen auraient pu jouer dans l&#039;Attaque des Titans ?
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Thibault Perrin</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2021-04-25 18:00:00">
Publié le 25 avril 2021 à 18:00
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 3 minutes</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="30413"></article-go-previous>
<article-go-next :id="30413"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/wtf-quels-rugbymen-auraient-jouer-dans-lattaque-des-titans-13-04-21-9389.jpg" itemprop="image" alt="WTF - Quels rugbymen auraient pu jouer dans l&#039;Attaque des Titans ?" title="WTF - Quels rugbymen auraient pu jouer dans l&#039;Attaque des Titans ?" class="img-responsive">
</figure>
<figcaption itemprop="headline">Et si le Titan Cuirassé avait joué au rugby ?</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Connaissez-vous l'Attaque des Titans ou Shingeki no Kyojin ? Appelé également SNK, c'est à l'origine un manga japonais décliné en animé pour la télévision qui a tenu en haleine les fans depuis plus de dix ans.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>Connaissez-vous l'Attaque des Titans ou Shingeki no Kyojin ? Appelé également SNK, c'est à l'origine un manga japonais décliné en animé pour la télévision qui a tenu en haleine les fans depuis plus de dix ans. Si l'animé est en effet toujours en cours, le manga est lui terminé. Pour faire très simple, l'histoire suit Eren Jäger et plusieurs de ses amis dans la lutte contre des Titans. Une menace soudainement apparue sur Terre et qui a bien failli anéantir toute l'humanité. Celle-ci a survécu et s'est réfugié derrière d'immense mur. L'intrigue est plus compliquée et les rebondissements nombreux. Mais SNK est notamment réputé pour ces scènes de combats aériens où les membres du bataillon d’exploration, dont fait partie Eren, combattent les Titans. Il en existe plusieurs types, comme les déviants ou les normaux, mais neuf portent le nom de primordiaux, car ils possèdent des habilités par particulières et un rôle important dans l'histoire.</p><div id="cbf213be-c0f9-11ea-ad1d-324a239ddeaa"></div>
<h2>Titan Assaillant</h2>
<p>Ce titan possède une endurance hors du commun et une capacité de régénération très rapide en plus d'être très agile et mobile. Il lui arrive parfois de perdre le contrôle, mais il parvient à se maîtriser. Toutes ses capacités ne lui conviennent pas forcément, mais on pense à la régénération rapide, c'est <a href="https://www.lerugbynistere.fr/fiches-joueurs/aurelien-rougerie.php" ui-sref="app.player({playerId: 193})" alt="Aurélien Rougerie" data-route="app.player" data-param="playerId" data-id="193">Aurélien Rougerie</a> qui nous vient à l'esprit. L'ancien joueur de <a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" ui-sref="app.team({teamId: 31})" alt="Clermont" data-route="app.team" data-param="teamId" data-id="31">Clermont</a> n'a pas été épargné par les blessures dans sa carrière, mais il a montré une formidable capacité de récupération pour revenir chaque fois au meilleur niveau.</p>
<h2>Titan Colossal</h2>
<p>Comme le Titan Cuirassé, il porte également bien son nom puisqu'il mesure 60 mètres de haut. Il est l'un des plus grands titans de l'animé SNK mais peut également disparaître aussi vite qu'il est apparu. Des joueurs de rugby très grands, il en existe beaucoup, mais rares sont capables d'être à la fois destructeur et de se faire oublier.</p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad"></div></div>
<h2>Titan Cuirassé</h2>
<p>Ultra puissant et tout aussi rapide, le Titan Cuirassé possède, comme son nom l'indique, une cuirasse composée de plusieurs plaques blindées sur son corps. Des facultés font qu'il est pratiquement inarrêtable. Après une telle description, comment ne pas penser à la légende néo-zélandaise Jonah Lomu qui, lorsqu'il était lancé ballon en main, ne laissait aucune chance à ses adversaires. <iframe width="560" height="315" src="https://www.youtube.com/embed/Re66tgVp5ko" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<h2>Titan Originel</h2>
<p>C'est "l'ainé de tous les Titans, et accorde à ses détenteurs de créer et de contrôler d'autres Titans" peut-on lire sur le site Fandom. Puissant et également très grand, il peut aussi modifier les souvenirs. Richie McCaw n'est pas très grand, mais il a été un véritable meneur pour les <a href="https://www.lerugbynistere.fr/equipes-nationales/all-blacks.php" ui-sref="app.team({teamId: 24})" alt="All Blacks" data-route="app.team" data-param="teamId" data-id="24">All Blacks</a> et l'un des meilleurs capitaines de l'histoire du rugby mondial. Il était également très doué pour se faire oublier dans les rucks. À croire qu'il avait le pouvoir d'être invisible ou bien de faire oublier à l'arbitre qu'il était à la faute.</p>
<h2>Titan Mâchoire</h2>
<p>Ici encore, son nom décrit en partie le personnage. Le Titan mâchoire possède non seulement des dents pointues et puissantes, mais des ongles qui le sont tout autant. Mais ce qui le caractérise, c'est sa rapidité et son agilité. Vous voyez ou on veut en venir ? On ne sait pas si <a href="https://www.lerugbynistere.fr/fiches-joueurs/cheslin-kolbe.php" ui-sref="app.player({playerId: 5442})" alt="Cheslin Kolbe" data-route="app.player" data-param="playerId" data-id="5442">Cheslin Kolbe</a> est adepte ou non de la manucure. Mais on sait en revanche que c'est une fusée sur le pré et qu'il est diablement agile. D'ailleurs, le titan mâchoire est également appelé le titan dansant. Reconnaissez que ça colle parfaitement à l'ailier du <a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" ui-sref="app.team({teamId: 34})" alt="Stade Toulousain" data-route="app.team" data-param="teamId" data-id="34">Stade Toulousain</a> quand il donne le tournis à ses adversaires à la faveur de ses appuis de feu.</p>
<h2>Titan Charrette</h2>
<h2>Titan Marteau d'Armes</h2>
<h2>Titan Bestial</h2>
<h2>Titan Féminin</h2>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170_2" class="ams-ad"></div>
</div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/jacques-tati-en-edf/" alt="Jacques-Tati-en-EDF" itemprop="creator">Jacques-Tati-en-EDF</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">1115 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
 <i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 23 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">C'est quoi ce truc ?</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 23 minutes</li>
<li class="like disabled">2 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/olivey/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/olivey/" alt="O&#039;Livey" itemprop="creator">O&#039;Livey</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">3733 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">"Charette"... Le potentiel de blague est immense, et c'est laissé vide!?</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/usap-perpignan.php" alt="USAP" title="USAP"><img alt="USAP" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/usap.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/iyhel/" alt="Iyhel" itemprop="creator">Iyhel</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">24092 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 4 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">On publie des articles pas finis maintenant ?<br />
Sinon pour le colossal, facile, Bakkies Botha, le seul colosse suffisamment discret pour faire prendre un jaune à un adversaire en le projetant sur un de ses coéquipiers en l’air sans que l’arbitre n’y voie rien.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 4 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" alt="ASM Clermont Auvergne" title="ASM Clermont Auvergne"><img alt="ASM Clermont Auvergne" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/beberarverne/" alt="beberarverne" itemprop="creator">beberarverne</a></h6>
 <ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">10827 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Iyhel</span>
<p itemprop="commentText">Le mec s'est dit: "Mon article c'est vraiment de la m... " et finalement, en voulant le supprimer, il s'est gourré et l'a publié!</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">3 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" alt="ASM Clermont Auvergne" title="ASM Clermont Auvergne"><img alt="ASM Clermont Auvergne" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/bib-and-dome/" alt="Bib And Dôme" itemprop="creator">Bib And Dôme</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-muted" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">280 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-muted" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 4 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">M'en fous, je préfére Les Simpsons...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 4 heures</li>
<li class="like disabled">1 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/merdunord/" alt="MerDuNord" itemprop="creator">MerDuNord</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">14255 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 4 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Un match de nationale à 19:00 sur l’Équipe 21</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 4 heures</li>
<li class="like disabled">3 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" alt="ASM Clermont Auvergne" title="ASM Clermont Auvergne"><img alt="ASM Clermont Auvergne" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png"></a>
 </div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/bib-and-dome/" alt="Bib And Dôme" itemprop="creator">Bib And Dôme</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-muted" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">280 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-muted" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 24 secondes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@MerDuNord</span>
<p itemprop="commentText">Cognac a pris cher...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 24 secondes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-top-14-grave-blessure-et-probable-fin-de-carriere-pour-yoann-huget-toulouse-250421707.php" alt="VIDEO. Top 14. Grave blessure et probable fin de carrière pour Yoann Huget (Toulouse)" title="VIDEO. Top 14. Grave blessure et probable fin de carrière pour Yoann Huget (Toulouse)">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/grave-blessure-et-probable-fin-de-carriere-pour-yoann-huget-toulouse-25-04-21-6406.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-top-14-grave-blessure-et-probable-fin-de-carriere-pour-yoann-huget-toulouse-250421707.php" alt="VIDEO. Top 14. Grave blessure et probable fin de carrière pour Yoann Huget (Toulouse)" title="VIDEO. Top 14. Grave blessure et probable fin de carrière pour Yoann Huget (Toulouse)">
VIDEO. Top 14. Grave blessure et probable fin de carrière pour Yoann Huget (Toulouse)
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-au-talent-le-2e-ligne-jonny-hill-exeter-trouve-une-sublime-touche-de-60-metres-2404211604.php" alt="VIDÉO. Au talent, le 2e ligne Jonny Hill (Exeter) trouve une sublime touche de 60 mètres" title="VIDÉO. Au talent, le 2e ligne Jonny Hill (Exeter) trouve une sublime touche de 60 mètres">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/video-au-talent-le-2e-ligne-jonny-hill-trouve-une-sublime-touche-de-60-metres-24-04-21-4488.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-au-talent-le-2e-ligne-jonny-hill-exeter-trouve-une-sublime-touche-de-60-metres-2404211604.php" alt="VIDÉO. Au talent, le 2e ligne Jonny Hill (Exeter) trouve une sublime touche de 60 mètres" title="VIDÉO. Au talent, le 2e ligne Jonny Hill (Exeter) trouve une sublime touche de 60 mètres">
VIDÉO. Au talent, le 2e ligne Jonny Hill (Exeter) trouve une sublime touche de 60 mètres
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-top-14-josua-tuisova-humilie-la-defense-de-clermont-sur-50m-pour-lexploit-2404211519.php" alt="VIDEO. Top 14. Josua Tuisova humilie la défense de Clermont sur 50m pour l&#039;exploit" title="VIDEO. Top 14. Josua Tuisova humilie la défense de Clermont sur 50m pour l&#039;exploit">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/video-top-14-josua-tuisova-humilie-la-defense-de-clermont-sur-50m-pour-lexploit-24-04-21-5665.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-top-14-josua-tuisova-humilie-la-defense-de-clermont-sur-50m-pour-lexploit-2404211519.php" alt="VIDEO. Top 14. Josua Tuisova humilie la défense de Clermont sur 50m pour l&#039;exploit" title="VIDEO. Top 14. Josua Tuisova humilie la défense de Clermont sur 50m pour l&#039;exploit">
VIDEO. Top 14. Josua Tuisova humilie la défense de Clermont sur 50m pour l&#039;exploit
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-super-rugby-surpuissant-taniela-tupou-qui-casse-5-plaquages-et-bat-7-defenseurs-pour-lessai-2404211436.php" alt="VIDEO. Super Rugby. Surpuissant Taniela Tupou qui casse 5 plaquages et bat 7 défenseurs pour l&#039;essai" title="VIDEO. Super Rugby. Surpuissant Taniela Tupou qui casse 5 plaquages et bat 7 défenseurs pour l&#039;essai">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/surpuissant-taniela-tupou-qui-casse-5-plaquages-et-bat-7-defenseurs-pour-lessai-24-04-21-8175.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-super-rugby-surpuissant-taniela-tupou-qui-casse-5-plaquages-et-bat-7-defenseurs-pour-lessai-2404211436.php" alt="VIDEO. Super Rugby. Surpuissant Taniela Tupou qui casse 5 plaquages et bat 7 défenseurs pour l&#039;essai" title="VIDEO. Super Rugby. Surpuissant Taniela Tupou qui casse 5 plaquages et bat 7 défenseurs pour l&#039;essai">
VIDEO. Super Rugby. Surpuissant Taniela Tupou qui casse 5 plaquages et bat 7 défenseurs pour l&#039;essai
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/au-fait-comment-se-deroulait-championnat-de-france-avant-le-top-14-2404211003.php" alt="Au fait, comment se déroulait le championnat de France avant le Top 14 ?" title="Au fait, comment se déroulait le championnat de France avant le Top 14 ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/au-fait-comment-se-deroulait-championnat-de-france-avant-le-top-14-24-04-21-4356.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/au-fait-comment-se-deroulait-championnat-de-france-avant-le-top-14-2404211003.php" alt="Au fait, comment se déroulait le championnat de France avant le Top 14 ?" title="Au fait, comment se déroulait le championnat de France avant le Top 14 ?">
Au fait, comment se déroulait le championnat de France avant le Top 14 ?
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-owen-farrell-enfile-sa-cape-dinvisibilite-pour-un-nouveau-decoupage-a-lepaule-impuni-2404211356.php" alt="VIDEO. Owen Farrell enfile sa cape d&#039;invisibilité pour un nouveau découpage à l&#039;épaule impuni" title="VIDEO. Owen Farrell enfile sa cape d&#039;invisibilité pour un nouveau découpage à l&#039;épaule impuni">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/owen-farrell-enfile-sa-cape-dinvisibilite-pour-un-nouveau-decoupage-a-lepaule-impuni-24-04-21-1188.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-owen-farrell-enfile-sa-cape-dinvisibilite-pour-un-nouveau-decoupage-a-lepaule-impuni-2404211356.php" alt="VIDEO. Owen Farrell enfile sa cape d&#039;invisibilité pour un nouveau découpage à l&#039;épaule impuni" title="VIDEO. Owen Farrell enfile sa cape d&#039;invisibilité pour un nouveau découpage à l&#039;épaule impuni">
VIDEO. Owen Farrell enfile sa cape d&#039;invisibilité pour un nouveau découpage à l&#039;épaule impuni
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-qui-sont-les-mauvais-eleves-en-termes-de-discipline-2404211029.php" alt="Top 14. Qui sont les mauvais élèves en termes de discipline ?" title="Top 14. Qui sont les mauvais élèves en termes de discipline ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-qui-sont-les-mauvais-eleves-en-termes-de-discipline-24-04-21-2448.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
 <div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-qui-sont-les-mauvais-eleves-en-termes-de-discipline-2404211029.php" alt="Top 14. Qui sont les mauvais élèves en termes de discipline ?" title="Top 14. Qui sont les mauvais élèves en termes de discipline ?">
Top 14. Qui sont les mauvais élèves en termes de discipline ?
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-top-14-yoann-huget-toulouse-jai-vraiment-besoin-de-couper-avec-ce-mode-de-vie-2404211105.php" alt="VIDEO. Top 14. Yoann Huget (Toulouse) : &#039;&#039;j&#039;ai vraiment besoin de couper avec ce mode de vie&#039;&#039;" title="VIDEO. Top 14. Yoann Huget (Toulouse) : &#039;&#039;j&#039;ai vraiment besoin de couper avec ce mode de vie&#039;&#039;">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yoann-huget-revient-sur-lannonce-de-sa-fin-de-carriere-24-04-21-1969.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-top-14-yoann-huget-toulouse-jai-vraiment-besoin-de-couper-avec-ce-mode-de-vie-2404211105.php" alt="VIDEO. Top 14. Yoann Huget (Toulouse) : &#039;&#039;j&#039;ai vraiment besoin de couper avec ce mode de vie&#039;&#039;" title="VIDEO. Top 14. Yoann Huget (Toulouse) : &#039;&#039;j&#039;ai vraiment besoin de couper avec ce mode de vie&#039;&#039;">
VIDEO. Top 14. Yoann Huget (Toulouse) : &#039;&#039;j&#039;ai vraiment besoin de couper avec ce mode de vie&#039;&#039;
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-il-a-dispute-ses-premieres-minutes-en-pro-decouvrez-romain-riguet-2304212313.php" alt="Top 14. Il a disputé ses premières minutes en pro avec Toulouse : Découvrez Romain Riguet" title="Top 14. Il a disputé ses premières minutes en pro avec Toulouse : Découvrez Romain Riguet">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-23-04-21-4976.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-il-a-dispute-ses-premieres-minutes-en-pro-decouvrez-romain-riguet-2304212313.php" alt="Top 14. Il a disputé ses premières minutes en pro avec Toulouse : Découvrez Romain Riguet" title="Top 14. Il a disputé ses premières minutes en pro avec Toulouse : Découvrez Romain Riguet">
Top 14. Il a disputé ses premières minutes en pro avec Toulouse : Découvrez Romain Riguet
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/rugby-video-voici-le-crochet-qui-a-litteralement-mange-le-respect-2304211839.php" alt="RUGBY. VIDEO. Voici le crochet qui a littéralement mangé le respect 😱" title="RUGBY. VIDEO. Voici le crochet qui a littéralement mangé le respect 😱">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-23-04-21-7800.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/rugby-video-voici-le-crochet-qui-a-litteralement-mange-le-respect-2304211839.php" alt="RUGBY. VIDEO. Voici le crochet qui a littéralement mangé le respect 😱" title="RUGBY. VIDEO. Voici le crochet qui a littéralement mangé le respect 😱">
RUGBY. VIDEO. Voici le crochet qui a littéralement mangé le respect 😱
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-compo-le-stade-toulousain-avec-ses-internationaux-fickou-sur-le-banc-du-racing-2304211637.php" alt="Top 14. COMPO. Le Stade Toulousain avec ses internationaux, Fickou sur le banc du Racing !" title="Top 14. COMPO. Le Stade Toulousain avec ses internationaux, Fickou sur le banc du Racing !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-23-04-21-8548.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-compo-le-stade-toulousain-avec-ses-internationaux-fickou-sur-le-banc-du-racing-2304211637.php" alt="Top 14. COMPO. Le Stade Toulousain avec ses internationaux, Fickou sur le banc du Racing !" title="Top 14. COMPO. Le Stade Toulousain avec ses internationaux, Fickou sur le banc du Racing !">
Top 14. COMPO. Le Stade Toulousain avec ses internationaux, Fickou sur le banc du Racing !
</a>
<p class="date"><i class="far fa-clock"></i>25 avril 2021 à 23:51 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/29-04-2021/aviron-bayonnais+castres-olympique-co/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/aviron-bayonnais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
<div class="body">
<span class="competition">jeudi 29 avril</span>
<p class="content">
<span class="hour">20h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/01-05-2021/racing-metro-92+stade-francais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
<div class="body">
<span class="competition">samedi 01 mai</span>
<p class="content">
<span class="hour">14h00</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/01-05-2021/asm-clermont-auvergne+cabcl-brive/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="CA Brive">
<div class="body">
<span class="competition">samedi 01 mai</span>
<p class="content">
<span class="hour">18h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="CA Brive">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/01-05-2021/rugby-club-toulonnais+su-agen/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/toulon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="SU Agen">
<div class="body">
<span class="competition">samedi 01 mai</span>
<p class="content">
<span class="hour">18h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/su_agen.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="SU Agen">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/01-05-2021/fcg-grenoble+rc-vannes/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/grenoble.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Rugby Club Vannes">
<div class="body">
<span class="competition">samedi 01 mai</span>
<p class="content">
<span class="hour">18h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/rugby-club-vannes.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Rugby Club Vannes">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170" class="ams-ad"></div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/arbitrage-la-faute-castraise-sur-une-penalite-jouee-a-la-main-que-personne-ne-connaissait-video-20-04-21-2321.jpg" alt="ARBITRAGE. La faute castraise sur une pénalité jouée à la main que personne ne connaissait [VIDÉO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/regles/" class="category">Arbitrage</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/regles/arbitrage-la-faute-castraise-sur-une-penalite-jouee-a-la-main-que-personne-ne-connaissait-video-2004211429.php" alt="ARBITRAGE. La faute castraise sur une pénalité jouée à la main que personne ne connaissait [VIDÉO]" class="title">ARBITRAGE. La faute castraise sur une pénalité jouée à la main que personne ne connaissait [VIDÉO]</a>
<p class="date"><i class="far fa-clock"></i> 20 avril 2021 à 14:35</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/les-irlandais-ont-ils-laisse-un-souvenir-imperissable-en-top-14-20-04-21-7109.jpg" alt="Zebo, Sexton, Madigan… pourquoi les Irlandais ne laissent pas un souvenir impérissable en Top 14 ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/zebo-sexton-madigan-pourquoi-les-irlandais-ne-laissent-pas-un-souvenir-imperissable-en-top-14-2004211141.php" alt="Zebo, Sexton, Madigan… pourquoi les Irlandais ne laissent pas un souvenir impérissable en Top 14 ?" class="title">Zebo, Sexton, Madigan… pourquoi les Irlandais ne laissent pas un souvenir impérissable en Top 14 ?</a>
<p class="date"><i class="far fa-clock"></i> 20 avril 2021 à 14:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/quand-stuart-hogg-decide-de-degager-son-camp-mais-va-plus-vite-que-le-ballon-video-19-04-21-2549.jpg" alt="Quand Stuart Hogg décide de se dégager, il double tout le monde pour marquer [VIDÉO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/quand-stuart-hogg-decide-de-se-degager-il-double-tout-le-monde-pour-marquer-video-1904211441.php" alt="Quand Stuart Hogg décide de se dégager, il double tout le monde pour marquer [VIDÉO]" class="title">Quand Stuart Hogg décide de se dégager, il double tout le monde pour marquer [VIDÉO]</a>
<p class="date"><i class="far fa-clock"></i> 19 avril 2021 à 15:00</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2021 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="c8MmsSI1lwxy4PkIp4AKB0CW5q52jZUKR9aM9xDM">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
 <div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=ab1bb25eefb0d1e2eedb"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=0d783086f5d73d649667" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/wtf-quels-rugbymen-auraient-jouer-dans-lattaque-des-titans-1304211745.php"
            },
            "headline":"WTF - Quels rugbymen auraient pu jouer dans l'Attaque des Titans ?",
            "description":"Connaissez-vous l'Attaque des Titans ou Shingeki no Kyojin ? Appelé également SNK, c'est à l'origine un manga japonais décliné en animé pour la télévision qui a tenu en haleine les fans depuis plus de dix ans.",
            "datePublished":"2021-04-25 18:00:00",
            "dateModified":"2021-04-20 16:44:57",
            "image":"https://www.lerugbynistere.fr/photos/620_px/wtf-quels-rugbymen-auraient-jouer-dans-lattaque-des-titans-13-04-21-9389.jpg",
            "author":{
                "@type":"Person",
                "name":"Thibault Perrin"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.lerugbynistere.fr/news/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "WTF - Quels rugbymen auraient pu jouer dans l'Attaque des Titans ?"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script defer async type="text/javascript">
    (function(){
        var e = document.getElementsByTagName("script")[0];
        var script = document.createElement("script");
        script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();
        script.async = true;
        script.defer = true;
        script.onload = function() {
            BLIINK.loadAd({ tagId: 'cbf213be-c0f9-11ea-ad1d-324a239ddeaa' });
            BLIINK.loadAd({ tagId: '0203984c-c0fa-11ea-aa00-324a239ddeaa' });
        };
        e.parentNode.insertBefore(script, e);
    })();
</script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript">
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":122,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>