<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ? - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/transfert-jonathan-joseph-va-t-il-debarquer-au-rct-1005211158.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Clément Suman">
<meta name="DC.date.issued" content="2021-05-10">
<meta name="description" content="Le 3/4 centre international anglais de Bath pourrait débarquer au RCT, selon les informations de The Rugby Paper.">
<meta property="article:published_time" content="2021-05-10 11:59:00">
<meta property="article:modified_time" content="2021-05-10 11:58:18">
<meta property="og:title" content="TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/transfert-jonathan-joseph-va-t-il-debarquer-au-rct-10-05-21-31.jpg" />
<meta property="og:description" content="Le 3/4 centre international anglais de Bath pourrait débarquer au RCT, selon les informations de The Rugby Paper.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ?" />
<meta name="twitter:description" content="Le 3/4 centre international anglais de Bath pourrait débarquer au RCT, selon les informations de The Rugby Paper." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/transfert-jonathan-joseph-va-t-il-debarquer-au-rct-10-05-21-31.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/30683" />
<meta property="al:android:url" content="rugbynistere://app/article/30683">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/transfert-jonathan-joseph-va-t-il-debarquer-au-rct-1005211158.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="dZgZ1VHnZaYjEm47J6TQX8YAgNU6DafsZct640Mj">
<meta name="csrf-token" content="dZgZ1VHnZaYjEm47J6TQX8YAgNU6DafsZct640Mj">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=81e153127f099523c046" as="style">
<link rel="preload" href="/js/v2/app.js?id=442c11ac389c2b891985" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=81e153127f099523c046">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=bf41c2ebb50483f162da">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Top 14" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/top-14.png" alt="Top 14"> Top 14
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
 <i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ?
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/transferts/actualites/" alt="Transferts" title="Transferts" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Transferts</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Clément Suman</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2021-05-10 11:59:00">
Publié le 10 mai 2021 à 11:59
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="30683"></article-go-previous>
<article-go-next :id="30683"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/transfert-jonathan-joseph-va-t-il-debarquer-au-rct-10-05-21-31.jpg" itemprop="image" alt="TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ?" title="TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ?" class="img-responsive">
</figure>
<figcaption itemprop="headline">TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ?</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Le 3/4 centre international anglais de Bath pourrait débarquer au RCT, selon les informations de The Rugby Paper.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>Il n'a pas été retenu avec les <a href="https://www.lerugbynistere.fr/clubs/lions.php" ui-sref="app.team({teamId: 2315})" alt="Lions" data-route="app.team" data-param="teamId" data-id="2315">Lions</a> Britanniques et Irlandais. Et à vrai dire, personne ne s'en étonne. Entre le retour de blessure de <a href="https://www.lerugbynistere.fr/fiches-joueurs/manu-tuilagi.php" ui-sref="app.player({playerId: 98})" alt="Manu Tuilagi" data-route="app.player" data-param="playerId" data-id="98">Manu Tuilagi</a> pour la dernière <a href="https://www.lerugbynistere.fr/international/coupe-du-monde-rugby/" ui-sref="app.competition({competitionId: 9})" alt="Coupe du monde" data-route="app.competition" data-param="competitionId" data-id="9">Coupe du monde</a>, l'ascension d'<a href="https://www.lerugbynistere.fr/fiches-joueurs/henry-slade.php" ui-sref="app.player({playerId: 5020})" alt="Henry Slade" data-route="app.player" data-param="playerId" data-id="5020">Henry Slade</a> ou le replacement d'<a href="https://www.lerugbynistere.fr/fiches-joueurs/owen-farrell.php" ui-sref="app.player({playerId: 81})" alt="Owen Farrell" data-route="app.player" data-param="playerId" data-id="81">Owen Farrell</a> au centre, <strong>on a presque perdu de vue <a href="https://www.lerugbynistere.fr/fiches-joueurs/jonathan-joseph.php" ui-sref="app.player({playerId: 4919})" alt="Jonathan Joseph" data-route="app.player" data-param="playerId" data-id="4919">Jonathan Joseph</a> sur la scène internationale</strong>. Non utilisé lors du dernier 6 Nations, le 3/4 centre de <a href="https://www.lerugbynistere.fr/clubs/bath.php" ui-sref="app.team({teamId: 79})" alt="Bath" data-route="app.team" data-param="teamId" data-id="79">Bath</a> reste pourtant une valeur sûre.</p>
<p>Alors quand <em>The Rugby Paper</em> dévoile que le Rugby Club Toulonnais négocie avec celui qui compte 17 <a href="https://www.lerugbynistere.fr/videos/essais.php" ui-sref="app.tag" alt="Essais" data-route="app.tag" data-param="slug" data-id="essais">essais</a> en 54 sélections, on tend l'oreille, et on écoute.</p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad ad-300"></div></div>
<p>Selon le journal, Joseph ne va pas prolonger son contrat, qui arrive à expiration en juin. Les <a href="https://www.lerugbynistere.fr/clubs/london-irish.php" ui-sref="app.team({teamId: 83})" alt="London Irish" data-route="app.team" data-param="teamId" data-id="83">London Irish</a> (son club formateur) sont sur le coup, mais le <a href="https://www.lerugbynistere.fr/clubs/rugby-club-toulonnais.php" ui-sref="app.team({teamId: 28})" alt="RCT" data-route="app.team" data-param="teamId" data-id="28">RCT</a> serait également en contact avec le joueur de 29 ans. Une piste qui fait sens, quand on sait que Toeava, Nonu, Moyano, Wulf ou Dakuwaqa devraient tous quitter la Rade à l'intersaison...</p>
<p>Reste à savoir si le joueur est prêt à dire adieu au XV de la Rose, ou s'il compte se battre pour revenir en grâce aux yeux d'Eddie Jones.</p>
<hr />
<p>Et aussi :</p>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/point-transferts-madaule-a-narbonne-azema-dans-le-flou-un-tricolore-en-federale-1-0805211049.php" data-id="30665" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 30665})" alt="POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?" title="POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/azema-dans-le-flou-08-05-21-2596.jpg" alt="POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?" /><span class="titre_article_lien">POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?</span></a></p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/apres-23-defaites-en-23-matchs-le-president-dagen-menace-ses-joueurs-0905211552.php" alt="Après 23 défaites en 23 matchs, le président d&#039;Agen menace ses joueurs" title="Après 23 défaites en 23 matchs, le président d&#039;Agen menace ses joueurs">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/apres-23-defaites-en-23-matchs-le-president-dagen-menace-ses-joueurs-09-05-21-5643.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/apres-23-defaites-en-23-matchs-le-president-dagen-menace-ses-joueurs-0905211552.php" alt="Après 23 défaites en 23 matchs, le président d&#039;Agen menace ses joueurs" title="Après 23 défaites en 23 matchs, le président d&#039;Agen menace ses joueurs">
Après 23 défaites en 23 matchs, le président d&#039;Agen menace ses joueurs
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/toulon-vs-toulouse-et-racing-vs-clermont-vus-par-les-reseaux-sociaux-0905211201.php" alt="Toulon vs Toulouse et Racing vs Clermont vus par les réseaux sociaux" title="Toulon vs Toulouse et Racing vs Clermont vus par les réseaux sociaux">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/toulon-vs-toulouse-et-racing-vs-clermont-vus-par-les-reseaux-sociaux-09-05-21-724.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/" alt="Réseaux Sociaux" class="category" title="Réseaux Sociaux">Réseaux Sociaux</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/reseaux-sociaux/toulon-vs-toulouse-et-racing-vs-clermont-vus-par-les-reseaux-sociaux-0905211201.php" alt="Toulon vs Toulouse et Racing vs Clermont vus par les réseaux sociaux" title="Toulon vs Toulouse et Racing vs Clermont vus par les réseaux sociaux">
Toulon vs Toulouse et Racing vs Clermont vus par les réseaux sociaux
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/toulon-fait-tomber-le-stade-toulousain-avec-un-gervais-cordin-en-feu-video-0905211128.php" alt="Toulon fait tomber le Stade Toulousain avec un Gervais Cordin en feu [VIDÉO]" title="Toulon fait tomber le Stade Toulousain avec un Gervais Cordin en feu [VIDÉO]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/toulon-fait-tomber-le-stade-toulousain-avec-un-gervais-cordin-en-feu-video-09-05-21-2274.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/toulon-fait-tomber-le-stade-toulousain-avec-un-gervais-cordin-en-feu-video-0905211128.php" alt="Toulon fait tomber le Stade Toulousain avec un Gervais Cordin en feu [VIDÉO]" title="Toulon fait tomber le Stade Toulousain avec un Gervais Cordin en feu [VIDÉO]">
Toulon fait tomber le Stade Toulousain avec un Gervais Cordin en feu [VIDÉO]
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/le-racing-92-humilie-clermont-et-laurent-travers-chambre-russell-video-0905211034.php" alt="Le Racing 92 humilie Clermont et Laurent Travers chambre Russell [VIDÉO]" title="Le Racing 92 humilie Clermont et Laurent Travers chambre Russell [VIDÉO]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/le-racing-92-humilie-clermont-et-laurent-travers-chambre-russell-video-09-05-21-6886.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/le-racing-92-humilie-clermont-et-laurent-travers-chambre-russell-video-0905211034.php" alt="Le Racing 92 humilie Clermont et Laurent Travers chambre Russell [VIDÉO]" title="Le Racing 92 humilie Clermont et Laurent Travers chambre Russell [VIDÉO]">
Le Racing 92 humilie Clermont et Laurent Travers chambre Russell [VIDÉO]
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-top-14-intenable-teddy-thomas-racing-92-ridiculise-la-defense-de-clermont-0805211519.php" alt="VIDEO. Top 14. Intenable, Teddy Thomas (Racing 92) ridiculise la défense de Clermont" title="VIDEO. Top 14. Intenable, Teddy Thomas (Racing 92) ridiculise la défense de Clermont">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/video-top-14-intenable-teddy-thomas-racing-92-ridiculise-la-defense-de-clermont-08-05-21-1401.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-top-14-intenable-teddy-thomas-racing-92-ridiculise-la-defense-de-clermont-0805211519.php" alt="VIDEO. Top 14. Intenable, Teddy Thomas (Racing 92) ridiculise la défense de Clermont" title="VIDEO. Top 14. Intenable, Teddy Thomas (Racing 92) ridiculise la défense de Clermont">
VIDEO. Top 14. Intenable, Teddy Thomas (Racing 92) ridiculise la défense de Clermont
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-califano-comba-instant-nostalgie-avec-toulontoulouse-en-1996-0805211434.php" alt="VIDEO. Califano, Comba, instant nostalgie avec Toulon/Toulouse en 1996" title="VIDEO. Califano, Comba, instant nostalgie avec Toulon/Toulouse en 1996">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/video-instant-nostalgie-avec-toulontoulouse-de-1996-08-05-21-3848.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-califano-comba-instant-nostalgie-avec-toulontoulouse-en-1996-0805211434.php" alt="VIDEO. Califano, Comba, instant nostalgie avec Toulon/Toulouse en 1996" title="VIDEO. Califano, Comba, instant nostalgie avec Toulon/Toulouse en 1996">
VIDEO. Califano, Comba, instant nostalgie avec Toulon/Toulouse en 1996
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-qui-est-thibault-debaes-le-jeune-ouvreur-qui-monte-a-la-section-paloise-0805211117.php" alt="Top 14. Qui est Thibault Debaes, le jeune ouvreur qui monte à la Section Paloise ?" title="Top 14. Qui est Thibault Debaes, le jeune ouvreur qui monte à la Section Paloise ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-qui-est-thibault-debaes-le-jeune-ouvreur-qui-monte-a-la-section-paloise-08-05-21-926.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-qui-est-thibault-debaes-le-jeune-ouvreur-qui-monte-a-la-section-paloise-0805211117.php" alt="Top 14. Qui est Thibault Debaes, le jeune ouvreur qui monte à la Section Paloise ?" title="Top 14. Qui est Thibault Debaes, le jeune ouvreur qui monte à la Section Paloise ?">
Top 14. Qui est Thibault Debaes, le jeune ouvreur qui monte à la Section Paloise ?
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/point-transferts-madaule-a-narbonne-azema-dans-le-flou-un-tricolore-en-federale-1-0805211049.php" alt="POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?" title="POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/azema-dans-le-flou-08-05-21-2596.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/point-transferts-madaule-a-narbonne-azema-dans-le-flou-un-tricolore-en-federale-1-0805211049.php" alt="POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?" title="POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?">
POINT TRANSFERTS. Madaule à Narbonne, Azéma dans le flou, un international à Nice ?
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-les-compos-du-choc-entre-toulon-et-toulouse-sont-la-0705211336.php" alt="Top 14 - Ollivon en 4, paire de centres 100% argentine... Les compos de Toulon - Toulouse" title="Top 14 - Ollivon en 4, paire de centres 100% argentine... Les compos de Toulon - Toulouse">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-07-05-21-5532.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-les-compos-du-choc-entre-toulon-et-toulouse-sont-la-0705211336.php" alt="Top 14 - Ollivon en 4, paire de centres 100% argentine... Les compos de Toulon - Toulouse" title="Top 14 - Ollivon en 4, paire de centres 100% argentine... Les compos de Toulon - Toulouse">
Top 14 - Ollivon en 4, paire de centres 100% argentine... Les compos de Toulon - Toulouse
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-le-racing-92-avec-fickou-lasm-fait-confiance-a-un-jeunot-de-18-ans-composition-0705211804.php" alt="Top 14. Le Racing 92 avec Fickou, l&#039;ASM fait confiance à un jeunot de 18 ans [COMPOSITION]" title="Top 14. Le Racing 92 avec Fickou, l&#039;ASM fait confiance à un jeunot de 18 ans [COMPOSITION]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-le-racing-92-avec-fickou-lasm-fait-confiance-a-un-jeunot-de-18-ans-07-05-21-3846.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-le-racing-92-avec-fickou-lasm-fait-confiance-a-un-jeunot-de-18-ans-composition-0705211804.php" alt="Top 14. Le Racing 92 avec Fickou, l&#039;ASM fait confiance à un jeunot de 18 ans [COMPOSITION]" title="Top 14. Le Racing 92 avec Fickou, l&#039;ASM fait confiance à un jeunot de 18 ans [COMPOSITION]">
Top 14. Le Racing 92 avec Fickou, l&#039;ASM fait confiance à un jeunot de 18 ans [COMPOSITION]
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-le-duel-nakosi-vs-tuisova-quand-frangins-riment-avec-engins-0705211646.php" alt="Top 14 - Le duel Nakosi vs Tuisova, quand frangins riment avec engins" title="Top 14 - Le duel Nakosi vs Tuisova, quand frangins riment avec engins">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-07-05-21-4383.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-le-duel-nakosi-vs-tuisova-quand-frangins-riment-avec-engins-0705211646.php" alt="Top 14 - Le duel Nakosi vs Tuisova, quand frangins riment avec engins" title="Top 14 - Le duel Nakosi vs Tuisova, quand frangins riment avec engins">
Top 14 - Le duel Nakosi vs Tuisova, quand frangins riment avec engins
</a>
<p class="date"><i class="far fa-clock"></i>10 mai 2021 à 18:49 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/11-05-2021/cabcl-brive+atlantique-stade-rochelais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Rochelais">
<div class="body">
<span class="competition">mardi 11 mai</span>
<p class="content">
<span class="hour">18h45</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-rochelais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Rochelais">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/11-05-2021/mhrc-montpellier+rugby-club-toulonnais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montpellier.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="RC Toulon">
<div class="body">
<span class="competition">mardi 11 mai</span>
<p class="content">
<span class="hour">21h00</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/toulon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="RC Toulon">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/14-05-2021/section-paloise+racing-metro-92/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Racing 92">
<div class="body">
<span class="competition">vendredi 14 mai</span>
<p class="content">
<span class="hour">20h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Racing 92">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/15-05-2021/ubb-bordeaux-begles+castres-olympique-co/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/bordeaux-begles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
<div class="body">
<span class="competition">samedi 15 mai</span>
<p class="content">
<span class="hour">14h45</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/15-05-2021/le-stade-toulousain+aviron-bayonnais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Aviron Bayonnais">
<div class="body">
<span class="competition">samedi 15 mai</span>
<p class="content">
<span class="hour">17h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/aviron-bayonnais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Aviron Bayonnais">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/15-05-2021/stade-francais+mhrc-montpellier/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
<div class="body">
<span class="competition">samedi 15 mai</span>
<p class="content">
<span class="hour">17h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montpellier.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/apres-23-defaites-en-23-matchs-le-president-dagen-menace-ses-joueurs-09-05-21-5643.jpg" alt="Après 23 défaites en 23 matchs, le président d&#039;Agen menace ses joueurs);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/apres-23-defaites-en-23-matchs-le-president-dagen-menace-ses-joueurs-0905211552.php" alt="Après 23 défaites en 23 matchs, le président d&#039;Agen menace ses joueurs" class="title">Après 23 défaites en 23 matchs, le président d&#039;Agen menace ses joueurs</a>
<p class="date"><i class="far fa-clock"></i> 09 mai 2021 à 16:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/le-racing-92-humilie-clermont-et-laurent-travers-chambre-russell-video-09-05-21-6886.jpg" alt="Le Racing 92 humilie Clermont et Laurent Travers chambre Russell [VIDÉO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/le-racing-92-humilie-clermont-et-laurent-travers-chambre-russell-video-0905211034.php" alt="Le Racing 92 humilie Clermont et Laurent Travers chambre Russell [VIDÉO]" class="title">Le Racing 92 humilie Clermont et Laurent Travers chambre Russell [VIDÉO]</a>
<p class="date"><i class="far fa-clock"></i> 09 mai 2021 à 10:40</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/finale-de-champions-cup-pourquoi-twickenham-et-pas-la-france-lepcr-sexplique-03-05-21-6987.jpg" alt="Finale de Champions Cup : pourquoi Twickenham et pas la France ? L&#039;EPCR s&#039;explique);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/finale-de-champions-cup-pourquoi-twickenham-et-pas-la-france-lepcr-sexplique-0305211121.php" alt="Finale de Champions Cup : pourquoi Twickenham et pas la France ? L&#039;EPCR s&#039;explique" class="title">Finale de Champions Cup : pourquoi Twickenham et pas la France ? L&#039;EPCR s&#039;explique</a>
<p class="date"><i class="far fa-clock"></i> 03 mai 2021 à 11:22</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">

<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2021 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="dZgZ1VHnZaYjEm47J6TQX8YAgNU6DafsZct640Mj">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
 </div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=7603d9d5a28497d14c07"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=442c11ac389c2b891985" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/transfert-jonathan-joseph-va-t-il-debarquer-au-rct-1005211158.php"
            },
            "headline":"TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ?",
            "description":"Le 3/4 centre international anglais de Bath pourrait débarquer au RCT, selon les informations de The Rugby Paper.",
            "datePublished":"2021-05-10 11:59:00",
            "dateModified":"2021-05-10 11:58:18",
            "image":"https://www.lerugbynistere.fr/photos/620_px/transfert-jonathan-joseph-va-t-il-debarquer-au-rct-10-05-21-31.jpg",
            "author":{
                "@type":"Person",
                "name":"Clément Suman"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "Transferts",
            "item": "https://www.lerugbynistere.fr/transferts/actualites/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "TRANSFERT. Jonathan Joseph va-t-il débarquer au RCT ?"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script type="text/javascript">window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8327-4064-01']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript">
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":422,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>