<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>CARNET NOIR. Le rugby en deuil après le décès de deux All Blacks en moins de 24h | Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/carnet-noir-le-rugby-en-deuil-apres-le-deces-de-deux-all-blacks-en-moins-de-24h-2502221523.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Erwan Harzic">
<meta name="DC.date.issued" content="2022-02-25">
<meta name="description" content="En l’espace de quelques heures, la fédération néo-zélandaise a annoncé le décès de deux anciens internationaux.">
<meta property="article:published_time" content="2022-02-25 15:25:00">
<meta property="article:modified_time" content="2022-02-25 15:26:07">
<meta property="og:title" content="CARNET NOIR. Le rugby en deuil après le décès de deux All Blacks en moins de 24h">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/all-blacks-deces-25-02-22-8280.jpg" />
<meta property="og:description" content="En l’espace de quelques heures, la fédération néo-zélandaise a annoncé le décès de deux anciens internationaux.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="CARNET NOIR. Le rugby en deuil après le décès de deux All Blacks en moins de 24h" />
<meta name="twitter:description" content="En l’espace de quelques heures, la fédération néo-zélandaise a annoncé le décès de deux anciens internationaux." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/all-blacks-deces-25-02-22-8280.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/33574" />
<meta property="al:android:url" content="rugbynistere://app/article/33574">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/carnet-noir-le-rugby-en-deuil-apres-le-deces-de-deux-all-blacks-en-moins-de-24h-2502221523.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="FPdT9GV5BsbyNrGviI98R0GW5Qy8XFtCRYFYiXMd">
<meta name="csrf-token" content="FPdT9GV5BsbyNrGviI98R0GW5Qy8XFtCRYFYiXMd">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" media="none" onload="if(media!='all')media='all'">
<noscript>
            <link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css">
        </noscript>
<link rel="preload" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9" as="style">
<link rel="preload" href="/js/v2/app.js?id=71994f4e9f4073bb97d6" as="script">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-solid-900.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-regular-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-brands-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/v2/webfonts/Baloo-Bhaijaan.woff2" as="font">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=1528a4a32deb0bab4f07">
<script>
            var logora_config = {
                shortname: 'lerugbynistere-c14125',
                debate: {
                    identifier: "33574"
                },
            };

            (function() {
                var d = document, s = d.createElement('script');
                s.src = 'https://api.logora.fr/synthese.js'; // 'https://api.logora.fr/widget.js' pour le widget
                (d.head || d.body).appendChild(s);
            })();
        </script>
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-0" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-1" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-2" class="item-link item-link-submenu" data-menu-id="2">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-2">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
 Mes consentements
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="#" alt="Mon compte" title="Mon compte" id="menu-item-4" class="item-link item-link-submenu" data-menu-id="4">
<i class="fas fa-folder-plus"></i> Navigation
</a>
<ul class="menu-subcategory active" id="menu-subitem-4">
<li class="subitem">
<a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France" class="subitem-link"><i class="fas fa-shield"></i> XV de France</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14" class="subitem-link"><i class="fas fa-trophy"></i> Top 14</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" class="subitem-link"><i class="fas fa-exchange"></i> Transferts</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/tournoi-des-6-nations/" alt="6 Nations" title="6 Nations" class="subitem-link"><i class="fas fa-trophy"></i> 6 Nations</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup" class="subitem-link"><i class="fas fa-trophy"></i> Champions Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup" class="subitem-link"><i class="fas fa-trophy"></i> Challenge Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV" class="subitem-link"><i class="fas fa-tv"></i> Programme TV</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats" class="subitem-link"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics" class="subitem-link"><i class="fas fa-trophy-alt"></i> Pronostics</a>
</li>
 <li class="subitem">
<a href="https://www.lerugbynistere.fr/boutique-rugby.php" alt="Boutique" title="Boutique" class="subitem-link"><i class="fas fa-"></i> Boutique</a>
</li>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-5"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-44" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
CARNET NOIR. Le rugby en deuil après le décès de deux All Blacks en moins de 24h
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Erwan Harzic</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2022-02-25 15:25:00">
Publié le 25 février 2022 à 15:25
</span>
-
<span itemprop="dateUpdated" content="2022-02-25 15:26:07">
Mis à jour le 25 février 2022 à 15:26
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 2 minutes</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="33574"></article-go-previous>
<article-go-next :id="33574"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/all-blacks-deces-25-02-22-8280.jpg" itemprop="image" alt="CARNET NOIR. Le rugby en deuil après le décès de deux All Blacks en moins de 24h" title="CARNET NOIR. Le rugby en deuil après le décès de deux All Blacks en moins de 24h" class="img-responsive">
</figure>
<figcaption itemprop="headline">Va'aiga Tuigamala et Joeli Vidiri ont tous les deux participés à la grande histoire du maillot All Blacks et du rugby néo-zélandais.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Soutenez le Rugbynistère pour le prix d'une pinte !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
 </li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">En l’espace de quelques heures, la fédération néo-zélandaise a annoncé le décès de deux anciens internationaux.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p><span style="font-weight: 400;">Coup sur coup, ce sont deux nouvelles qui peinent le rugby international. Ce vendredi 25 février, la fédération néo-zélandaise de rugby annonce le décès de Joeli Vidiri à 48 ans. All Black numéro 973, cet ailier d’origine fidjienne avait glané 2 sélections sous le maillot à la fougère argentée. Il a également joué à 7 reprises pour son pays natal. Trois-quart puissant, il jouait avec ses adversaires à l’aide de sa redoutable vitesse. Les prés français s’en souviennent à merveille.</span></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">An incredibly sad day continues 😔<br /><br />Another one of our brothers taken. You’d struggle to meet a nicer guy than Joeli Vidiri, not to mention his remarkable skills on the field.<br /><br />Rest in Love, All Black #973 🖤🕊 <a href="https://t.co/rdud3jnEg5">pic.twitter.com/rdud3jnEg5</a></p><div id="seedtag_incontent"></div><div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-31" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_BTF_300x250"></div>
</div>
— <a href="https://www.lerugbynistere.fr/equipes-nationales/all-blacks.php" ui-sref="app.team({teamId: 24})" alt="All Blacks" data-route="app.team" data-param="teamId" data-id="24">All Blacks</a> (@AllBlacks) <a href="https://twitter.com/AllBlacks/status/1497108617505374211?ref_src=twsrc%5Etfw">February 25, 2022</a></blockquote>
<p><span style="font-weight: 400;">Il y a 25 ans, le joueur faisait partie de ceux&nbsp;</span><i><span style="font-weight: 400;">“qui savent se passer le ballon pour jouer au rugby”</span></i><span style="font-weight: 400;">, comme l’avait commenté le plus simplement du monde un spectateur briviste selon </span><a href="https://www.liberation.fr/sports/1997/02/24/auckland-surclasse-brive-a-l-enviele-rugby-de-mouvement-des-neo-zelandais-a-balaye-les-champions-d-e_195987/"><span style="font-weight: 400;">Libération</span></a><span style="font-weight: 400;">. En effet, en février 1997, les <a href="https://www.lerugbynistere.fr/clubs/auckland-blues.php" ui-sref="app.team({teamId: 2305})" alt="Auckland Blues" data-route="app.team" data-param="teamId" data-id="2305">Auckland Blues</a> se déplaçaient sur la pelouse du cador de l’époque : le CA <a href="https://www.lerugbynistere.fr/clubs/cabcl-brive.php" ui-sref="app.team({teamId: 35})" alt="Brive" data-route="app.team" data-param="teamId" data-id="35">Brive</a>. Après le coup de sifflet, 80 minutes passèrent. Les Néo-zélandais partirent avec la victoire. Dans leurs bagages, l’essai de Joeli Vidiri à la 62ème minute. En première main, celui qui était également le cousin de <a href="https://www.lerugbynistere.fr/fiches-joueurs/joe-rokocoko.php" ui-sref="app.player({playerId: 2762})" alt="Joe Rokocoko" data-route="app.player" data-param="playerId" data-id="2762">Joe Rokocoko</a>, foudroie la défense des Français pour inscrire un essai de 65 mètres. Implacable.<a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/rugby-insolite-il-y-a-40-ans-les-all-blacks-affrontaient-lauvergne-3110211325.php" data-id="32312" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 32312})" alt="RUGBY. INSOLITE. Il y a 40 ans, les All Blacks affrontaient… l’Auvergne !" title="RUGBY. INSOLITE. Il y a 40 ans, les All Blacks affrontaient… l’Auvergne !"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/s-31-10-21-7965.jpg" alt="RUGBY. INSOLITE. Il y a 40 ans, les All Blacks affrontaient… l’Auvergne !" /><span class="titre_article_lien">RUGBY. INSOLITE. Il y a 40 ans, les All Blacks affrontaient… l’Auvergne !</span></a></span></p>
<p><span style="font-weight: 400;">Quelques heures auparavant, le pays du long nuage blanc pleurait aussi le départ de l’un des siens. Va'aiga Tuigamala est décédé le 24 février dernier à seulement 52 ans. Également placé dans la ligne de 3/4, celui que l’on surnommait Inga était l’un des premiers colosses du jeu. Avec une taille d’1,80 m, il surclasse ses homologues en termes de poids grâce à ses 110 kilos. En 1991, il participe à la seconde <a href="https://www.lerugbynistere.fr/international/coupe-du-monde-rugby/" ui-sref="app.competition({competitionId: 9})" alt="Coupe du Monde" data-route="app.competition" data-param="competitionId" data-id="9">Coupe du Monde</a> de l’histoire avec les champions du monde All Blacks.</span></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">An icon and an inspiration. Va'aiga Tuigamala is an all-time great who achieved things on and off the pitch others could only dream of.<br /><br />All Black number 900, you will never forgotten. 🇳🇿🇼🇸 <a href="https://t.co/QPWVJOaQCO">pic.twitter.com/QPWVJOaQCO</a></p>
— All Blacks (@AllBlacks) <a href="https://twitter.com/AllBlacks/status/1496914705679814657?ref_src=twsrc%5Etfw">February 24, 2022</a></blockquote>
<p><span style="font-weight: 400;">Lancé plein fer, l’international All Blacks à 19 reprises avait d’ailleurs profité de son gabarit pour s’essayer au XIII. Du côté des Wigan Warriors, il avait cumulé plus d’une centaine de matchs pour 61 <a href="https://www.lerugbynistere.fr/videos/essais.php" ui-sref="app.tag" alt="Essais" data-route="app.tag" data-param="slug" data-id="essais">essais</a> inscrits. Là-bas, il y croisera la route d’une autre légende : Jason Robinson. Sur les réseaux, il réagit à la mort de son ancien coéquipier :</span><i><span style="font-weight: 400;"> “J'ai le cœur brisé ! Je dois tellement à cet homme incroyable ! Il a largement contribué à changer ma vie quand il est venu de Nouvelle-Zélande au Wigan Warriors. J'envoie tout mon amour et mes condoléances à la famille dans ce triste moment.”</span></i><span style="font-weight: 400;"> Comme&nbsp;<span>Joeli Vidiri,&nbsp;Va'aiga Tuigamala a porté les couleurs de deux nations différentes. Il a connu plusieurs sélections avec les <a href="https://www.lerugbynistere.fr/equipes-nationales/samoa.php" ui-sref="app.team({teamId: 67})" alt="Samoa" data-route="app.team" data-param="teamId" data-id="67">Samoa</a> en fin de carrière.</span></span></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Absolutely heartbroken!💔 I owe so much to this amazing man! Literally helped change my life when he came to ⁦<a href="https://twitter.com/WiganWarriorsRL?ref_src=twsrc%5Etfw">@WiganWarriorsRL</a>⁩ from NZ. Sending all my love and condolences to the family at such a sad time. RIP brother 😢🙏🏽 <a href="https://twitter.com/hashtag/Inga?src=hash&amp;ref_src=twsrc%5Etfw">#Inga</a> <a href="https://twitter.com/hashtag/VaigaTuigamala?src=hash&amp;ref_src=twsrc%5Etfw">#VaigaTuigamala</a> ⁦⁦<a href="https://twitter.com/Apollo11Rugby?ref_src=twsrc%5Etfw">@Apollo11Rugby</a>⁩ <a href="https://t.co/uwyDgrXqRW">pic.twitter.com/uwyDgrXqRW</a></p>
— Jason Robinson OBE (@Jason15Robinson) <a href="https://twitter.com/Jason15Robinson/status/1496797442561527812?ref_src=twsrc%5Etfw">February 24, 2022</a></blockquote>
<p><span style="font-weight: 400;">Le Rugbynistère tient à témoigner tout son soutien et ses plus sincères condoléances aux familles des défunts ainsi qu'à leurs proches.</span></p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="advertiser ad-300">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-desktop" data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_BTF2_300x250"></div>
</div>
</div>
<div class="logora_synthese mt-3" data-object-id="logora_config"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/pascalbulroland/" alt="pascalbulroland" itemprop="creator">pascalbulroland</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">41356 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 19 secondes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Partir si jeune, quelle tristesse...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 19 secondes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/jeanpierreribs/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/jeanpierreribs/" alt="JeanPierreRibs" itemprop="creator">JeanPierreRibs</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-muted" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-muted" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">32 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-muted" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-muted" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-muted" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Tuigamala, l'annonciateur de Jonah Lomu. Le rugby du début des années 1990, souvenirs...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/6-nations-dupont-ntamack-la-puissance-du-pack-la-discipline-comment-la-presse-ecossaise-juge-les-bleus-2402222241.php" alt="6 Nations. Dupont-Ntamack, la puissance du pack, la discipline, comment la presse écossaise juge les Bleus ?" title="6 Nations. Dupont-Ntamack, la puissance du pack, la discipline, comment la presse écossaise juge les Bleus ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-24-02-22-9710.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/6-nations-dupont-ntamack-la-puissance-du-pack-la-discipline-comment-la-presse-ecossaise-juge-les-bleus-2402222241.php" alt="6 Nations. Dupont-Ntamack, la puissance du pack, la discipline, comment la presse écossaise juge les Bleus ?" title="6 Nations. Dupont-Ntamack, la puissance du pack, la discipline, comment la presse écossaise juge les Bleus ?">
6 Nations. Dupont-Ntamack, la puissance du pack, la discipline, comment la presse écossaise juge les Bleus ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-lincroyable-regle-qui-a-departage-lus-dax-et-montferrand-en-1957-2402221535.php" alt="RUGBY. L&#039;incroyable règle qui a départagé l&#039;US Dax et Montferrand lors d&#039;une finale en 1957" title="RUGBY. L&#039;incroyable règle qui a départagé l&#039;US Dax et Montferrand lors d&#039;une finale en 1957">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/us-dax-montferrand-24-02-22-9202.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-lincroyable-regle-qui-a-departage-lus-dax-et-montferrand-en-1957-2402221535.php" alt="RUGBY. L&#039;incroyable règle qui a départagé l&#039;US Dax et Montferrand lors d&#039;une finale en 1957" title="RUGBY. L&#039;incroyable règle qui a départagé l&#039;US Dax et Montferrand lors d&#039;une finale en 1957">
RUGBY. L&#039;incroyable règle qui a départagé l&#039;US Dax et Montferrand lors d&#039;une finale en 1957
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/6-nations-apres-hamish-watson-je-demande-rory-darge-la-releve-chez-les-plaqueursgratteurs-en-ecosse-2402221809.php" alt="6 NATIONS. Après Hamish Watson, je demande Rory Darge, la relève chez les plaqueurs/gratteurs en Ecosse" title="6 NATIONS. Après Hamish Watson, je demande Rory Darge, la relève chez les plaqueurs/gratteurs en Ecosse">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-24-02-22-5251.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/6-nations-apres-hamish-watson-je-demande-rory-darge-la-releve-chez-les-plaqueursgratteurs-en-ecosse-2402221809.php" alt="6 NATIONS. Après Hamish Watson, je demande Rory Darge, la relève chez les plaqueurs/gratteurs en Ecosse" title="6 NATIONS. Après Hamish Watson, je demande Rory Darge, la relève chez les plaqueurs/gratteurs en Ecosse">
6 NATIONS. Après Hamish Watson, je demande Rory Darge, la relève chez les plaqueurs/gratteurs en Ecosse
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pronostics-toulon-va-t-il-enclencher-une-dynamique-en-simposant-a-brive-2402221337.php" alt="PRONOSTICS. Toulon va-t-il enclencher une dynamique en s&#039;imposant à Brive ?" title="PRONOSTICS. Toulon va-t-il enclencher une dynamique en s&#039;imposant à Brive ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-24-02-22-2597.jpg">
</figure>
</a>
<span class="badge badge-default">Sponsorisé</span>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pronostics-toulon-va-t-il-enclencher-une-dynamique-en-simposant-a-brive-2402221337.php" alt="PRONOSTICS. Toulon va-t-il enclencher une dynamique en s&#039;imposant à Brive ?" title="PRONOSTICS. Toulon va-t-il enclencher une dynamique en s&#039;imposant à Brive ?">
PRONOSTICS. Toulon va-t-il enclencher une dynamique en s&#039;imposant à Brive ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/video-rugby-craig-casey-le-demi-de-melee-du-munster-sort-une-chistera-de-lespace-face-a-edimbourg-2402221251.php" alt="VIDEO. RUGBY. En déséquilibre et à l&#039;aveugle, Craig Casey sort une chistera de l&#039;espace" title="VIDEO. RUGBY. En déséquilibre et à l&#039;aveugle, Craig Casey sort une chistera de l&#039;espace">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/en-desequilibre-et-a-laveugle-craig-casey-sort-une-chistera-de-lespace-24-02-22-942.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/video-rugby-craig-casey-le-demi-de-melee-du-munster-sort-une-chistera-de-lespace-face-a-edimbourg-2402221251.php" alt="VIDEO. RUGBY. En déséquilibre et à l&#039;aveugle, Craig Casey sort une chistera de l&#039;espace" title="VIDEO. RUGBY. En déséquilibre et à l&#039;aveugle, Craig Casey sort une chistera de l&#039;espace">
VIDEO. RUGBY. En déséquilibre et à l&#039;aveugle, Craig Casey sort une chistera de l&#039;espace
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/6-nations-composition-lecosse-avec-ses-cadres-russell-et-hogg-matt-fagerson-absent-2402221336.php" alt="6 Nations. COMPOSITION. L&#039;Écosse avec ses cadres Russell et Hogg, Matt Fagerson absent !" title="6 Nations. COMPOSITION. L&#039;Écosse avec ses cadres Russell et Hogg, Matt Fagerson absent !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-24-02-22-9734.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/6-nations-composition-lecosse-avec-ses-cadres-russell-et-hogg-matt-fagerson-absent-2402221336.php" alt="6 Nations. COMPOSITION. L&#039;Écosse avec ses cadres Russell et Hogg, Matt Fagerson absent !" title="6 Nations. COMPOSITION. L&#039;Écosse avec ses cadres Russell et Hogg, Matt Fagerson absent !">
6 Nations. COMPOSITION. L&#039;Écosse avec ses cadres Russell et Hogg, Matt Fagerson absent !
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-equipe-de-france-galthie-justifie-la-titularisation-de-moefana-a-laile-face-aux-solides-34-ecossais-2402221236.php" alt="RUGBY. Equipe de France. Galthié justifie la titularisation de Moefana à l&#039;aile face aux solides 3/4 écossais" title="RUGBY. Equipe de France. Galthié justifie la titularisation de Moefana à l&#039;aile face aux solides 3/4 écossais">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/galthie-justifie-la-titularisation-de-moefana-a-laile-face-aux-solides-34-ecossais-24-02-22-8802.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-equipe-de-france-galthie-justifie-la-titularisation-de-moefana-a-laile-face-aux-solides-34-ecossais-2402221236.php" alt="RUGBY. Equipe de France. Galthié justifie la titularisation de Moefana à l&#039;aile face aux solides 3/4 écossais" title="RUGBY. Equipe de France. Galthié justifie la titularisation de Moefana à l&#039;aile face aux solides 3/4 écossais">
RUGBY. Equipe de France. Galthié justifie la titularisation de Moefana à l&#039;aile face aux solides 3/4 écossais
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/rugby-afrique-du-sud-en-larmes-rassie-erasmus-revient-sur-lhistoire-de-mapimpi-heros-de-la-finale-2402221205.php" alt="Rugby. Afrique du Sud. En larmes, Rassie Erasmus révèle une anecdote poignante sur Makazole Mapimpi" title="Rugby. Afrique du Sud. En larmes, Rassie Erasmus révèle une anecdote poignante sur Makazole Mapimpi">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-24-02-22-3367.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/rugby-afrique-du-sud-en-larmes-rassie-erasmus-revient-sur-lhistoire-de-mapimpi-heros-de-la-finale-2402221205.php" alt="Rugby. Afrique du Sud. En larmes, Rassie Erasmus révèle une anecdote poignante sur Makazole Mapimpi" title="Rugby. Afrique du Sud. En larmes, Rassie Erasmus révèle une anecdote poignante sur Makazole Mapimpi">
Rugby. Afrique du Sud. En larmes, Rassie Erasmus révèle une anecdote poignante sur Makazole Mapimpi
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-6-nations-la-composition-de-lequipe-de-france-avec-moefana-et-danty-titulaires-2402221120.php" alt="RUGBY. 6 Nations. La composition de l&#039;équipe de France avec Moefana et Danty titulaires" title="RUGBY. 6 Nations. La composition de l&#039;équipe de France avec Moefana et Danty titulaires">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/moefana-24-02-22-3203.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-6-nations-la-composition-de-lequipe-de-france-avec-moefana-et-danty-titulaires-2402221120.php" alt="RUGBY. 6 Nations. La composition de l&#039;équipe de France avec Moefana et Danty titulaires" title="RUGBY. 6 Nations. La composition de l&#039;équipe de France avec Moefana et Danty titulaires">
RUGBY. 6 Nations. La composition de l&#039;équipe de France avec Moefana et Danty titulaires
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-lancien-mentor-de-jonny-wilkinson-est-decede-2402221113.php" alt="RUGBY. Jonny Wilkinson endeuillé après la disparition de son mentor" title="RUGBY. Jonny Wilkinson endeuillé après la disparition de son mentor">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/iuh-24-02-22-1927.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-lancien-mentor-de-jonny-wilkinson-est-decede-2402221113.php" alt="RUGBY. Jonny Wilkinson endeuillé après la disparition de son mentor" title="RUGBY. Jonny Wilkinson endeuillé après la disparition de son mentor">
RUGBY. Jonny Wilkinson endeuillé après la disparition de son mentor
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/tournoi-des-6-nations-france-jaminet-impatient-de-decouvrir-murrayfield-2402221010.php" alt="6 Nations. Equipe de France. Jaminet va enfin vivre le Flower of Scotland en direct, il en frissonne d&#039;avance" title="6 Nations. Equipe de France. Jaminet va enfin vivre le Flower of Scotland en direct, il en frissonne d&#039;avance">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-24-02-22-3057.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/tournoi-des-6-nations-france-jaminet-impatient-de-decouvrir-murrayfield-2402221010.php" alt="6 Nations. Equipe de France. Jaminet va enfin vivre le Flower of Scotland en direct, il en frissonne d&#039;avance" title="6 Nations. Equipe de France. Jaminet va enfin vivre le Flower of Scotland en direct, il en frissonne d&#039;avance">
6 Nations. Equipe de France. Jaminet va enfin vivre le Flower of Scotland en direct, il en frissonne d&#039;avance
</a>
</div>
</div>
</div>
<div class="pronostics-container mb-3">
<div id="Lerugbynistere_InstreamVideo"></div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/26-02-2022/ecosse+xv-de-france/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/ecosse.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="XV de France">
<div class="body">
<span class="competition">samedi 26 février</span>
<p class="content">
<span class="hour">15h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/france-2-tiny.png" alt="France 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/france.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="XV de France">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/26-02-2022/angleterre+pays-de-galles/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/angleterre.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Pays de Galles">
<div class="body">
<span class="competition">samedi 26 février</span>
<p class="content">
<span class="hour">17h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/france-2-tiny.png" alt="France 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/pays-de-galles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Pays de Galles">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/27-02-2022/irlande+italie/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/irlande.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Italie">
<div class="body">
<span class="competition">dimanche 27 février</span>
<p class="content">
<span class="hour">16h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/france-2-tiny.png" alt="France 2">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/italie.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Italie">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/26-02-2022/racing-metro-92+castres-olympique-co/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
<div class="body">
<span class="competition">samedi 26 février</span>
<p class="content">
<span class="hour">17h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/26-02-2022/lou-rugby+bo-biarritz-olympique/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Biarritz Olympique">
<div class="body">
<span class="competition">samedi 26 février</span>
<p class="content">
<span class="hour">17h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/biarritz.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Biarritz Olympique">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/26-02-2022/section-paloise+atlantique-stade-rochelais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Rochelais">
<div class="body">
<span class="competition">samedi 26 février</span>
<p class="content">
<span class="hour">17h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-rochelais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Rochelais">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170" class="ams-ad"></div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/t-24-02-22-3057.jpg" alt="6 Nations. Equipe de France. Jaminet va enfin vivre le Flower of Scotland en direct, il en frissonne d&#039;avance);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/tournoi-des-6-nations-france-jaminet-impatient-de-decouvrir-murrayfield-2402221010.php" alt="6 Nations. Equipe de France. Jaminet va enfin vivre le Flower of Scotland en direct, il en frissonne d&#039;avance" class="title">6 Nations. Equipe de France. Jaminet va enfin vivre le Flower of Scotland en direct, il en frissonne d&#039;avance</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/rugby-top-14-la-rochelle-clap-de-fin-pour-wiaan-liebenberg-a-seulement-29-ans-22-02-22-7367.jpg" alt="RUGBY. Top 14. La Rochelle. Clap de fin pour Wiaan Liebenberg à seulement 29 ans);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/rugby-top-14-la-rochelle-clap-de-fin-pour-wiaan-liebenberg-a-seulement-29-ans-2202221811.php" alt="RUGBY. Top 14. La Rochelle. Clap de fin pour Wiaan Liebenberg à seulement 29 ans" class="title">RUGBY. Top 14. La Rochelle. Clap de fin pour Wiaan Liebenberg à seulement 29 ans</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/aldige-sfp-20-02-22-7703.jpg" alt="RÉSUMÉ VIDÉO. Le Stade Français Paris atomise Biarritz, Aldigé face à la presse);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/resume-video-le-stade-francais-paris-atomise-biarritz-aldige-face-a-la-presse-2002221312.php" alt="RÉSUMÉ VIDÉO. Le Stade Français Paris atomise Biarritz, Aldigé face à la presse" class="title">RÉSUMÉ VIDÉO. Le Stade Français Paris atomise Biarritz, Aldigé face à la presse</a>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
 </p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://boutique-rugby.com/" class="nav-link" alt="Boutique Rugby">Boutique Rugby</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" width=54 height=54>
<p>© 2008 - 2022 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="FPdT9GV5BsbyNrGviI98R0GW5Qy8XFtCRYFYiXMd">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=71994f4e9f4073bb97d6" type="application/javascript"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/carnet-noir-le-rugby-en-deuil-apres-le-deces-de-deux-all-blacks-en-moins-de-24h-2502221523.php"
            },
            "headline":"CARNET NOIR. Le rugby en deuil après le décès de deux All Blacks en moins de 24h",
            "description":"En l’espace de quelques heures, la fédération néo-zélandaise a annoncé le décès de deux anciens internationaux.",
            "datePublished":"2022-02-25 15:25:00",
            "dateModified":"2022-02-25 15:26:07",
            "image":"https://www.lerugbynistere.fr/photos/620_px/all-blacks-deces-25-02-22-8280.jpg",
            "author":{
                "@type":"Person",
                "name":"Erwan Harzic"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.lerugbynistere.fr/news/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "CARNET NOIR. Le rugby en deuil après le décès de deux All Blacks en moins de 24h"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script type="text/javascript" async defer>window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8327-4064-01']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_InstreamVideo");
    });
    
    
    </script>
<script type="text/javascript" async defer>
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":139,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>