<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Pro D2 - ASBH. Menacé, Angelotti se retire, le projet de Dominici en pole - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/pro-d2-asbh-menace-angelotti-se-retire-le-projet-de-dominici-en-pole-270620947.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="La Rédaction">
<meta name="DC.date.issued" content="2020-06-27">
<meta name="description" content="Après de multiples rebondissements, le rachat de l'ASBH pourrait se finaliser en faveur du projet porté par Christophe Dominici.">
<meta property="article:published_time" content="2020-06-27 09:50:00">
<meta property="article:modified_time" content="2020-06-27 09:49:47">
<meta property="og:title" content="Pro D2 - ASBH. Menacé, Angelotti se retire, le projet de Dominici en pole">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/pro-d2-menace-angelotti-se-retire-le-projet-de-dominici-en-passe-detre-choisi-27-06-20-2384.jpg" />
<meta property="og:description" content="Après de multiples rebondissements, le rachat de l'ASBH pourrait se finaliser en faveur du projet porté par Christophe Dominici.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="Pro D2 - ASBH. Menacé, Angelotti se retire, le projet de Dominici en pole" />
<meta name="twitter:description" content="Après de multiples rebondissements, le rachat de l&#039;ASBH pourrait se finaliser en faveur du projet porté par Christophe Dominici." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/pro-d2-menace-angelotti-se-retire-le-projet-de-dominici-en-passe-detre-choisi-27-06-20-2384.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/27918" />
<meta property="al:android:url" content="rugbynistere://app/article/27918">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/pro-d2-asbh-menace-angelotti-se-retire-le-projet-de-dominici-en-pole-270620947.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="WRvhSA3BZkml8NsP6TUe2Mu36uIQNxs8vqlBAZSf">
<meta name="csrf-token" content="WRvhSA3BZkml8NsP6TUe2Mu36uIQNxs8vqlBAZSf">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicon/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=66d464f7bb862d5411ae" as="style">
<link rel="preload" href="/js/v2/app.js?id=c8f7fc8d230100688dd4" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=66d464f7bb862d5411ae">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=4528b23693d1b0197dcc">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'pepsia';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=67640c69322aa66ef08f"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Pro D2" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/pro-d2.png" alt="Pro D2"> Pro D2
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
 <li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
 <ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2">Pro D2</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
</div>
<h1>
Pro D2 - ASBH. Menacé, Angelotti se retire, le projet de Dominici en pole
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">La Rédaction</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2020-06-27 09:50:00">
Publié le 27 juin 2020 à 09:50
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="27918"></article-go-previous>
<article-go-next :id="27918"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/pro-d2-menace-angelotti-se-retire-le-projet-de-dominici-en-passe-detre-choisi-27-06-20-2384.jpg" itemprop="image" alt="Pro D2 - ASBH. Menacé, Angelotti se retire, le projet de Dominici en pole" title="Pro D2 - ASBH. Menacé, Angelotti se retire, le projet de Dominici en pole" class="img-responsive">
</figure>
<figcaption itemprop="headline">Dominici va-t-il réussir à mener son projet à bien à Béziers ?</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<i class="fas fa-football-ball fa-3x text-primary d-mobile mt-3 mb-3"></i>
<h4>Le Rugbynistère a besoin de votre soutien !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-center d-desktop">
<i class="fas fa-football-ball fa-3x text-primary"></i>
</div>
<div class="text-justify"> -70% de revenus pour le Rugbynistère avec l'arrivée du Covid-19. <strong>Aidez-nous à faire face à la crise !</strong>
</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Après de multiples rebondissements, le rachat de l'ASBH pourrait se finaliser en faveur du projet porté par Christophe Dominici.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
 <p>Vous pensiez le feuilleton du rachat de Béziers terminé avec l'arrivée de Bouscatel ? C'était sans compter sur des rebondissements à faire pâlir les scénaristes d'Hollywood. <strong>Une réunion au sommet</strong> doit avoir lieu ce samedi à Paris entre les dirigeants de l'<a href="https://www.lerugbynistere.fr/clubs/asbh-beziers.php" ui-sref="app.team({teamId: 46})" alt="ASBH" data-route="app.team" data-param="teamId" data-id="46">ASBH</a>, Christophe Dominici, voire le maire de la ville&nbsp;Robert Ménard et très certainement les avocats des deux parties. Mais sans&nbsp;Louis-Pierre Angelotti. Sponsor du club depuis 20 ans, il a décidé de se retirer après avoir été à l'origine de l'arrivée de Bouscatel. Il explique dans un communiqué avoir reçu "<em>de graves injures et menaces inacceptables et insupportables</em>" pour sa famille, ses collaborateurs et lui-même. Il avait déjà refusé de devenir le principal actionnaire de la formation héraultaise et son président à la demande de la direction en place. <strong>Il soutenait depuis le projet de Bouscatel.</strong></p><div class="pepsia_player" data-token="00eB" data-corner="0"></div>
<blockquote class="twitter-tweet">
<p lang="fr" dir="ltr">Bon bah... <a href="https://t.co/iutzP37x6y">pic.twitter.com/iutzP37x6y</a></p>
— <a href="https://www.lerugbynistere.fr/fiches-joueurs/jonathan-best.php" ui-sref="app.player({playerId: 356})" alt="Jonathan Best" data-route="app.player" data-param="playerId" data-id="356">Jonathan Best</a> (@_JonBest_) <a href="https://twitter.com/_JonBest_/status/1276608589361295361?ref_src=twsrc%5Etfw">June 26, 2020</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>Ce dernier semblait avoir convaincu tout le monde. Mais il n'en serait rien. Et le retrait d'Angelotti va rebattre les cartes. Le projet mené en <a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" ui-sref="app.team({teamId: 65})" alt="France" data-route="app.team" data-param="teamId" data-id="65">France</a> par Dominici devrait finalement être celui choisi par la direction biterroise. Une passe d'armes qui devrait cependant <strong>laisser des traces</strong> chez les joueurs, qui n'ont semble-t-il pas été consultés dans cette affaire. Le staff, qui pourrait être remercié alors que l'entraînement vient de reprendre avec la crise du Covid-19. Et les supporters, dont certains sont en colère contre la direction actuelle, et d'autres qui pourraient ne pas accepter l'arrivée de nouveaux propriétaires. Une mise en lumière dont ce serait bien passé le capitaine de l'ASBH Jonathan Best.<a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/que-lon-nous-foute-la-paix-et-que-lon-arrete-de-parler-de-nous-lance-jonathan-best-2506201034.php" data-id="27906" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 27906})" alt="''Que l’on nous foute la paix et que l’on arrête de parler de nous !'' lance Jonathan Best" title="''Que l’on nous foute la paix et que l’on arrête de parler de nous !'' lance Jonathan Best"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/le-capitaine-de-lasbh-jonathan-best-evoque-le-rachat-du-club-25-06-20-5225.jpg" alt="''Que l’on nous foute la paix et que l’on arrête de parler de nous !'' lance Jonathan Best" /><span class="titre_article_lien">''Que l’on nous foute la paix et que l’on arrête de parler de nous !'' lance Jonathan Best</span></a></p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad"></div></div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170_2" class="ams-ad"></div>
</div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
<div data-iab-tag='adback_iad_bottom'></div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/asbh-beziers.php" alt="AS Béziers Hérault" title="AS Béziers Hérault"><img alt="AS Béziers Hérault" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/beziers.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/dice249/" alt="Dice249" itemprop="creator">Dice249</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">1855 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-muted" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 15 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Hé ben au moins on parle de Béziers...<br />
Franchement je comprend plus rien. Le Angelotti était déjà pas mal conspué avant d'annoncer son maintien avec Bouscatel il devait bien s'attendre a recevoir ce genre d'accueil non?<br />
Après les mecs qui vont faire des menaces sur deux mecs parce qu'ils sont pas d'accord c'est vraiment le fond du panier....<br />
<br />
Aller on comptera pas sur cette saison</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 15 minutes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/stade-montois-rugby.php" alt="Stade Montois" title="Stade Montois"><img alt="Stade Montois" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/mont-de-marsan.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/aka/" alt="AKA" itemprop="creator">AKA</a></h6>
<ul class="list-inline badges-mobile">
 <li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">48640 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
 <i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@Dice249</span>
<p itemprop="commentText">Tu as le fanion de ASB mais je ne sais pas si tu est de là bas. J' avais un pote qui habitait entre Narbonne et Béziers et (si les mœurs n' ont pas changées) c' était plutôt... caliente dans les parages 💢 🎇 💣 et de tels comportements ne me surprennent pas 😒 <br />
https://sport24.lefigaro.fr/rugby/pro-d2/actualites/rachat-de-beziers-l-actionnaire-majoritaire-a-l-origine-de-la-venue-de-bouscatel-renonce-1005827</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 minutes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/yonolan/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/yonolan/" alt="Yonolan" itemprop="creator">Yonolan</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
 <i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">73429 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 heure
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">En tous cas une chose est sure c'est que le rugby et ses fameuses valeurs si souvent vantées ne ressortiront pas grandis de cet épisode...<br />
Menaces, pressions , mensonges , non respect des joueurs en place <br />
On se croirait dans une mauvais film série B avec des acteurs qui jouent faux en plus..<br />
Triste car ça laissera des traces profondes <br />
Et j'ai bien peur que construire un projet sur de telles fondations ne soit pas un gage de réussite</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 heure</li>
<li class="like disabled">1 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/stade-montois-rugby.php" alt="Stade Montois" title="Stade Montois"><img alt="Stade Montois" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/mont-de-marsan.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/aka/" alt="AKA" itemprop="creator">AKA</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">48640 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 heure
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Ça c' est sûr que cela vas laisser des traces 👊! Les joueurs ne sont pas consultés... Je pense qu' ils peuvent faire leurs valises, vu les noms annoncés ils ne vas en rester beaucoup! Le plus triste c' est qu' en naviguant pour trouver des infos je suis tombé sur çà: https://www.youtube.com/watch?v😛RqSz4YWPKk eux aussi vont pouvoir aller voir ailleurs car la formation n' a pas l' air au programme 😳</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 heure</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/nouveau-coup-de-theatre-a-beziers-les-discussions-sont-relancees-2606201028.php" alt="Nouveau coup de théâtre à Béziers : les discussions sont relancées !" title="Nouveau coup de théâtre à Béziers : les discussions sont relancées !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/nouveau-coup-de-theatre-a-beziers-les-discussions-sont-relancees-26-06-20-3104.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/nouveau-coup-de-theatre-a-beziers-les-discussions-sont-relancees-2606201028.php" alt="Nouveau coup de théâtre à Béziers : les discussions sont relancées !" title="Nouveau coup de théâtre à Béziers : les discussions sont relancées !">
Nouveau coup de théâtre à Béziers : les discussions sont relancées !
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/que-lon-nous-foute-la-paix-et-que-lon-arrete-de-parler-de-nous-lance-jonathan-best-2506201034.php" alt="&#039;&#039;Que l’on nous foute la paix et que l’on arrête de parler de nous !&#039;&#039; lance Jonathan Best" title="&#039;&#039;Que l’on nous foute la paix et que l’on arrête de parler de nous !&#039;&#039; lance Jonathan Best">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/le-capitaine-de-lasbh-jonathan-best-evoque-le-rachat-du-club-25-06-20-5225.jpg">
<div class="ribbon-wrapper">
<div class="ribbon-inner">Ecrit par vous !</div>
</div>
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/que-lon-nous-foute-la-paix-et-que-lon-arrete-de-parler-de-nous-lance-jonathan-best-2506201034.php" alt="&#039;&#039;Que l’on nous foute la paix et que l’on arrête de parler de nous !&#039;&#039; lance Jonathan Best" title="&#039;&#039;Que l’on nous foute la paix et que l’on arrête de parler de nous !&#039;&#039; lance Jonathan Best">
&#039;&#039;Que l’on nous foute la paix et que l’on arrête de parler de nous !&#039;&#039; lance Jonathan Best
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/raisuqe-condamne-pour-agression-sexuelle-la-prison-requise-250620957.php" alt="Josaia Raisuqe condamné pour agression sexuelle, la prison requise" title="Josaia Raisuqe condamné pour agression sexuelle, la prison requise">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/raisuqe-condamne-pour-agression-sexuelle-la-prison-requise-25-06-20-4282.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>

<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/raisuqe-condamne-pour-agression-sexuelle-la-prison-requise-250620957.php" alt="Josaia Raisuqe condamné pour agression sexuelle, la prison requise" title="Josaia Raisuqe condamné pour agression sexuelle, la prison requise">
Josaia Raisuqe condamné pour agression sexuelle, la prison requise
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/beziers-en-colere-dominici-regle-ses-comptes-et-promettait-un-recrutement-xxl-2406201044.php" alt="Béziers : en colère, Dominici règle ses comptes, et promettait un recrutement XXL" title="Béziers : en colère, Dominici règle ses comptes, et promettait un recrutement XXL">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/dominici-beziers-24-06-20-1860.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/beziers-en-colere-dominici-regle-ses-comptes-et-promettait-un-recrutement-xxl-2406201044.php" alt="Béziers : en colère, Dominici règle ses comptes, et promettait un recrutement XXL" title="Béziers : en colère, Dominici règle ses comptes, et promettait un recrutement XXL">
Béziers : en colère, Dominici règle ses comptes, et promettait un recrutement XXL
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/beziers-le-projet-des-emiratis-repousse-rene-bouscatel-nomme-president-du-club-2306201323.php" alt="Béziers : le projet des émiratis repoussé, René Bouscatel nommé président du club !" title="Béziers : le projet des émiratis repoussé, René Bouscatel nommé président du club !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/beziers-le-projet-des-emiratis-repousse-rene-bouscatel-nomme-president-du-club-23-06-20-916.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/beziers-le-projet-des-emiratis-repousse-rene-bouscatel-nomme-president-du-club-2306201323.php" alt="Béziers : le projet des émiratis repoussé, René Bouscatel nommé président du club !" title="Béziers : le projet des émiratis repoussé, René Bouscatel nommé président du club !">
Béziers : le projet des émiratis repoussé, René Bouscatel nommé président du club !
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/beziers-les-garanties-financieres-des-emiratis-sont-la-une-nouvelle-etape-a-ete-franchie-2306201006.php" alt="Béziers : les garanties financières des émiratis sont là, une nouvelle étape a été franchie" title="Béziers : les garanties financières des émiratis sont là, une nouvelle étape a été franchie">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pro-d2-les-supporters-de-beziers-en-greve-25-05-20-1456.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/beziers-les-garanties-financieres-des-emiratis-sont-la-une-nouvelle-etape-a-ete-franchie-2306201006.php" alt="Béziers : les garanties financières des émiratis sont là, une nouvelle étape a été franchie" title="Béziers : les garanties financières des émiratis sont là, une nouvelle étape a été franchie">
Béziers : les garanties financières des émiratis sont là, une nouvelle étape a été franchie
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transfert-pro-d2-beziers-cheika-lacroix-et-nonu-approches-et-emballes-220620934.php" alt="[TRANSFERT] Pro D2 - Béziers. Cheika, Lacroix et Nonu approchés... et emballés ?" title="[TRANSFERT] Pro D2 - Béziers. Cheika, Lacroix et Nonu approchés... et emballés ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/transfert-pro-d2-beziers-cheika-lacroix-et-nonu-approches-et-emballes-22-06-20-6242.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transfert-pro-d2-beziers-cheika-lacroix-et-nonu-approches-et-emballes-220620934.php" alt="[TRANSFERT] Pro D2 - Béziers. Cheika, Lacroix et Nonu approchés... et emballés ?" title="[TRANSFERT] Pro D2 - Béziers. Cheika, Lacroix et Nonu approchés... et emballés ?">
[TRANSFERT] Pro D2 - Béziers. Cheika, Lacroix et Nonu approchés... et emballés ?
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/point-transfert-palisson-vers-colomiers-brice-mach-en-nationale-goneva-au-stade-montois-2106201417.php" alt="[POINT TRANSFERT] Palisson vers Colomiers, Brice Mach en Nationale, Goneva au Stade Montois" title="[POINT TRANSFERT] Palisson vers Colomiers, Brice Mach en Nationale, Goneva au Stade Montois">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/palisson-vers-colomiers-21-06-20-5368.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/point-transfert-palisson-vers-colomiers-brice-mach-en-nationale-goneva-au-stade-montois-2106201417.php" alt="[POINT TRANSFERT] Palisson vers Colomiers, Brice Mach en Nationale, Goneva au Stade Montois" title="[POINT TRANSFERT] Palisson vers Colomiers, Brice Mach en Nationale, Goneva au Stade Montois">
[POINT TRANSFERT] Palisson vers Colomiers, Brice Mach en Nationale, Goneva au Stade Montois
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pourquoi-le-rugby-tricolore-va-devoir-se-montrer-patient-avant-un-retour-a-la-normale-2106201050.php" alt="Pourquoi le rugby tricolore va devoir se montrer patient avant un retour à la normale ?" title="Pourquoi le rugby tricolore va devoir se montrer patient avant un retour à la normale ?">
 <figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pourquoi-le-rugby-tricolore-va-devoir-se-montrer-patient-avant-un-retour-a-la-normale-21-06-20-5518.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pourquoi-le-rugby-tricolore-va-devoir-se-montrer-patient-avant-un-retour-a-la-normale-2106201050.php" alt="Pourquoi le rugby tricolore va devoir se montrer patient avant un retour à la normale ?" title="Pourquoi le rugby tricolore va devoir se montrer patient avant un retour à la normale ?">
Pourquoi le rugby tricolore va devoir se montrer patient avant un retour à la normale ?
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/coronavirus-5-000-supporters-autorises-dans-les-stades-a-partir-du-11-juillet-2006201203.php" alt="Coronavirus - 5 000 supporters autorisés dans les stades à partir du 11 juillet" title="Coronavirus - 5 000 supporters autorisés dans les stades à partir du 11 juillet">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/coronavirus-5-000-supporters-autorises-dans-les-stades-a-partir-du-11-juillet-20-06-20-2455.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/coronavirus-5-000-supporters-autorises-dans-les-stades-a-partir-du-11-juillet-2006201203.php" alt="Coronavirus - 5 000 supporters autorisés dans les stades à partir du 11 juillet" title="Coronavirus - 5 000 supporters autorisés dans les stades à partir du 11 juillet">
Coronavirus - 5 000 supporters autorisés dans les stades à partir du 11 juillet
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pro-d2-le-rachat-de-lasbh-signe-en-juillet-une-offre-formulee-2006201041.php" alt="Pro D2 - Le rachat de l&#039;ASBH signé en juillet ? Une offre formulée" title="Pro D2 - Le rachat de l&#039;ASBH signé en juillet ? Une offre formulée">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pro-d2-le-rachat-de-lasbh-signe-le-10-juillet-une-offre-a-ete-soumise-20-06-20-6488.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pro-d2-le-rachat-de-lasbh-signe-en-juillet-une-offre-formulee-2006201041.php" alt="Pro D2 - Le rachat de l&#039;ASBH signé en juillet ? Une offre formulée" title="Pro D2 - Le rachat de l&#039;ASBH signé en juillet ? Une offre formulée">
Pro D2 - Le rachat de l&#039;ASBH signé en juillet ? Une offre formulée
</a>
<p class="date"><i class="far fa-clock"></i>27 juin 2020 à 14:08 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170" class="ams-ad"></div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div data-iab-tag='adback_iad_aside_2'></div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/pronostics-lannee-des-blues-les-eels-vont-ils-se-reprendre-week-end-rugby-en-folie-26-06-20-8822.jpg" alt="[PRONOSTICS] L&#039;année des Blues ? Les Eels vont-ils se reprendre ? Week-end rugby en folie !);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/pronostics-lannee-des-blues-les-eels-vont-ils-se-reprendre-week-end-rugby-en-folie-2606201242.php" alt="[PRONOSTICS] L&#039;année des Blues ? Les Eels vont-ils se reprendre ? Week-end rugby en folie !" class="title">[PRONOSTICS] L&#039;année des Blues ? Les Eels vont-ils se reprendre ? Week-end rugby en folie !</a>
<p class="date"><i class="far fa-clock"></i> 26 juin 2020 à 16:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/coronavirus-5-000-supporters-autorises-dans-les-stades-a-partir-du-11-juillet-20-06-20-2455.jpg" alt="Coronavirus - 5 000 supporters autorisés dans les stades à partir du 11 juillet);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/coronavirus-5-000-supporters-autorises-dans-les-stades-a-partir-du-11-juillet-2006201203.php" alt="Coronavirus - 5 000 supporters autorisés dans les stades à partir du 11 juillet" class="title">Coronavirus - 5 000 supporters autorisés dans les stades à partir du 11 juillet</a>
<p class="date"><i class="far fa-clock"></i> 20 juin 2020 à 12:05</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/pro-d2-le-rachat-de-lasbh-signe-le-10-juillet-une-offre-a-ete-soumise-20-06-20-6488.jpg" alt="Pro D2 - Le rachat de l&#039;ASBH signé en juillet ? Une offre formulée);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/pro-d2-le-rachat-de-lasbh-signe-en-juillet-une-offre-formulee-2006201041.php" alt="Pro D2 - Le rachat de l&#039;ASBH signé en juillet ? Une offre formulée" class="title">Pro D2 - Le rachat de l&#039;ASBH signé en juillet ? Une offre formulée</a>
<p class="date"><i class="far fa-clock"></i> 20 juin 2020 à 10:45</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
<div data-iab-tag='adback_iad_bottom'></div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
 <p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a onclick="window.__cmp('displayConsentUi');" class="nav-link consent-change">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2020 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="WRvhSA3BZkml8NsP6TUe2Mu36uIQNxs8vqlBAZSf">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=b16391d966e8404c7c28"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=c8f7fc8d230100688dd4" type="application/javascript"></script>
<script type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lerugbynistere.fr/news/pro-d2-asbh-menace-angelotti-se-retire-le-projet-de-dominici-en-pole-270620947.php"},"headline":"Pro D2 - ASBH. Menacé, Angelotti se retire, le projet de Dominici en pole","description":"Après de multiples rebondissements, le rachat de l'ASBH pourrait se finaliser en faveur du projet porté par Christophe Dominici.","datePublished":"2020-06-27 09:50:00","dateModified":"2020-06-27 09:49:47","image":"https://www.lerugbynistere.fr/photos/620_px/pro-d2-menace-angelotti-se-retire-le-projet-de-dominici-en-passe-detre-choisi-27-06-20-2384.jpg","author":{"@type":"Person","name":"La Rédaction"},"producer":{"@type":"Organization","name":"Le Rugbynistère"},"publisher":{"@type":"Organization","name":"Le Rugbynistère","logo":{"@type":"ImageObject","url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png","width":178,"height":48}},"contentLocation":{"@type":"Place","address":{"@type":"PostalAddress","addressCountry":"FRA"}}},{"@context":"http://schema.org","@type":"WebSite","name":"Le Rugbynistère","alternateName":"Rugbynistère","url":"https://www.lerugbynistere.fr"}]</script>
<script type="application/javascript" async defer>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('provide', 'adblockTracker', function(tracker, opts) {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
        document.body.removeChild(ad);
    });

	ga('create', 'UA-6352077-1', 'auto');
    ga('require', 'adblockTracker', {dimensionIndex: 1});
	ga('send', 'pageview');

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script async='async' defer type="text/javascript">(function(){var e=document.createElement("script"),f=document.getElementsByTagName("script")[0];e.src="//player.pepsia.com/sdk.js?d="+(new Date).getTime().toString(16);e.type="text/javascript";e.async=!0;f.parentNode.insertBefore(e,f);})();</script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    

    

    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":105,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>