<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Les légendes du rugby français célébrées par la marque Religion Rugby - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/les-legendes-du-rugby-francais-celebres-par-la-collection-religion-rugby-2906201204.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Religion Rugby">
<meta name="DC.date.issued" content="2020-07-03">
<meta name="description" content="Religion Rugby a sorti une collection mettant à l'honneur les légendes du rugby français : chemises, vestes, polos, t-shirts...">
<meta property="article:published_time" content="2020-07-03 15:00:00">
<meta property="article:modified_time" content="2020-07-01 14:21:56">
<meta property="og:title" content="Les légendes du rugby français célébrées par la marque Religion Rugby">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/les-legendes-du-rugby-francais-celebrees-par-la-marque-religion-rugby-01-07-20-4506.jpg" />
<meta property="og:description" content="Religion Rugby a sorti une collection mettant à l'honneur les légendes du rugby français : chemises, vestes, polos, t-shirts...">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="Les légendes du rugby français célébrées par la marque Religion Rugby" />
<meta name="twitter:description" content="Religion Rugby a sorti une collection mettant à l&#039;honneur les légendes du rugby français : chemises, vestes, polos, t-shirts..." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/les-legendes-du-rugby-francais-celebrees-par-la-marque-religion-rugby-01-07-20-4506.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/27930" />
<meta property="al:android:url" content="rugbynistere://app/article/27930">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/les-legendes-du-rugby-francais-celebres-par-la-collection-religion-rugby-2906201204.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="pIntJ1uu9PYmNnDtNKGvoqUYq9G73OWaXmnIWg7U">
<meta name="csrf-token" content="pIntJ1uu9PYmNnDtNKGvoqUYq9G73OWaXmnIWg7U">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicon/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=66d464f7bb862d5411ae" as="style">
<link rel="preload" href="/js/v2/app.js?id=c8f7fc8d230100688dd4" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=66d464f7bb862d5411ae">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=4528b23693d1b0197dcc">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'pepsia';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=67640c69322aa66ef08f"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        var authorArticle = "Religion Rugby";
            if( authorArticle == 'Assurément Rugby' ) {
                authorArticle = 'gmf';
            }
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("article-brande", authorArticle);
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-0" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-1" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-2" class="item-link item-link-submenu" data-menu-id="2">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-2">
 <li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="#" alt="Mon compte" id="menu-item-4" class="item-link item-link-submenu" data-menu-id="4">
<i class="fas fa-folder-plus"></i> Navigation
</a>
 <ul class="menu-subcategory active" id="menu-subitem-4">
<li class="subitem">
<a href="https://www.lerugbynistere.fr/coronavirus-rugby/" alt="Coronavirus" title="Coronavirus" class="subitem-link"><i class="fas fa-virus"></i> Coronavirus</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France" class="subitem-link"><i class="fas fa-shield"></i> XV de France</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/tournoi-des-6-nations/" alt="6 Nations" title="6 Nations" class="subitem-link"><i class="fas fa-trophy"></i> 6 Nations</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14" class="subitem-link"><i class="fas fa-trophy"></i> Top 14</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2" title="Pro D2" class="subitem-link"><i class="fas fa-trophy"></i> Pro D2</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup" class="subitem-link"><i class="fas fa-trophy"></i> Champions Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup" class="subitem-link"><i class="fas fa-trophy"></i> Challenge Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" class="subitem-link"><i class="fas fa-exchange"></i> Transferts</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV" class="subitem-link"><i class="fas fa-tv"></i> Programme TV</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats" class="subitem-link"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" class="item-link" id="menu-item-5"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/coronavirus-rugby/" alt="Coronavirus">Coronavirus</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France">XV de France</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/tournoi-des-6-nations/" alt="6 Nations">6 Nations</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2">Pro D2</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup">Champions Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup">Challenge Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/transferts/" alt="Transferts">Transferts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV">Programme TV</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats">Résultats</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
</div>
<h1>
Les légendes du rugby français célébrées par la marque Religion Rugby
<span class="label-partner">Article Partenaire</span>
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Religion Rugby</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2020-07-03 15:00:00">
Publié le 03 juillet 2020 à 15:00
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 2 minutes</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="27930"></article-go-previous>
<article-go-next :id="27930"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/les-legendes-du-rugby-francais-celebrees-par-la-marque-religion-rugby-01-07-20-4506.jpg" itemprop="image" alt="Les légendes du rugby français célébrées par la marque Religion Rugby" title="Les légendes du rugby français célébrées par la marque Religion Rugby" class="img-responsive">
</figure>
<figcaption itemprop="headline">Les légendes du rugby français célébrés par la collection Religion Rugby.</figcaption>
</div>
<div class="card card-payload">
 <div class="text-center">
<i class="fas fa-football-ball fa-3x text-primary d-mobile mt-3 mb-3"></i>
<h4>Le Rugbynistère a besoin de votre soutien !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-center d-desktop">
<i class="fas fa-football-ball fa-3x text-primary"></i>
</div>
<div class="text-justify"> -70% de revenus pour le Rugbynistère avec l'arrivée du Covid-19. <strong>Aidez-nous à faire face à la crise !</strong>
</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Religion Rugby a sorti une collection mettant à l'honneur les légendes du rugby français : chemises, vestes, polos, t-shirts...</span>
<p>Disons les choses : un rugbyman est rarement à la pointe du style. En 3e mi-temps, dans les tribunes pour soutenir les copains, pour aller encourager les Juniors de ton club et même le dimanche dans le bus, les occasions ne manquent pourtant pas pour inverser la tendance. Heureusement, <strong>la collection des Joueurs de Légende&nbsp;est en marche</strong>...</p>
<p>Et vous n’aurez plus aucune excuse pour remettre une centième fois ce vieux t-shirt délavé et troué !</p>
<p>Les noms de Jean-Pierre Garuet ou Philippe Dintrans ne vous sont pas inconnus. Encore moins ceux de Fabien Pelous, Jean-Pierre Rives, Abdelatif Benazzi ou Christian Califano. Bonne nouvelle : <strong>toutes ces légendes du rugby français rejoignent Religion Rugby</strong>. Le but ? Raconter, inspirer, et cultiver en transformant un polo en livre d’histoire.</p>
<p>Autre bonne nouvelle : vous bénéficiez d'une promotion avec le code RGN15, au moment de passer votre commande.</p>
<p><a href="https://www.religion-rugby.com/fr/" target="_blank" class="btn btn-success btn-block btn-lg">Profitez d'un code promo sur tout le site Religion Rugby</a>&nbsp;</p>
<p><span style="font-weight: 400;">Pour ses dix ans, la marque sportswear aux 15 valeurs et aux 10 commandements frappe donc un grand coup. Mais au juste, qu’est ce qu’un joueur de légende ? <strong>On imagine les victoires, les maillots en coton, les vieux ballons</strong>. Un passé glorieux, avec des trophées. Un nom connu de tous les supporters et de toutes les générations. Des anecdotes, aussi : ne dit-on pas de Jean-Pierre Rives qu’il mettait les mains là où personne ne mettait les pieds ?&nbsp;</span></p>
<p><span style="font-weight: 400;">Casque d'or, justement, a droit à<a href="https://www.religion-rugby.com/fr/polos/polo-casque-d-or-jean-pierre-rives" target="_blank"> son polo noir&nbsp;</a><span>avec la plus mythique des photos imprimée et cousue dans le dos au fil d'or; qui représente le capitaine ensanglanté.</span></span></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/mWim0bCDTF8" frameborder="0" allow="accelerometr; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="font-weight: 400;">Ces joueurs sont des emblèmes, et représentent l’histoire du <a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" ui-sref="app.team({teamId: 65})" alt="XV de France" data-route="app.team" data-param="teamId" data-id="65">XV de France</a>. <strong>Et tous possèdent désormais une</strong>&nbsp;</span><span style="font-weight: 400;"><span>collection dédiée avec plusieurs pièces dont un polo collector numéroté qui ouvre droit à un tirage au sort pour gagner une journée à partager avec sa légende préférée.&nbsp;</span></span></p>
<p><span style="font-weight: 400;"><span>Ces collections sont signées par les joueurs et développées en étroite collaboration avec eux, de quoi</span></span><span style="font-weight: 400;">&nbsp;cultiver la mémoire des anciens pour transmettre les valeurs du rugby… et en étant stylé ! <span>On vous avait bien dit que vous n'auriez plus d'excuse pour ne pas l'être.</span>.</span></p>
<p><a href="https://www.religion-rugby.com/fr/" target="_blank" class="btn btn-success btn-block btn-lg">Profitez du code promo RGN15 sur tout le site Religion Rugby</a>&nbsp;</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/FlQx9n5PBws" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
</div>
</article>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/nord-vs-sud-avec-quels-joueurs-si-la-france-organisait-un-derby-0307201357.php" alt="Nord vs Sud : avec quels joueurs si la France organisait un derby ?" title="Nord vs Sud : avec quels joueurs si la France organisait un derby ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/nord-vs-sud-avec-quels-joueurs-si-la-france-organisait-un-derby-03-07-20-4373.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/nord-vs-sud-avec-quels-joueurs-si-la-france-organisait-un-derby-0307201357.php" alt="Nord vs Sud : avec quels joueurs si la France organisait un derby ?" title="Nord vs Sud : avec quels joueurs si la France organisait un derby ?">
Nord vs Sud : avec quels joueurs si la France organisait un derby ?
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pro-d2-les-nouveaux-maillots-de-lusap-pour-20202021-se-devoilent-photos-0307201154.php" alt="Pro D2 - Les nouveaux maillots de l&#039;USAP pour 2020/2021 se dévoilent [PHOTOS]" title="Pro D2 - Les nouveaux maillots de l&#039;USAP pour 2020/2021 se dévoilent [PHOTOS]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pro-d2-les-nouveaux-maillots-de-lusap-pour-20202021-se-devoilent-03-07-20-3313.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pro-d2-les-nouveaux-maillots-de-lusap-pour-20202021-se-devoilent-photos-0307201154.php" alt="Pro D2 - Les nouveaux maillots de l&#039;USAP pour 2020/2021 se dévoilent [PHOTOS]" title="Pro D2 - Les nouveaux maillots de l&#039;USAP pour 2020/2021 se dévoilent [PHOTOS]">
Pro D2 - Les nouveaux maillots de l&#039;USAP pour 2020/2021 se dévoilent [PHOTOS]
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/point-transfert-beauden-barrett-au-japon-beziers-continue-son-marche-un-wallaby-pau-0307201142.php" alt="[POINT TRANSFERT] Beauden Barrett au Japon, Béziers continue son marché, un Wallaby Pau" title="[POINT TRANSFERT] Beauden Barrett au Japon, Béziers continue son marché, un Wallaby Pau">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/point-transfert-barrett-au-japon-03-07-20-8063.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/point-transfert-beauden-barrett-au-japon-beziers-continue-son-marche-un-wallaby-pau-0307201142.php" alt="[POINT TRANSFERT] Beauden Barrett au Japon, Béziers continue son marché, un Wallaby Pau" title="[POINT TRANSFERT] Beauden Barrett au Japon, Béziers continue son marché, un Wallaby Pau">
[POINT TRANSFERT] Beauden Barrett au Japon, Béziers continue son marché, un Wallaby Pau
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/la-lnr-devoile-la-nouvelle-marque-officielle-du-top-14-jusquen-2023-0307201048.php" alt="La LNR dévoile la nouvelle marque officielle du Top 14 jusqu&#039;en 2023" title="La LNR dévoile la nouvelle marque officielle du Top 14 jusqu&#039;en 2023">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/qui-sera-le-champion-de-france-20192020-22-04-20-4745.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/la-lnr-devoile-la-nouvelle-marque-officielle-du-top-14-jusquen-2023-0307201048.php" alt="La LNR dévoile la nouvelle marque officielle du Top 14 jusqu&#039;en 2023" title="La LNR dévoile la nouvelle marque officielle du Top 14 jusqu&#039;en 2023">
La LNR dévoile la nouvelle marque officielle du Top 14 jusqu&#039;en 2023
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-brive-devoile-une-tenue-blanche-et-or-clin-doeil-aux-110-ans-du-club-0307201014.php" alt="Top 14 - Brive dévoile une tenue blanche et or clin d&#039;oeil aux 110 ans du club" title="Top 14 - Brive dévoile une tenue blanche et or clin d&#039;oeil aux 110 ans du club">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/brive-devoile-une-tenue-blanche-et-or-en-hommage-aux-110-ans-du-club-03-07-20-4516.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-brive-devoile-une-tenue-blanche-et-or-clin-doeil-aux-110-ans-du-club-0307201014.php" alt="Top 14 - Brive dévoile une tenue blanche et or clin d&#039;oeil aux 110 ans du club" title="Top 14 - Brive dévoile une tenue blanche et or clin d&#039;oeil aux 110 ans du club">
Top 14 - Brive dévoile une tenue blanche et or clin d&#039;oeil aux 110 ans du club
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/stade-toulousain-arthur-bonneval-out-6-mois-avant-meme-le-retour-du-top-14-030720941.php" alt="Stade Toulousain. Arthur Bonneval out 6 mois avant même le retour du Top 14" title="Stade Toulousain. Arthur Bonneval out 6 mois avant même le retour du Top 14">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/arthur-bonneval-out-6-mois-avant-meme-le-retour-du-top-14-03-07-20-4666.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/stade-toulousain-arthur-bonneval-out-6-mois-avant-meme-le-retour-du-top-14-030720941.php" alt="Stade Toulousain. Arthur Bonneval out 6 mois avant même le retour du Top 14" title="Stade Toulousain. Arthur Bonneval out 6 mois avant même le retour du Top 14">
Stade Toulousain. Arthur Bonneval out 6 mois avant même le retour du Top 14
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/karim-ghezal-sils-sont-en-equipe-de-france-cest-que-ce-sont-les-meilleurs-0107201621.php" alt="XV de France - Karim Ghezal : &#039;&#039;Cet état d&#039;esprit fait que le public les a suivis&#039;&#039;" title="XV de France - Karim Ghezal : &#039;&#039;Cet état d&#039;esprit fait que le public les a suivis&#039;&#039;">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/karim-ghezal-dresse-un-premier-bilan-du-tournoi-des-6-nations-2020-01-07-20-4815.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/karim-ghezal-sils-sont-en-equipe-de-france-cest-que-ce-sont-les-meilleurs-0107201621.php" alt="XV de France - Karim Ghezal : &#039;&#039;Cet état d&#039;esprit fait que le public les a suivis&#039;&#039;" title="XV de France - Karim Ghezal : &#039;&#039;Cet état d&#039;esprit fait que le public les a suivis&#039;&#039;">
XV de France - Karim Ghezal : &#039;&#039;Cet état d&#039;esprit fait que le public les a suivis&#039;&#039;
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/la-dnacg-na-toujours-aucun-document-du-clan-dominici-sous-les-yeux-0207201416.php" alt="La DNACG n&#039;a toujours aucun document du clan Dominici sous les yeux" title="La DNACG n&#039;a toujours aucun document du clan Dominici sous les yeux">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/la-dnacg-na-toujours-aucun-document-du-clan-dominici-sous-les-yeux-02-07-20-219.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/la-dnacg-na-toujours-aucun-document-du-clan-dominici-sous-les-yeux-0207201416.php" alt="La DNACG n&#039;a toujours aucun document du clan Dominici sous les yeux" title="La DNACG n&#039;a toujours aucun document du clan Dominici sous les yeux">
La DNACG n&#039;a toujours aucun document du clan Dominici sous les yeux
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/angleterre-la-federation-souhaite-prioriser-ses-sponsors-dans-les-stades-0207201143.php" alt="Angleterre - La Fédération souhaite prioriser ses sponsors dans les stades" title="Angleterre - La Fédération souhaite prioriser ses sponsors dans les stades">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/angleterre-la-federation-souhaite-prioriser-ses-sponsors-dans-les-stades-02-07-20-7395.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/angleterre-la-federation-souhaite-prioriser-ses-sponsors-dans-les-stades-0207201143.php" alt="Angleterre - La Fédération souhaite prioriser ses sponsors dans les stades" title="Angleterre - La Fédération souhaite prioriser ses sponsors dans les stades">
Angleterre - La Fédération souhaite prioriser ses sponsors dans les stades
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/jurgen-klopp-a-revele-setre-inspire-des-all-blacks-avec-liverpool-0207201119.php" alt="Jürgen Klopp a révélé s&#039;être inspiré des All Blacks avec Liverpool" title="Jürgen Klopp a révélé s&#039;être inspiré des All Blacks avec Liverpool">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/jurgen-klopp-a-revele-setre-inspire-des-all-blacks-avec-liverpool-02-07-20-2139.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/jurgen-klopp-a-revele-setre-inspire-des-all-blacks-avec-liverpool-0207201119.php" alt="Jürgen Klopp a révélé s&#039;être inspiré des All Blacks avec Liverpool" title="Jürgen Klopp a révélé s&#039;être inspiré des All Blacks avec Liverpool">
Jürgen Klopp a révélé s&#039;être inspiré des All Blacks avec Liverpool
</a>
<p class="date"><i class="far fa-clock"></i>03 juillet 2020 à 18:16 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170" class="ams-ad"></div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div data-iab-tag='adback_iad_aside_2'></div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/top-14-clermont-et-lunion-bordeaux-begles-changent-dequipementier-01-07-20-2220.jpg" alt="TOP 14 - Clermont et l&#039;Union Bordeaux-Bègles changent d&#039;équipementier);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/top-14-clermont-et-lunion-bordeaux-begles-changent-dequipementier-0107201407.php" alt="TOP 14 - Clermont et l&#039;Union Bordeaux-Bègles changent d&#039;équipementier" class="title">TOP 14 - Clermont et l&#039;Union Bordeaux-Bègles changent d&#039;équipementier</a>
<p class="date"><i class="far fa-clock"></i> 01 juillet 2020 à 14:10</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/pourquoi-la-coupe-du-monde-2023-pourrait-etre-impactee-par-la-crise-actuelle-17-04-20-9469.jpg" alt="Coupe du monde de rugby 2023 - La France lésée par le tirage au sort en novembre ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/coupe-du-monde-de-rugby-2023-la-france-lesee-par-le-tirage-au-sort-en-novembre-2706201416.php" alt="Coupe du monde de rugby 2023 - La France lésée par le tirage au sort en novembre ?" class="title">Coupe du monde de rugby 2023 - La France lésée par le tirage au sort en novembre ?</a>
<p class="date"><i class="far fa-clock"></i> 27 juin 2020 à 15:30</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/caleb-clarke-brise-des-chevilles-a-la-pelle-27-06-20-4312.jpg" alt="Super Rugby Aotearoa - Caleb Clarke brise des chevilles à la pelle [VIDÉO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/super-rugby-aotearoa-caleb-clarke-brise-des-chevilles-a-la-pelle-video-2706201346.php" alt="Super Rugby Aotearoa - Caleb Clarke brise des chevilles à la pelle [VIDÉO]" class="title">Super Rugby Aotearoa - Caleb Clarke brise des chevilles à la pelle [VIDÉO]</a>
<p class="date"><i class="far fa-clock"></i> 27 juin 2020 à 14:00</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
<div data-iab-tag='adback_iad_bottom'></div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a onclick="window.__cmp('displayConsentUi');" class="nav-link consent-change">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2020 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="pIntJ1uu9PYmNnDtNKGvoqUYq9G73OWaXmnIWg7U">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
 </form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=b16391d966e8404c7c28"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=c8f7fc8d230100688dd4" type="application/javascript"></script>
<script type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lerugbynistere.fr/news/les-legendes-du-rugby-francais-celebres-par-la-collection-religion-rugby-2906201204.php"},"headline":"Les légendes du rugby français célébrées par la marque Religion Rugby","description":"Religion Rugby a sorti une collection mettant à l'honneur les légendes du rugby français : chemises, vestes, polos, t-shirts...","datePublished":"2020-07-03 15:00:00","dateModified":"2020-07-01 14:21:56","image":"https://www.lerugbynistere.fr/photos/620_px/les-legendes-du-rugby-francais-celebrees-par-la-marque-religion-rugby-01-07-20-4506.jpg","author":{"@type":"Person","name":"Religion Rugby"},"producer":{"@type":"Organization","name":"Le Rugbynistère"},"publisher":{"@type":"Organization","name":"Le Rugbynistère","logo":{"@type":"ImageObject","url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png","width":178,"height":48}},"contentLocation":{"@type":"Place","address":{"@type":"PostalAddress","addressCountry":"FRA"}}},{"@context":"http://schema.org","@type":"WebSite","name":"Le Rugbynistère","alternateName":"Rugbynistère","url":"https://www.lerugbynistere.fr"}]</script>
<script type="application/javascript" async defer>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('provide', 'adblockTracker', function(tracker, opts) {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
        document.body.removeChild(ad);
    });

	ga('create', 'UA-6352077-1', 'auto');
    ga('require', 'adblockTracker', {dimensionIndex: 1});
	ga('send', 'pageview');

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    

    

    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":130,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>