<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>SEVENS. Les Fidji sans Tuisova aux JO, mais avec Semi Radradra et des garçons du Top 14 - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/sevens-les-fidji-sans-tuisova-aux-jo-mais-avec-semi-radradra-et-des-garcons-du-top-14-0407211107.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Theo Fondacci">
<meta name="DC.date.issued" content="2021-07-04">
<meta name="description" content="Comme toujours, les Fidji à 7 seront difficiles à prendre cet été, aux JO de Tokyo. Les présences de Radradra, Tuimaba ou Botitu le confirment.">
<meta property="article:published_time" content="2021-07-04 11:10:00">
<meta property="article:modified_time" content="2021-07-04 11:34:01">
<meta property="og:title" content="SEVENS. Les Fidji sans Tuisova aux JO, mais avec Semi Radradra et des garçons du Top 14">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/agace-par-les-rumeurs-semi-radradra-met-les-choses-au-clair-27-11-19-1077.jpg" />
<meta property="og:description" content="Comme toujours, les Fidji à 7 seront difficiles à prendre cet été, aux JO de Tokyo. Les présences de Radradra, Tuimaba ou Botitu le confirment.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="SEVENS. Les Fidji sans Tuisova aux JO, mais avec Semi Radradra et des garçons du Top 14" />
<meta name="twitter:description" content="Comme toujours, les Fidji à 7 seront difficiles à prendre cet été, aux JO de Tokyo. Les présences de Radradra, Tuimaba ou Botitu le confirment." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/agace-par-les-rumeurs-semi-radradra-met-les-choses-au-clair-27-11-19-1077.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/31240" />
<meta property="al:android:url" content="rugbynistere://app/article/31240">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/sevens-les-fidji-sans-tuisova-aux-jo-mais-avec-semi-radradra-et-des-garcons-du-top-14-0407211107.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="R6BvDTH5XItZYSZco9wld6nxWAwPrxY5ajBv7eZu">
<meta name="csrf-token" content="R6BvDTH5XItZYSZco9wld6nxWAwPrxY5ajBv7eZu">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=e15ad1debe208a2b3328" as="style">
<link rel="preload" href="/js/v2/app.js?id=5ef3d3e4f901c5905efd" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=e15ad1debe208a2b3328">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=f034861d335711e8b0fe">
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-0" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-1" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-2" class="item-link item-link-submenu" data-menu-id="2">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-2">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="#" alt="Mon compte" title="Mon compte" id="menu-item-4" class="item-link item-link-submenu" data-menu-id="4">
<i class="fas fa-folder-plus"></i> Navigation
</a>
<ul class="menu-subcategory active" id="menu-subitem-4">
<li class="subitem">
<a href="https://www.lerugbynistere.fr/france-2023/" alt="France 2023" title="France 2023" class="subitem-link"><i class="fas fa-trophy"></i> France 2023</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France" class="subitem-link"><i class="fas fa-shield"></i> XV de France</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14" class="subitem-link"><i class="fas fa-trophy"></i> Top 14</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2" title="Pro D2" class="subitem-link"><i class="fas fa-trophy"></i> Pro D2</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup" class="subitem-link"><i class="fas fa-trophy"></i> Champions Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup" class="subitem-link"><i class="fas fa-trophy"></i> Challenge Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" class="subitem-link"><i class="fas fa-exchange"></i> Transferts</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV" class="subitem-link"><i class="fas fa-tv"></i> Programme TV</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats" class="subitem-link"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics" class="subitem-link"><i class="fas fa-trophy-alt"></i> Pronostics</a>
</li>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-5"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/france-2023/" alt="France 2023" title="France 2023">France 2023</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France">XV de France</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14">Top 14</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2" title="Pro D2">Pro D2</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup">Champions Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup">Challenge Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts">Transferts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV">Programme TV</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats">Résultats</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics">Pronostics</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more" title="En voir plus"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
SEVENS. Les Fidji sans Tuisova aux JO, mais avec Semi Radradra et des garçons du Top 14
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Theo Fondacci</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2021-07-04 11:10:00">
Publié le 04 juillet 2021 à 11:10
</span>
-
<span itemprop="dateUpdated" content="2021-07-04 11:34:01">
Mis à jour le 04 juillet 2021 à 11:34
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="31240"></article-go-previous>
<article-go-next :id="31240"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/agace-par-les-rumeurs-semi-radradra-met-les-choses-au-clair-27-11-19-1077.jpg" itemprop="image" alt="SEVENS. Les Fidji sans Tuisova aux JO, mais avec Semi Radradra et des garçons du Top 14" title="SEVENS. Les Fidji sans Tuisova aux JO, mais avec Semi Radradra et des garçons du Top 14" class="img-responsive">
</figure>
<figcaption itemprop="headline">Radradra aux JO... What else ?</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Comme toujours, les Fidji à 7 seront difficiles à prendre cet été, aux JO de Tokyo. Les présences de Radradra, Tuimaba ou Botitu le confirment.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>On attendait <a href="https://www.lerugbynistere.fr/fiches-joueurs/josua-tuisova.php" ui-sref="app.player({playerId: 2408})" alt="Josua Tuisova" data-route="app.player" data-param="playerId" data-id="2408">Josua Tuisova</a>, ce sera finalement <a href="https://www.lerugbynistere.fr/fiches-joueurs/semi-radradra.php" ui-sref="app.player({playerId: 5612})" alt="Semi Radradra" data-route="app.player" data-param="playerId" data-id="5612">Semi Radradra</a> qui affrontera Conroy, Senatla, Isles et consorts sur les pelouses de Tokyo cet été. Le centre de <a href="https://www.lerugbynistere.fr/clubs/bristol-rugby.php" ui-sref="app.team({teamId: 2299})" alt="Bristol" data-route="app.team" data-param="teamId" data-id="2299">Bristol</a> a en effet été appelé par le sélectionneur fidjien Gareth Baber dans le groupe des <a href="https://www.lerugbynistere.fr/equipes-nationales/fidji.php" ui-sref="app.team({teamId: 59})" alt="Fidji" data-route="app.team" data-param="teamId" data-id="59">Fidji</a> à 7 pour les JO, qui débuteront fin juillet.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Your Men's Rugby Sevens Team to Olympics. <br />🇫🇯🇫🇯 <a href="https://twitter.com/hashtag/TeamFiji?src=hash&amp;ref_src=twsrc%5Etfw">#TeamFiji</a> <a href="https://twitter.com/hashtag/GoForGold?src=hash&amp;ref_src=twsrc%5Etfw">#GoForGold</a> <a href="https://t.co/m4LP6gbVbE">pic.twitter.com/m4LP6gbVbE</a></p>
— Fiji Rugby Union (@fijirugby) <a href="https://twitter.com/fijirugby/status/1411499910059282433?ref_src=twsrc%5Etfw">July 4, 2021</a></blockquote>
<p>Mais ce n'est pas tout, l'ancien centre de l'<a href="https://www.lerugbynistere.fr/clubs/ubb-bordeaux-begles.php" ui-sref="app.team({teamId: 32})" alt="UBB" data-route="app.team" data-param="teamId" data-id="32">UBB</a> est rejoint par les spécialistes de la discipline et désormais pensionnaires du <a href="https://www.lerugbynistere.fr/championnats/top-14" ui-sref="app.competition({competitionId: 1})" alt="Top 14" data-route="app.competition" data-param="competitionId" data-id="1">Top 14</a> <a href="https://www.lerugbynistere.fr/fiches-joueurs/aminiasi-tuimaba.php" ui-sref="app.player({playerId: 11057})" alt="Aminiasi Tuimaba" data-route="app.player" data-param="playerId" data-id="11057">Aminiasi Tuimaba</a> et <a href="https://www.lerugbynistere.fr/fiches-joueurs/vilimoni-botitu.php" ui-sref="app.player({playerId: 11159})" alt="Vilimoni Botitu" data-route="app.player" data-param="playerId" data-id="11159">Vilimoni Botitu</a>. Le premier avait inscrit 6 <a href="https://www.lerugbynistere.fr/videos/essais.php" ui-sref="app.tag" alt="Essais" data-route="app.tag" data-param="slug" data-id="essais">essais</a> en 15 matchs avec <a href="https://www.lerugbynistere.fr/clubs/section-paloise.php" ui-sref="app.team({teamId: 41})" alt="Pau" data-route="app.team" data-param="teamId" data-id="41">Pau</a> cette saison, quand l'autre s'est affirmé comme LE numéro 12 du <a href="https://www.lerugbynistere.fr/clubs/castres-olympique-co.php" ui-sref="app.team({teamId: 33})" alt="Castres" data-route="app.team" data-param="teamId" data-id="33">Castres</a> Olympique sur la 2ème partie de saison. Vous l'aurez compris, les Fidji s'avancent une nouvelle fois comme l'un des grands favoris de la compétition.</p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad ad-300"></div></div>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/videos/resume-video-la-fleche-tuimaba-depose-la-defense-du-mhr-et-pau-arrache-son-maintien-0606211041.php" data-id="30959" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 30959})" alt="RESUME VIDEO. La flèche Tuimaba dépose la défense du MHR et Pau arrache son maintien" title="RESUME VIDEO. La flèche Tuimaba dépose la défense du MHR et Pau arrache son maintien"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/la-fleche-tuimaba-depose-la-defense-du-mhr-et-pau-arrache-son-maintien-06-06-21-1623.jpg" alt="RESUME VIDEO. La flèche Tuimaba dépose la défense du MHR et Pau arrache son maintien" /><span class="titre_article_lien">RESUME VIDEO. La flèche Tuimaba dépose la défense du MHR et Pau arrache son maintien</span></a></p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170_2" class="ams-ad"></div>
</div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transfert-vannes-sactive-sur-le-marche-et-recrute-un-international-irlandais-0307212053.php" alt="TRANSFERT - Vannes s&#039;active sur le marché et recrute un international irlandais !" title="TRANSFERT - Vannes s&#039;active sur le marché et recrute un international irlandais !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-03-07-21-5367.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transfert-vannes-sactive-sur-le-marche-et-recrute-un-international-irlandais-0307212053.php" alt="TRANSFERT - Vannes s&#039;active sur le marché et recrute un international irlandais !" title="TRANSFERT - Vannes s&#039;active sur le marché et recrute un international irlandais !">
TRANSFERT - Vannes s&#039;active sur le marché et recrute un international irlandais !
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-kotaro-matsushima-absent-plusieurs-mois-0307211710.php" alt="Top 14. ASM. Kotaro Matsushima absent plusieurs mois ?" title="Top 14. ASM. Kotaro Matsushima absent plusieurs mois ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-03-07-21-7677.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-kotaro-matsushima-absent-plusieurs-mois-0307211710.php" alt="Top 14. ASM. Kotaro Matsushima absent plusieurs mois ?" title="Top 14. ASM. Kotaro Matsushima absent plusieurs mois ?">
Top 14. ASM. Kotaro Matsushima absent plusieurs mois ?
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/international-les-pepites-australiennes-pone-faaumausili-logre-de-melbourne-0307211515.php" alt="INTERNATIONAL - Les pépites australiennes : Pone Fa’aumausili, l’ogre de Melbourne" title="INTERNATIONAL - Les pépites australiennes : Pone Fa’aumausili, l’ogre de Melbourne">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-03-07-21-4443.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/international-les-pepites-australiennes-pone-faaumausili-logre-de-melbourne-0307211515.php" alt="INTERNATIONAL - Les pépites australiennes : Pone Fa’aumausili, l’ogre de Melbourne" title="INTERNATIONAL - Les pépites australiennes : Pone Fa’aumausili, l’ogre de Melbourne">
INTERNATIONAL - Les pépites australiennes : Pone Fa’aumausili, l’ogre de Melbourne
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/tournee-dete-les-wallabies-petit-frere-du-xv-de-france-0307211228.php" alt="Tournée d&#039;été - Les Wallabies, petit frère du XV de France ?" title="Tournée d&#039;été - Les Wallabies, petit frère du XV de France ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-03-07-21-1098.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/tournee-dete-les-wallabies-petit-frere-du-xv-de-france-0307211228.php" alt="Tournée d&#039;été - Les Wallabies, petit frère du XV de France ?" title="Tournée d&#039;été - Les Wallabies, petit frère du XV de France ?">
Tournée d&#039;été - Les Wallabies, petit frère du XV de France ?
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-les-all-blacks-a-to-mi-sent-les-tonga-102-a-0-apres-un-duel-de-hakas-surpuissant-0307211122.php" alt="VIDEO - Les All Blacks A-TO-MI-SENT les Tonga 102 à 0 après un duel de hakas surpuissant !" title="VIDEO - Les All Blacks A-TO-MI-SENT les Tonga 102 à 0 après un duel de hakas surpuissant !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-03-07-21-2530.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-les-all-blacks-a-to-mi-sent-les-tonga-102-a-0-apres-un-duel-de-hakas-surpuissant-0307211122.php" alt="VIDEO - Les All Blacks A-TO-MI-SENT les Tonga 102 à 0 après un duel de hakas surpuissant !" title="VIDEO - Les All Blacks A-TO-MI-SENT les Tonga 102 à 0 après un duel de hakas surpuissant !">
VIDEO - Les All Blacks A-TO-MI-SENT les Tonga 102 à 0 après un duel de hakas surpuissant !
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/xv-de-france-bouthier-a-larriere-woki-en-6-voici-la-compo-quauraient-aime-les-lecteurs-0307211154.php" alt="XV de France - Bouthier à l&#039;arrière, Woki en 6 : voici la compo que vous auriez aimé" title="XV de France - Bouthier à l&#039;arrière, Woki en 6 : voici la compo que vous auriez aimé">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/xv-de-france-sans-haouas-ou-marchand-a-quoi-vont-ressembler-les-avants-face-a-lecosse-22-02-21-4697.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/xv-de-france-bouthier-a-larriere-woki-en-6-voici-la-compo-quauraient-aime-les-lecteurs-0307211154.php" alt="XV de France - Bouthier à l&#039;arrière, Woki en 6 : voici la compo que vous auriez aimé" title="XV de France - Bouthier à l&#039;arrière, Woki en 6 : voici la compo que vous auriez aimé">
XV de France - Bouthier à l&#039;arrière, Woki en 6 : voici la compo que vous auriez aimé
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/france-jaminet-a-larriere-carbonel-en-10-le-xv-de-depart-pour-affronte-laustralie-est-la-0307211025.php" alt="COMPO. Jaminet à l&#039;arrière, Carbonel en 10 : le XV de départ pour affronter l&#039;Australie est là !" title="COMPO. Jaminet à l&#039;arrière, Carbonel en 10 : le XV de départ pour affronter l&#039;Australie est là !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-03-07-21-1148.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/france-jaminet-a-larriere-carbonel-en-10-le-xv-de-depart-pour-affronte-laustralie-est-la-0307211025.php" alt="COMPO. Jaminet à l&#039;arrière, Carbonel en 10 : le XV de départ pour affronter l&#039;Australie est là !" title="COMPO. Jaminet à l&#039;arrière, Carbonel en 10 : le XV de départ pour affronter l&#039;Australie est là !">
COMPO. Jaminet à l&#039;arrière, Carbonel en 10 : le XV de départ pour affronter l&#039;Australie est là !
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pronostics-les-blacks-les-boks-et-langleterre-de-retour-qui-va-assurer-qui-va-trembler-0207211652.php" alt="[PRONOSTICS] Les Blacks, les Boks et l&#039;Angleterre de retour : qui va assurer, qui va trembler ?" title="[PRONOSTICS] Les Blacks, les Boks et l&#039;Angleterre de retour : qui va assurer, qui va trembler ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/les-all-blacks-bientot-rachetes-par-les-americains-cest-la-news-wtf-du-jour-12-01-21-7377.jpg">
</figure>
</a>
<span class="badge badge-default">Sponsorisé</span>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pronostics-les-blacks-les-boks-et-langleterre-de-retour-qui-va-assurer-qui-va-trembler-0207211652.php" alt="[PRONOSTICS] Les Blacks, les Boks et l&#039;Angleterre de retour : qui va assurer, qui va trembler ?" title="[PRONOSTICS] Les Blacks, les Boks et l&#039;Angleterre de retour : qui va assurer, qui va trembler ?">
[PRONOSTICS] Les Blacks, les Boks et l&#039;Angleterre de retour : qui va assurer, qui va trembler ?
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/xv-de-france-quelle-composition-pour-le-1er-test-match-en-australie-0207211626.php" alt="XV de France - Quelle composition pour le 1er test-match en Australie ?" title="XV de France - Quelle composition pour le 1er test-match en Australie ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/xv-de-france-quel-composition-pour-le-1er-test-match-en-australie-02-07-21-5065.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/xv-de-france-quelle-composition-pour-le-1er-test-match-en-australie-0207211626.php" alt="XV de France - Quelle composition pour le 1er test-match en Australie ?" title="XV de France - Quelle composition pour le 1er test-match en Australie ?">
XV de France - Quelle composition pour le 1er test-match en Australie ?
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/usap-pour-les-us-at-pistes-la-ferveur-catalane-cest-une-histoire-de-famille-0207211159.php" alt="USAP. Pour les Us@pistes, la ferveur catalane &quot;c&#039;est une histoire de famille&quot;" title="USAP. Pour les Us@pistes, la ferveur catalane &quot;c&#039;est une histoire de famille&quot;">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/usapistes-02-07-21-5667.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/usap-pour-les-us-at-pistes-la-ferveur-catalane-cest-une-histoire-de-famille-0207211159.php" alt="USAP. Pour les Us@pistes, la ferveur catalane &quot;c&#039;est une histoire de famille&quot;" title="USAP. Pour les Us@pistes, la ferveur catalane &quot;c&#039;est une histoire de famille&quot;">
USAP. Pour les <span class="__cf_email__" data-cfemail="683d1b2818011b1c0d1b">[email&#160;protected]</span>, la ferveur catalane &quot;c&#039;est une histoire de famille&quot;
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-la-bonne-pioche-matsushima-le-delaisse-bezy-le-conseil-de-classe-des-recrues-clermontoise-0207211605.php" alt="Top 14. la bonne pioche Matsushima, le délaissé Bézy, le conseil de classe des recrues clermontoises" title="Top 14. la bonne pioche Matsushima, le délaissé Bézy, le conseil de classe des recrues clermontoises">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-02-07-21-7489.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-la-bonne-pioche-matsushima-le-delaisse-bezy-le-conseil-de-classe-des-recrues-clermontoise-0207211605.php" alt="Top 14. la bonne pioche Matsushima, le délaissé Bézy, le conseil de classe des recrues clermontoises" title="Top 14. la bonne pioche Matsushima, le délaissé Bézy, le conseil de classe des recrues clermontoises">
Top 14. la bonne pioche Matsushima, le délaissé Bézy, le conseil de classe des recrues clermontoises
</a>
<p class="date"><i class="far fa-clock"></i>04 juillet 2021 à 12:04 </p>
</div>
</div>
</div>
 </section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170" class="ams-ad"></div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/yt-03-07-21-1098.jpg" alt="Tournée d&#039;été - Les Wallabies, petit frère du XV de France ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/tournee-dete-les-wallabies-petit-frere-du-xv-de-france-0307211228.php" alt="Tournée d&#039;été - Les Wallabies, petit frère du XV de France ?" class="title">Tournée d&#039;été - Les Wallabies, petit frère du XV de France ?</a>
<p class="date"><i class="far fa-clock"></i> 03 juillet 2021 à 13:30</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/programme-tv-sur-quelle-chaine-et-a-quelle-heure-pour-retrouver-les-all-blacks-les-springboks-et-les-lions-02-07-21-4225.jpg" alt="PROGRAMME TV. Sur quelle chaîne et à quelle heure pour retrouver les All Blacks, les Springboks et les Lions ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/programme-tv-sur-quelle-chaine-et-a-quelle-heure-pour-retrouver-les-all-blacks-les-springboks-et-les-lions-0207211039.php" alt="PROGRAMME TV. Sur quelle chaîne et à quelle heure pour retrouver les All Blacks, les Springboks et les Lions ?" class="title">PROGRAMME TV. Sur quelle chaîne et à quelle heure pour retrouver les All Blacks, les Springboks et les Lions ?</a>
<p class="date"><i class="far fa-clock"></i> 02 juillet 2021 à 10:40</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/youyoutte-28-06-21-9364.jpg" alt="Youyoutte, Flament, Balès : le conseil de classe des recrues toulousaines de la saison !);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/youyoutte-flament-bales-conseil-de-classe-des-nouveaux-toulousains-de-la-saison-2806211317.php" alt="Youyoutte, Flament, Balès : le conseil de classe des recrues toulousaines de la saison !" class="title">Youyoutte, Flament, Balès : le conseil de classe des recrues toulousaines de la saison !</a>
<p class="date"><i class="far fa-clock"></i> 28 juin 2021 à 16:00</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2021 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="R6BvDTH5XItZYSZco9wld6nxWAwPrxY5ajBv7eZu">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=5ef3d3e4f901c5905efd" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/sevens-les-fidji-sans-tuisova-aux-jo-mais-avec-semi-radradra-et-des-garcons-du-top-14-0407211107.php"
            },
            "headline":"SEVENS. Les Fidji sans Tuisova aux JO, mais avec Semi Radradra et des garçons du Top 14",
            "description":"Comme toujours, les Fidji à 7 seront difficiles à prendre cet été, aux JO de Tokyo. Les présences de Radradra, Tuimaba ou Botitu le confirment.",
            "datePublished":"2021-07-04 11:10:00",
            "dateModified":"2021-07-04 11:34:01",
            "image":"https://www.lerugbynistere.fr/photos/620_px/agace-par-les-rumeurs-semi-radradra-met-les-choses-au-clair-27-11-19-1077.jpg",
            "author":{
                "@type":"Person",
                "name":"Theo Fondacci"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.lerugbynistere.fr/news/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "SEVENS. Les Fidji sans Tuisova aux JO, mais avec Semi Radradra et des garçons du Top 14"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script type="text/javascript">window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8327-4064-01']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    
    </script>
<script type="text/javascript">
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":133,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>