<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Sam et Joe Simmonds (Exeter) pourraient devenir le 8e duo de frères à remporter le titre - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/sam-et-joe-simmonds-exeter-pourraient-devenir-le-huitieme-duo-de-freres-a-remporter-le-titre-1610201200.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Thibault Perrin">
<meta name="DC.date.issued" content="2020-10-16">
<meta name="description" content="Découvrez la composition d'Exeter pour la finale de la Champions Cup face au Racing 92. Les frères Sam et Joe Simmonds seront titulaires.">
<meta property="article:published_time" content="2020-10-16 13:15:00">
<meta property="article:modified_time" content="2020-10-16 13:13:33">
<meta property="og:title" content="Sam et Joe Simmonds (Exeter) pourraient devenir le 8e duo de frères à remporter le titre">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/sam-et-joe-simmonds-exeter-bientot-dans-lhistoire-du-rugby-16-10-20-9763.jpg" />
<meta property="og:description" content="Découvrez la composition d'Exeter pour la finale de la Champions Cup face au Racing 92. Les frères Sam et Joe Simmonds seront titulaires.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="Sam et Joe Simmonds (Exeter) pourraient devenir le 8e duo de frères à remporter le titre" />
<meta name="twitter:description" content="Découvrez la composition d&#039;Exeter pour la finale de la Champions Cup face au Racing 92. Les frères Sam et Joe Simmonds seront titulaires." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/sam-et-joe-simmonds-exeter-bientot-dans-lhistoire-du-rugby-16-10-20-9763.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/28688" />
<meta property="al:android:url" content="rugbynistere://app/article/28688">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/sam-et-joe-simmonds-exeter-pourraient-devenir-le-huitieme-duo-de-freres-a-remporter-le-titre-1610201200.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="py2dTkN3lIoWDex3WEJnLzas0Z3bdpBl0Gtr8lhz">
<meta name="csrf-token" content="py2dTkN3lIoWDex3WEJnLzas0Z3bdpBl0Gtr8lhz">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=342aefd76b4bc0054d15" as="style">
<link rel="preload" href="/js/v2/app.js?id=631982a19b267d095e5f" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=342aefd76b4bc0054d15">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=4528b23693d1b0197dcc">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'bliink';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type='text/javascript' src="/js/consent.js?id=3e55c2158a12255f027b" async></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>

</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Champions Cup" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/european-champions-cup.png" alt="Champions Cup"> Champions Cup
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/poules.php/"><i class="fas fa-list-ol"></i> Poules</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
 Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup">Champions Cup</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/poules.php">Poules</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
</div>
<h1>
Sam et Joe Simmonds (Exeter) pourraient devenir le 8e duo de frères à remporter le titre
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Thibault Perrin</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2020-10-16 13:15:00">
Publié le 16 octobre 2020 à 13:15
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="28688"></article-go-previous>
<article-go-next :id="28688"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/sam-et-joe-simmonds-exeter-bientot-dans-lhistoire-du-rugby-16-10-20-9763.jpg" itemprop="image" alt="Sam et Joe Simmonds (Exeter) pourraient devenir le 8e duo de frères à remporter le titre" title="Sam et Joe Simmonds (Exeter) pourraient devenir le 8e duo de frères à remporter le titre" class="img-responsive">
</figure>
<figcaption itemprop="headline">Les Chiefs d'Exeter jouent leur première finale de Champions Cup.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien !</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Découvrez la composition d'Exeter pour la finale de la Champions Cup face au Racing 92. Les frères Sam et Joe Simmonds seront titulaires.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/champions-cup-du-talent-dans-tous-les-rangs-de-la-composition-du-racing-92-pour-la-finale-1610201146.php" data-id="28687" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 28687})" alt="Champions Cup - Du talent dans tous les rangs de la composition du Racing 92 pour la finale" title="Champions Cup - Du talent dans tous les rangs de la composition du Racing 92 pour la finale"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/du-talent-dans-tous-les-rangs-de-la-composition-du-racing-92-pour-la-finale-16-10-20-211.jpg" alt="Champions Cup - Du talent dans tous les rangs de la composition du Racing 92 pour la finale" /><span class="titre_article_lien">Champions Cup - Du talent dans tous les rangs de la composition du Racing 92 pour la finale</span></a>Pour sa première finale de <a href="https://www.lerugbynistere.fr/international/rugby-champions-cup" ui-sref="app.competition({competitionId: 15})" alt="Champions Cup" data-route="app.competition" data-param="competitionId" data-id="15">Champions Cup</a>, Exeter a décidé de faire confiance aux joueurs qui ont battu <a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" ui-sref="app.team({teamId: 34})" alt="Toulouse" data-route="app.team" data-param="teamId" data-id="34">Toulouse</a> en demie.&nbsp;En 3e ligne, Skinner glisse sur le banc au profit de <a href="https://www.lerugbynistere.fr/fiches-joueurs/jacques-vermeulen.php" ui-sref="app.player({playerId: 9593})" alt="Jacques Vermeulen" data-route="app.player" data-param="playerId" data-id="9593">Jacques Vermeulen</a>.&nbsp;<span>Sam&nbsp;</span>Simmonds est lui bien présent tout comme son frère à l'ouverture. Ils <span>pourraient ainsi devenir le huitième duo de frères à remporter le titre. Avant eux les Toulonnais&nbsp;Delon et Stefon Armitage ainsi que&nbsp;Philippe et Olivier Carbonneau (Toulouse/Brive), Jan et Bryn Cunningham (<a href="https://www.lerugbynistere.fr/clubs/ulster.php" ui-sref="app.team({teamId: 76})" alt="Ulster" data-route="app.team" data-param="teamId" data-id="76">Ulster</a>), Denis et John Fogarty (Munster/Leinster), Rob et <a href="https://www.lerugbynistere.fr/fiches-joueurs/dave-kearney.php" ui-sref="app.player({playerId: 773})" alt="Dave Kearney" data-route="app.player" data-param="playerId" data-id="773">Dave Kearney</a> (Leinster), Martin et Will Johnson (<a href="https://www.lerugbynistere.fr/clubs/leicester.php" ui-sref="app.team({teamId: 75})" alt="Leicester" data-route="app.team" data-param="teamId" data-id="75">Leicester</a>), Billy et <a href="https://www.lerugbynistere.fr/fiches-joueurs/mako-vunipola.php" ui-sref="app.player({playerId: 92})" alt="Mako Vunipola" data-route="app.player" data-param="playerId" data-id="92">Mako Vunipola</a> (<a href="https://www.lerugbynistere.fr/clubs/saracens.php" ui-sref="app.team({teamId: 78})" alt="Saracens" data-route="app.team" data-param="teamId" data-id="78">Saracens</a>) avaient réussi cette performance, nous rappelle l'EPCR.&nbsp;</span></p><div id="cbf213be-c0f9-11ea-ad1d-324a239ddeaa"></div>
<div class="composition_equipe">
<div class="nom_equipe">Exeter</div>
<div class="wrap_joueur">
<div class="numero">1</div>
<div class="joueur">Hepburn</div>
<div class="numero">2</div>
<div class="joueur">Cowan-Dickie</div>
<div class="numero">3</div>
<div class="joueur">Williams</div>
</div>
<div class="wrap_joueur">
<div class="numero">4</div>
<div class="joueur">Gray</div>
<div class="numero">5</div>
<div class="joueur">Hill</div>
</div>
<div class="wrap_joueur">
<div class="numero">6</div>
<div class="joueur">Ewers</div>
<div class="numero">8</div>
<div class="joueur">Simmonds</div>
<div class="numero">7</div>
<div class="joueur">Vermeulen</div>
</div>
<div class="wrap_joueur">
<div class="numero">9</div>
<div class="joueur">Maunder</div>
<div class="numero">10</div>
<div class="joueur">Simmonds</div>
</div>
<div class="wrap_joueur">
<div class="numero">11</div>
<div class="joueur">O'Flaherty</div>
<div class="numero">12</div>
<div class="joueur">Whitten</div>
<div class="numero">13</div>
<div class="joueur">Slade</div>
<div class="numero">14</div>
<div class="joueur">Nowell</div>
</div>
<div class="wrap_joueur">
<div class="numero">15</div>
<div class="joueur">Hogg</div>
</div>
<div class="wrap_remplacants">
<div class="numero">16</div>
<div class="joueur">Yeandle</div>
<div class="numero">17</div>
<div class="joueur">Moon</div>
<div class="numero">18</div>
<div class="joueur">Francis</div>
<div class="numero">19</div>
<div class="joueur">Skinner</div>
<br /><br />
<div class="numero">20</div>
<div class="joueur">Kirsten</div>
<div class="numero">21</div>
<div class="joueur">Hidalgo-Clyne</div>
<div class="numero">22</div>
<div class="joueur">Steenson</div>
<div class="numero">23</div>
<div class="joueur">Devoto</div>
</div>
</div>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170_2" class="ams-ad"></div>
</div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
<section class="comments">
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/pedronimo/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/pedronimo/" alt="pedronimo" itemprop="creator">pedronimo</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
 <i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">25752 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
 <i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 1 minute
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Qui se rappelait du frère de Jonno?</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 1 minute</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/section-paloise.php" alt="Section Paloise" title="Section Paloise"><img alt="Section Paloise" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/lelinzhou/" alt="lelinzhou" itemprop="creator">lelinzhou</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
 <li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">76737 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">lelinzhouniouzes<br />
Lapeste mis en exament pour avoir fait financer sa campagne électorale par les Libyens !<br />
Euh, ben non, en fait, c'est son ancien patron. J'aurais dû m'en douter, personne ne veut plus sponsoriser la FFR à part Altrad pour des raisons purement philanthropiques et désintéressées.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">2 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
 <a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/stade-francais.php" alt="Stade Français" title="Stade Français"><img alt="Stade Français" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/breiz93/" alt="breiz93" itemprop="creator">breiz93</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">58437 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@lelinzhou</span>
<p itemprop="commentText">Toi aussi tu arroses ça ! Moi oui.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment response">
<div class="comment-user">
<div class="is-response"></div>
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/section-paloise.php" alt="Section Paloise" title="Section Paloise"><img alt="Section Paloise" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/lelinzhou/" alt="lelinzhou" itemprop="creator">lelinzhou</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">76737 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
 <i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<span class="text-muted">@breiz93</span>
<p itemprop="commentText">Quelque chose me dit qu'on sera plus de deux à se réjouir...</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/utilisateurs/manu/" alt="Aucun" title="Aucun"><img alt="Aucun" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/manu/" alt="Manu" itemprop="creator">Manu</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
 <li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">9222 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 3 heures
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Vous avez oublié les frères Maka en 2005 (Finau titulaire en 3L et son frère Isitolo remplaçant en 8) qui ont remporté le titre face stade français</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 3 heures</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/deux-gros-collectifs-des-stars-au-sommet-de-leur-art-cette-finale-sannonce-bouillante-1410201604.php" alt="Deux gros collectifs, des stars au sommet de leur art, cette finale s&#039;annonce bouillante" title="Deux gros collectifs, des stars au sommet de leur art, cette finale s&#039;annonce bouillante">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/samedi-le-racing-92-tentera-de-remporter-son-premier-titre-europeen-14-10-20-156.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/deux-gros-collectifs-des-stars-au-sommet-de-leur-art-cette-finale-sannonce-bouillante-1410201604.php" alt="Deux gros collectifs, des stars au sommet de leur art, cette finale s&#039;annonce bouillante" title="Deux gros collectifs, des stars au sommet de leur art, cette finale s&#039;annonce bouillante">
Deux gros collectifs, des stars au sommet de leur art, cette finale s&#039;annonce bouillante
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/coronavirus-top-14-deux-cas-supplementaires-dans-les-rangs-du-racing-92-0610201456.php" alt="Coronavirus - Top 14. Deux cas supplémentaires dans les rangs du Racing 92 ?" title="Coronavirus - Top 14. Deux cas supplémentaires dans les rangs du Racing 92 ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-pourquoi-lincertitude-plane-au-dessus-de-racing-92-vs-toulouse-15-02-20-7385.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/coronavirus-top-14-deux-cas-supplementaires-dans-les-rangs-du-racing-92-0610201456.php" alt="Coronavirus - Top 14. Deux cas supplémentaires dans les rangs du Racing 92 ?" title="Coronavirus - Top 14. Deux cas supplémentaires dans les rangs du Racing 92 ?">
Coronavirus - Top 14. Deux cas supplémentaires dans les rangs du Racing 92 ?
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/coupe-deurope-nigel-owens-et-andrew-brace-designes-pour-arbitrer-les-finales-2020-0610201232.php" alt="Coupe d&#039;Europe - Nigel Owens et Andrew Brace désignés pour arbitrer les finales 2020" title="Coupe d&#039;Europe - Nigel Owens et Andrew Brace désignés pour arbitrer les finales 2020">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/coupe-deurope-nigel-owens-et-andrew-brace-designes-pour-arbitrer-les-finales-2020-06-10-20-6215.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/coupe-deurope-nigel-owens-et-andrew-brace-designes-pour-arbitrer-les-finales-2020-0610201232.php" alt="Coupe d&#039;Europe - Nigel Owens et Andrew Brace désignés pour arbitrer les finales 2020" title="Coupe d&#039;Europe - Nigel Owens et Andrew Brace désignés pour arbitrer les finales 2020">
Coupe d&#039;Europe - Nigel Owens et Andrew Brace désignés pour arbitrer les finales 2020
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pronostics-top-14-toulon-va-t-il-soffrir-un-succes-de-prestige-a-toulouse-0210201335.php" alt="[PRONOSTICS] Top 14 - Toulon va-t-il s&#039;offrir un succès de prestige à Toulouse ?" title="[PRONOSTICS] Top 14 - Toulon va-t-il s&#039;offrir un succès de prestige à Toulouse ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-le-choc-toulouse-vs-toulon-va-t-il-se-jouer-a-huis-clos-23-09-20-6962.jpg">
</figure>
</a>
<span class="badge badge-default">Sponsorisé</span>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pronostics-top-14-toulon-va-t-il-soffrir-un-succes-de-prestige-a-toulouse-0210201335.php" alt="[PRONOSTICS] Top 14 - Toulon va-t-il s&#039;offrir un succès de prestige à Toulouse ?" title="[PRONOSTICS] Top 14 - Toulon va-t-il s&#039;offrir un succès de prestige à Toulouse ?">
[PRONOSTICS] Top 14 - Toulon va-t-il s&#039;offrir un succès de prestige à Toulouse ?
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/champions-cup-qui-es-tu-exeter-3009201530.php" alt="Exeter : de la montée dans l&#039;élite à la finale de Champions Cup en moins de 10 ans" title="Exeter : de la montée dans l&#039;élite à la finale de Champions Cup en moins de 10 ans">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/exeter-de-la-montee-dans-lelite-a-la-finale-de-champions-cup-en-moins-de-10-ans-02-10-20-1524.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/champions-cup-qui-es-tu-exeter-3009201530.php" alt="Exeter : de la montée dans l&#039;élite à la finale de Champions Cup en moins de 10 ans" title="Exeter : de la montée dans l&#039;élite à la finale de Champions Cup en moins de 10 ans">
Exeter : de la montée dans l&#039;élite à la finale de Champions Cup en moins de 10 ans
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/coronavirus-top-14-le-racing-92-contraint-et-force-a-lisolement-021020944.php" alt="Coronavirus - Top 14. Le Racing 92 contraint et forcé de s&#039;isoler et de fermer" title="Coronavirus - Top 14. Le Racing 92 contraint et forcé de s&#039;isoler et de fermer">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/coronavirus-top-14-le-racing-92-contraint-et-force-a-lisolement-02-10-20-9876.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/coronavirus-top-14-le-racing-92-contraint-et-force-a-lisolement-021020944.php" alt="Coronavirus - Top 14. Le Racing 92 contraint et forcé de s&#039;isoler et de fermer" title="Coronavirus - Top 14. Le Racing 92 contraint et forcé de s&#039;isoler et de fermer">
Coronavirus - Top 14. Le Racing 92 contraint et forcé de s&#039;isoler et de fermer
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pourquoi-faut-il-se-rejouir-de-voir-exeter-en-finale-et-non-les-saracens-3009201521.php" alt="Pourquoi faut-il se réjouir de voir Exeter en finale et non les Saracens ?" title="Pourquoi faut-il se réjouir de voir Exeter en finale et non les Saracens ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pourquoi-faut-il-se-rejouir-de-voir-exeter-en-finale-et-non-les-saracens-30-09-20-1555.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pourquoi-faut-il-se-rejouir-de-voir-exeter-en-finale-et-non-les-saracens-3009201521.php" alt="Pourquoi faut-il se réjouir de voir Exeter en finale et non les Saracens ?" title="Pourquoi faut-il se réjouir de voir Exeter en finale et non les Saracens ?">
Pourquoi faut-il se réjouir de voir Exeter en finale et non les Saracens ?
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/desintox-fabien-sanconnie-avait-il-les-bonnes-attitudes-au-plaquage-3009201217.php" alt="[DESINTOX] Fabien Sanconnie avait-il les bonnes attitudes au plaquage ?" title="[DESINTOX] Fabien Sanconnie avait-il les bonnes attitudes au plaquage ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/desintox-fabien-sanconnie-avait-il-les-bonnes-attitudes-au-plaquage-30-09-20-1536.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/desintox-fabien-sanconnie-avait-il-les-bonnes-attitudes-au-plaquage-3009201217.php" alt="[DESINTOX] Fabien Sanconnie avait-il les bonnes attitudes au plaquage ?" title="[DESINTOX] Fabien Sanconnie avait-il les bonnes attitudes au plaquage ?">
[DESINTOX] Fabien Sanconnie avait-il les bonnes attitudes au plaquage ?
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/challenge-cup-la-reponse-de-lepcr-aux-supporters-toulonnais-en-colere-3009201112.php" alt="Challenge Cup - La réponse de l&#039;EPCR aux supporters toulonnais en colère" title="Challenge Cup - La réponse de l&#039;EPCR aux supporters toulonnais en colère">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/la-reponse-de-lepcr-aux-supporters-toulonnais-en-colere-30-09-20-4617.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/challenge-cup-la-reponse-de-lepcr-aux-supporters-toulonnais-en-colere-3009201112.php" alt="Challenge Cup - La réponse de l&#039;EPCR aux supporters toulonnais en colère" title="Challenge Cup - La réponse de l&#039;EPCR aux supporters toulonnais en colère">
Challenge Cup - La réponse de l&#039;EPCR aux supporters toulonnais en colère
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/vakatawa-et-russell-dans-la-short-list-pour-le-titre-de-joueur-europeen-de-lannee-2909201520.php" alt="Vakatawa et Russell dans la short list pour le titre de joueur européen de l&#039;année" title="Vakatawa et Russell dans la short list pour le titre de joueur européen de l&#039;année">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/vakatawa-et-russell-dans-la-short-list-pour-le-titre-de-joueur-europeen-de-lannee-29-09-20-3982.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/vakatawa-et-russell-dans-la-short-list-pour-le-titre-de-joueur-europeen-de-lannee-2909201520.php" alt="Vakatawa et Russell dans la short list pour le titre de joueur européen de l&#039;année" title="Vakatawa et Russell dans la short list pour le titre de joueur européen de l&#039;année">
Vakatawa et Russell dans la short list pour le titre de joueur européen de l&#039;année
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/vakatawa-star-des-demies-marchand-en-impose-lequipe-type-avant-la-finale-2909201134.php" alt="Vakatawa, star des demies, Marchand en impose, l&#039;équipe type avant la finale" title="Vakatawa, star des demies, Marchand en impose, l&#039;équipe type avant la finale">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/vakatawa-star-des-demies-marchand-en-impose-lequipe-type-avant-la-finale-29-09-20-4589.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/vakatawa-star-des-demies-marchand-en-impose-lequipe-type-avant-la-finale-2909201134.php" alt="Vakatawa, star des demies, Marchand en impose, l&#039;équipe type avant la finale" title="Vakatawa, star des demies, Marchand en impose, l&#039;équipe type avant la finale">
Vakatawa, star des demies, Marchand en impose, l&#039;équipe type avant la finale
</a>
<p class="date"><i class="far fa-clock"></i>16 octobre 2020 à 20:37 </p>
</div>
</div>
</div>

</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/17-10-2020/mhrc-montpellier+su-agen/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montpellier.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="SU Agen">
<div class="body">
<span class="competition">samedi 17 octobre</span>
<p class="content">
<span class="hour">15h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/su_agen.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="SU Agen">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/17-10-2020/section-paloise+ubb-bordeaux-begles/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Union Bordeaux-Bègles">
<div class="body">
<span class="competition">samedi 17 octobre</span>
<p class="content">
<span class="hour">15h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/bordeaux-begles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Union Bordeaux-Bègles">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/17-10-2020/atlantique-stade-rochelais+castres-olympique-co/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-rochelais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
<div class="body">
<span class="competition">samedi 17 octobre</span>
<p class="content">
<span class="hour">15h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Castres Olympique">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/17-10-2020/cabcl-brive+le-stade-toulousain/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Toulousain">
<div class="body">

<span class="competition">samedi 17 octobre</span>
<p class="content">
<span class="hour">15h35</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Toulousain">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/18-10-2020/lou-rugby+aviron-bayonnais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Aviron Bayonnais">
<div class="body">
<span class="competition">dimanche 18 octobre</span>
<p class="content">
<span class="hour">17h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/aviron-bayonnais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Aviron Bayonnais">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/18-10-2020/asm-clermont-auvergne+stade-francais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
<div class="body">
<span class="competition">dimanche 18 octobre</span>
<p class="content">
<span class="hour">21h10</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
<div class="advertiser ad-300">
<div id="Lerugbynistere_300x170" class="ams-ad"></div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/dun-college-australien-au-top-14-julian-heaven-la-derniere-trouvaille-du-lou-15-10-20-9352.jpg" alt="D’un collège australien au Top 14, Julian Heaven, la dernière trouvaille du LOU);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/dun-college-australien-au-top-14-julian-heaven-la-derniere-trouvaille-du-lou-1510201733.php" alt="D’un collège australien au Top 14, Julian Heaven, la dernière trouvaille du LOU" class="title">D’un collège australien au Top 14, Julian Heaven, la dernière trouvaille du LOU</a>
<p class="date"><i class="far fa-clock"></i> 15 octobre 2020 à 18:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/jai-teste-pour-vous-le-sdf-avec-seulement-30-000-personnes-presentes-pour-france-italie-31-08-19-4540.jpg" alt="7 millions de raisons pour la FFR de ne pas annuler France vs Pays de Galles);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/7-millions-de-raisons-pour-la-ffr-de-ne-pas-annuler-france-vs-pays-de-galles-1310201110.php" alt="7 millions de raisons pour la FFR de ne pas annuler France vs Pays de Galles" class="title">7 millions de raisons pour la FFR de ne pas annuler France vs Pays de Galles</a>
<p class="date"><i class="far fa-clock"></i> 13 octobre 2020 à 11:15</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/challenge-cup-1000-supporters-du-rct-et-pas-un-de-plus-pour-la-finale-contre-bristol-13-10-20-2665.jpg" alt="Challenge Cup - 1000 supporters du RCT et pas un de plus pour la finale contre Bristol);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/challenge-cup-1000-supporters-du-rct-et-pas-un-de-plus-pour-la-finale-contre-bristol-131020942.php" alt="Challenge Cup - 1000 supporters du RCT et pas un de plus pour la finale contre Bristol" class="title">Challenge Cup - 1000 supporters du RCT et pas un de plus pour la finale contre Bristol</a>
<p class="date"><i class="far fa-clock"></i> 13 octobre 2020 à 09:45</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a onclick="window.__cmp('displayConsentUi');" class="nav-link consent-change">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2020 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="py2dTkN3lIoWDex3WEJnLzas0Z3bdpBl0Gtr8lhz">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
 <div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=58d52d442c1f62c3c597"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=631982a19b267d095e5f" type="application/javascript"></script>
<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.lerugbynistere.fr/news/sam-et-joe-simmonds-exeter-pourraient-devenir-le-huitieme-duo-de-freres-a-remporter-le-titre-1610201200.php"
        },
        "headline":"Sam et Joe Simmonds (Exeter) pourraient devenir le 8e duo de frères à remporter le titre",
        "description":"Découvrez la composition d'Exeter pour la finale de la Champions Cup face au Racing 92. Les frères Sam et Joe Simmonds seront titulaires.",
        "datePublished":"2020-10-16 13:15:00",
        "dateModified":"2020-10-16 13:13:33",
        "image":"https://www.lerugbynistere.fr/photos/620_px/sam-et-joe-simmonds-exeter-bientot-dans-lhistoire-du-rugby-16-10-20-9763.jpg",
        "author":{
            "@type":"Person",
            "name":"Thibault Perrin"
        },
        "producer":{
            "@type":"Organization",
            "name":"Le Rugbynistère"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Le Rugbynistère",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                "width":178,
                "height":48
            }
        },
        "contentLocation":{
            "@type":"Place",
            "address":{
                "@type":"PostalAddress",
                "addressCountry":"FRA"
            }
        }
    },{
        "@context":"http://schema.org",
        "@type":"WebSite",
        "name":"Le Rugbynistère",
        "alternateName":"Rugbynistère",
        "url":"https://www.lerugbynistere.fr"
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Le Rugbynistère",
        "item": "https://www.lerugbynistere.fr"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "News",
        "item": "https://www.lerugbynistere.fr/news/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Sam et Joe Simmonds (Exeter) pourraient devenir le 8e duo de frères à remporter le titre"
      }]
    }
</script>
<script type="application/javascript" async defer>
    

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script defer async type="text/javascript">
    (function(){
        var e = document.getElementsByTagName("script")[0];
        var script = document.createElement("script");
        script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();
        script.async = true;
        script.defer = true;
        script.onload = function() {
            BLIINK.loadAd({ tagId: 'cbf213be-c0f9-11ea-ad1d-324a239ddeaa' });
            BLIINK.loadAd({ tagId: '0203984c-c0fa-11ea-aa00-324a239ddeaa' });
        };
        e.parentNode.insertBefore(script, e);
    })();
</script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":152,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>