<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Aviron Bayonnais - Clermont : une dérogation accordée au club basque ! - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/aviron-bayonnais-clermont-une-derogation-accordee-au-club-basque-0809201005.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="La Rédaction">
<meta name="DC.date.issued" content="2020-09-08">
<meta name="description" content="Le public de Jean-Dauger pourra pousser derrière les siens ce week-end, face à l'ASM Clermont Auvergne.">
<meta property="article:published_time" content="2020-09-08 10:07:00">
<meta property="article:modified_time" content="2020-09-08 10:12:30">
<meta property="og:title" content="Aviron Bayonnais - Clermont : une dérogation accordée au club basque !">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/aviron-bayonnais-clermont-une-derogation-accordee-au-club-basque-08-09-20-8800.jpg" />
<meta property="og:description" content="Le public de Jean-Dauger pourra pousser derrière les siens ce week-end, face à l'ASM Clermont Auvergne.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="Aviron Bayonnais - Clermont : une dérogation accordée au club basque !" />
<meta name="twitter:description" content="Le public de Jean-Dauger pourra pousser derrière les siens ce week-end, face à l&#039;ASM Clermont Auvergne." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/aviron-bayonnais-clermont-une-derogation-accordee-au-club-basque-08-09-20-8800.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/28329" />
<meta property="al:android:url" content="rugbynistere://app/article/28329">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/aviron-bayonnais-clermont-une-derogation-accordee-au-club-basque-0809201005.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="aUgGToCHp3Yanw3uQBeLVuSaSzsbVmiwXE7Za89U">
<meta name="csrf-token" content="aUgGToCHp3Yanw3uQBeLVuSaSzsbVmiwXE7Za89U">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=dd44438f9a4598e5eb58" as="style">
<link rel="preload" href="/js/v2/app.js?id=631982a19b267d095e5f" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=dd44438f9a4598e5eb58">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=4528b23693d1b0197dcc">

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="application/javascript" async defer ></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="application/javascript" async defer ></script>
    <![endif]-->
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'kiwys';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type='text/javascript' src="/js/consent.js?id=3e55c2158a12255f027b" async></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>

</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Top 14" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/top-14.png" alt="Top 14"> Top 14
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
 <li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
 <a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
</div>
<h1>
Aviron Bayonnais - Clermont : une dérogation accordée au club basque !
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/news/" alt="News" title="News" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">La Rédaction</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2020-09-08 10:07:00">
Publié le 08 septembre 2020 à 10:07
</span>
-
<span itemprop="dateUpdated" content="2020-09-08 10:12:30">
Mis à jour le 08 septembre 2020 à 10:12
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="28329"></article-go-previous>
<article-go-next :id="28329"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/aviron-bayonnais-clermont-une-derogation-accordee-au-club-basque-08-09-20-8800.jpg" itemprop="image" alt="Aviron Bayonnais - Clermont : une dérogation accordée au club basque !" title="Aviron Bayonnais - Clermont : une dérogation accordée au club basque !" class="img-responsive">
</figure>
<figcaption itemprop="headline">Aviron Bayonnais - Clermont : une dérogation accordée au club basque !</figcaption>
</div>
<article-games :article="28329"></article-games>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien !</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Le public de Jean-Dauger pourra pousser derrière les siens ce week-end, face à l'ASM Clermont Auvergne.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>C'est par une défaite que les joueurs de l'<a href="https://www.lerugbynistere.fr/clubs/aviron-bayonnais.php" ui-sref="app.team({teamId: 43})" alt="Aviron Bayonnais" data-route="app.team" data-param="teamId" data-id="43">Aviron Bayonnais</a> ont débuté leur saison. Mais dès ce week-end, les Basques auront la possibilité de se refaire la cerise devant leur fidèle public de Jean-Dauger ! Un sacré choc les attend, face à l'<a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" ui-sref="app.team({teamId: 31})" alt="ASM" data-route="app.team" data-param="teamId" data-id="31">ASM</a> Clermont <a href="https://www.lerugbynistere.fr/amateur/auvergne/" ui-sref="app.committee" alt="Auvergne" data-route="app.committee" data-param="committeeId" data-id="4">Auvergne</a>, victorieuse de son côté du <a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" ui-sref="app.team({teamId: 34})" alt="Stade Toulousain" data-route="app.team" data-param="teamId" data-id="34">Stade Toulousain</a>.</p>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/top-14-apres-un-bon-retour-de-bayonne-brive-ne-secroule-pas-video-0709201653.php" data-id="28326" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 28326})" alt="Top 14 - Après un bon retour de Bayonne, Brive ne s'écroule pas [VIDÉO]" title="Top 14 - Après un bon retour de Bayonne, Brive ne s'écroule pas [VIDÉO]"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/top-14-apres-un-bon-retour-de-bayonne-brive-ne-secroule-pas-video-07-09-20-3999.jpg" alt="Top 14 - Après un bon retour de Bayonne, Brive ne s'écroule pas [VIDÉO]" /><span class="titre_article_lien">Top 14 - Après un bon retour de Bayonne, Brive ne s'écroule pas [VIDÉO]</span></a>Et bonne nouvelle pour les Bleu et Blanc : une dérogation a été accordée au club pour ce duel face aux Jaunards ! Selon les informations de<a href="https://www.sudouest.fr/2020/09/07/rugby-top-14-l-aviron-bayonnais-pourra-finalement-accueillir-6000-spectateurs-contre-clermont-7816716-4018.php" target="_blank"> Sud Ouest</a>, il n'y aura pas 5000 mais 6000 personnes autorisées dans l'enceinte de Jean-Dauger.</p><ins class="kiwys-ads" data-ad-slot="10611"></ins>
<p>Une dérogation accordée par la préfecture des Pyrénées-Atlantiques :</p>
<p class="citation"><span>On raisonne en proportion des capacités du stade en places assises en tribunes, soit 9&nbsp;500&nbsp;au stade Jean-Dauger. Ces 6000&nbsp;places correspondent à peu près à 60&nbsp;% de la capacité du stade, ce qui est à peu près la règle appliquée pour toutes les dérogations de stade. - Hervé Jonathan, sous-préfet, via Sud Ouest</span></p>
<p>La jauge pourrait être réévaluée lors du match suivant.</p>
<hr />
<p>Et aussi :&nbsp;</p>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/video-pour-convaincre-les-supporters-de-porter-un-masque-bayonne-parodie-les-super-heros-0109201515.php" data-id="28283" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 28283})" alt="VIDÉO - Pour convaincre les supporters de porter un masque, Bayonne parodie les super-héros" title="VIDÉO - Pour convaincre les supporters de porter un masque, Bayonne parodie les super-héros"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/video-pour-convaincre-les-supporters-de-porter-un-masque-bayonne-parodie-les-super-heros-01-09-20-4755.jpg" alt="VIDÉO - Pour convaincre les supporters de porter un masque, Bayonne parodie les super-héros" /><span class="titre_article_lien">VIDÉO - Pour convaincre les supporters de porter un masque, Bayonne parodie les super-héros</span></a></p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad"></div></div>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
<section class="comments">
<div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/en-boucle-100-m-entre-les-jambes-sur-un-pas-lessai-de-dupont-qui-fait-du-bien-0709201644.php" alt="EN BOUCLE - 100 m, entre les jambes, sur un pas : l&#039;essai de Dupont qui fait du bien" title="EN BOUCLE - 100 m, entre les jambes, sur un pas : l&#039;essai de Dupont qui fait du bien">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/en-boucle-100-m-entre-les-jambes-sur-un-pas-lessai-de-dupont-qui-fait-du-bien-07-09-20-3225.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/en-boucle-100-m-entre-les-jambes-sur-un-pas-lessai-de-dupont-qui-fait-du-bien-0709201644.php" alt="EN BOUCLE - 100 m, entre les jambes, sur un pas : l&#039;essai de Dupont qui fait du bien" title="EN BOUCLE - 100 m, entre les jambes, sur un pas : l&#039;essai de Dupont qui fait du bien">
EN BOUCLE - 100 m, entre les jambes, sur un pas : l&#039;essai de Dupont qui fait du bien
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-apres-un-bon-retour-de-bayonne-brive-ne-secroule-pas-video-0709201653.php" alt="Top 14 - Après un bon retour de Bayonne, Brive ne s&#039;écroule pas [VIDÉO]" title="Top 14 - Après un bon retour de Bayonne, Brive ne s&#039;écroule pas [VIDÉO]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-apres-un-bon-retour-de-bayonne-brive-ne-secroule-pas-video-07-09-20-3999.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-apres-un-bon-retour-de-bayonne-brive-ne-secroule-pas-video-0709201653.php" alt="Top 14 - Après un bon retour de Bayonne, Brive ne s&#039;écroule pas [VIDÉO]" title="Top 14 - Après un bon retour de Bayonne, Brive ne s&#039;écroule pas [VIDÉO]">
Top 14 - Après un bon retour de Bayonne, Brive ne s&#039;écroule pas [VIDÉO]
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/regles/desintox-lessai-de-romain-ntamack-etait-il-valable-0709201341.php" alt="[DESINTOX] L&#039;essai de Romain Ntamack était-il valable ?" title="[DESINTOX] L&#039;essai de Romain Ntamack était-il valable ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/desintox-lessai-de-romain-ntamack-etait-il-valable-07-09-20-9653.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/regles/" alt="Arbitrage" class="category" title="Arbitrage">Arbitrage</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/regles/desintox-lessai-de-romain-ntamack-etait-il-valable-0709201341.php" alt="[DESINTOX] L&#039;essai de Romain Ntamack était-il valable ?" title="[DESINTOX] L&#039;essai de Romain Ntamack était-il valable ?">
[DESINTOX] L&#039;essai de Romain Ntamack était-il valable ?
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-a-13-contre-15-le-stade-toulousain-echoue-de-peu-face-a-clermont-video-0709201220.php" alt="Top 14 - A 13 contre 15, le Stade Toulousain échoue de peu face à Clermont [VIDÉO]" title="Top 14 - A 13 contre 15, le Stade Toulousain échoue de peu face à Clermont [VIDÉO]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-a-13-contre-15-le-stade-toulousain-echoue-de-peu-face-a-clermont-video-07-09-20-1501.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-a-13-contre-15-le-stade-toulousain-echoue-de-peu-face-a-clermont-video-0709201220.php" alt="Top 14 - A 13 contre 15, le Stade Toulousain échoue de peu face à Clermont [VIDÉO]" title="Top 14 - A 13 contre 15, le Stade Toulousain échoue de peu face à Clermont [VIDÉO]">
Top 14 - A 13 contre 15, le Stade Toulousain échoue de peu face à Clermont [VIDÉO]
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/le-stade-francais-se-met-en-mode-bd-pour-ses-nouveaux-maillots-20202021-0709201055.php" alt="Le Stade Français se met en mode &#039;&#039;BD&#039;&#039; pour ses nouveaux maillots 2020/2021" title="Le Stade Français se met en mode &#039;&#039;BD&#039;&#039; pour ses nouveaux maillots 2020/2021">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/le-stade-francais-se-met-en-mode-bd-pour-ses-nouveaux-maillots-20202021-07-09-20-9992.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/le-stade-francais-se-met-en-mode-bd-pour-ses-nouveaux-maillots-20202021-0709201055.php" alt="Le Stade Français se met en mode &#039;&#039;BD&#039;&#039; pour ses nouveaux maillots 2020/2021" title="Le Stade Français se met en mode &#039;&#039;BD&#039;&#039; pour ses nouveaux maillots 2020/2021">
Le Stade Français se met en mode &#039;&#039;BD&#039;&#039; pour ses nouveaux maillots 2020/2021
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/twitter-sendort-et-se-reveille-pour-le-match-clermont-vs-toulouse-0709201029.php" alt="Twitter s&#039;endort et se réveille pour le match Clermont vs Toulouse" title="Twitter s&#039;endort et se réveille pour le match Clermont vs Toulouse">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/twitter-sendort-et-se-reveille-pour-le-match-clermont-vs-toulouse-07-09-20-3328.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/" alt="Réseaux Sociaux" class="category" title="Réseaux Sociaux">Réseaux Sociaux</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/reseaux-sociaux/twitter-sendort-et-se-reveille-pour-le-match-clermont-vs-toulouse-0709201029.php" alt="Twitter s&#039;endort et se réveille pour le match Clermont vs Toulouse" title="Twitter s&#039;endort et se réveille pour le match Clermont vs Toulouse">
Twitter s&#039;endort et se réveille pour le match Clermont vs Toulouse
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-sans-rien-demander-tuisova-se-fait-deposer-par-dupichot-0609201753.php" alt="Top 14 -  Sans rien demander, Tuisova se fait déposer par Dupichot" title="Top 14 -  Sans rien demander, Tuisova se fait déposer par Dupichot">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-sans-rien-demander-tuisova-se-fait-deposer-par-dupichot-06-09-20-8426.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-sans-rien-demander-tuisova-se-fait-deposer-par-dupichot-0609201753.php" alt="Top 14 -  Sans rien demander, Tuisova se fait déposer par Dupichot" title="Top 14 -  Sans rien demander, Tuisova se fait déposer par Dupichot">
Top 14 - Sans rien demander, Tuisova se fait déposer par Dupichot
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/frederic-michalak-on-ne-peut-pas-fonctionner-comme-on-fonctionne-encore-aujourdhui-0509201208.php" alt="Frédéric Michalak : &#039;&#039;on ne peut pas fonctionner comme on fonctionne encore aujourd’hui&#039;&#039;" title="Frédéric Michalak : &#039;&#039;on ne peut pas fonctionner comme on fonctionne encore aujourd’hui&#039;&#039;">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/michalak-13-06-20-3685.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/frederic-michalak-on-ne-peut-pas-fonctionner-comme-on-fonctionne-encore-aujourdhui-0509201208.php" alt="Frédéric Michalak : &#039;&#039;on ne peut pas fonctionner comme on fonctionne encore aujourd’hui&#039;&#039;" title="Frédéric Michalak : &#039;&#039;on ne peut pas fonctionner comme on fonctionne encore aujourd’hui&#039;&#039;">
Frédéric Michalak : &#039;&#039;on ne peut pas fonctionner comme on fonctionne encore aujourd’hui&#039;&#039;
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/top-14-pau-premiere-equipe-a-faire-tomber-le-mhr-a-la-maison-depuis-lusap-video-0509201056.php" alt="Top 14 - Pau première équipe à faire tomber le MHR à la maison depuis l&#039;USAP [VIDEO]" title="Top 14 - Pau première équipe à faire tomber le MHR à la maison depuis l&#039;USAP [VIDEO]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-pau-premiere-equipe-a-faire-tomber-le-mhr-a-la-maison-depuis-lusap-05-09-20-2520.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/top-14-pau-premiere-equipe-a-faire-tomber-le-mhr-a-la-maison-depuis-lusap-video-0509201056.php" alt="Top 14 - Pau première équipe à faire tomber le MHR à la maison depuis l&#039;USAP [VIDEO]" title="Top 14 - Pau première équipe à faire tomber le MHR à la maison depuis l&#039;USAP [VIDEO]">
Top 14 - Pau première équipe à faire tomber le MHR à la maison depuis l&#039;USAP [VIDEO]
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/coupure-de-courant-essai-de-penalite-galthie-les-reseaux-sociaux-samuse-du-match-mhr-vs-pau-050920956.php" alt="Coupure de courant, essai de pénalité, Galthié, les réseaux sociaux s&#039;amusent du match MHR vs Pau" title="Coupure de courant, essai de pénalité, Galthié, les réseaux sociaux s&#039;amusent du match MHR vs Pau">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/coupure-de-courant-essai-de-penalite-galthie-les-reseaux-sociaux-samuse-du-match-mhr-vs-pau-05-09-20-9649.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/coupure-de-courant-essai-de-penalite-galthie-les-reseaux-sociaux-samuse-du-match-mhr-vs-pau-050920956.php" alt="Coupure de courant, essai de pénalité, Galthié, les réseaux sociaux s&#039;amusent du match MHR vs Pau" title="Coupure de courant, essai de pénalité, Galthié, les réseaux sociaux s&#039;amusent du match MHR vs Pau">
Coupure de courant, essai de pénalité, Galthié, les réseaux sociaux s&#039;amusent du match MHR vs Pau
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/quels-sont-les-criteres-de-reussite-dun-nouveau-maillot-la-reponse-des-supporters-0409201435.php" alt="Quels sont les critères de réussite d’un nouveau maillot ? La réponse des supporters !" title="Quels sont les critères de réussite d’un nouveau maillot ? La réponse des supporters !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/quels-sont-les-criteres-de-reussite-dun-nouveau-maillot-la-reponse-des-supporters-04-09-20-4824.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/quels-sont-les-criteres-de-reussite-dun-nouveau-maillot-la-reponse-des-supporters-0409201435.php" alt="Quels sont les critères de réussite d’un nouveau maillot ? La réponse des supporters !" title="Quels sont les critères de réussite d’un nouveau maillot ? La réponse des supporters !">
Quels sont les critères de réussite d’un nouveau maillot ? La réponse des supporters !
</a>
<p class="date"><i class="far fa-clock"></i>08 septembre 2020 à 16:57 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/11-09-2020/section-paloise+su-agen/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="SU Agen">
<div class="body">
<span class="competition">vendredi 11 septembre</span>
<p class="content">
<span class="hour">20h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/agen.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="SU Agen">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/11-09-2020/racing-metro-92+mhrc-montpellier/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
<div class="body">
<span class="competition">vendredi 11 septembre</span>
<p class="content">
<span class="hour">20h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montpellier.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Montpellier">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/12-09-2020/le-stade-toulousain+atlantique-stade-rochelais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Rochelais">
<div class="body">
<span class="competition">samedi 12 septembre</span>
<p class="content">
<span class="hour">15h15</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-rochelais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Rochelais">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/12-09-2020/ubb-bordeaux-begles+cabcl-brive/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/bordeaux-begles.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="CA Brive">
<div class="body">
<span class="competition">samedi 12 septembre</span>
<p class="content">
<span class="hour">18h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="CA Brive">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/12-09-2020/aviron-bayonnais+asm-clermont-auvergne/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/aviron-bayonnais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
<div class="body">
<span class="competition">samedi 12 septembre</span>
<p class="content">
<span class="hour">18h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/13-09-2020/castres-olympique-co+stade-francais/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
<div class="body">
<span class="competition">dimanche 13 septembre</span>
<p class="content">
<span class="hour">19h00</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Français">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/premiership-apres-cette-tentative-de-decapitation-owen-farrell-a-vu-rouge-05-09-20-1019.jpg" alt="Premiership - Après cette tentative de décapitation, Owen Farrell n&#039;échappe pas au rouge [VIDÉO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/premiership-apres-cette-tentative-de-decapitation-owen-farrell-nechappe-pas-au-rouge-video-0509201656.php" alt="Premiership - Après cette tentative de décapitation, Owen Farrell n&#039;échappe pas au rouge [VIDÉO]" class="title">Premiership - Après cette tentative de décapitation, Owen Farrell n&#039;échappe pas au rouge [VIDÉO]</a>
<p class="date"><i class="far fa-clock"></i> 05 septembre 2020 à 17:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/decouvrez-en-video-le-resume-du-match-entre-le-nord-et-le-sud-en-nouvelle-zelande-05-09-20-1464.jpg" alt="North vs South, c&#039;est oui, Oui, OUI ! Des essais, du suspense, de l&#039;envie, il y a tout eu [VIDÉO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/north-vs-south-cest-oui-oui-oui-des-essais-du-suspense-de-lenvie-il-y-a-tout-eu-video-0509201231.php" alt="North vs South, c&#039;est oui, Oui, OUI ! Des essais, du suspense, de l&#039;envie, il y a tout eu [VIDÉO]" class="title">North vs South, c&#039;est oui, Oui, OUI ! Des essais, du suspense, de l&#039;envie, il y a tout eu [VIDÉO]</a>
<p class="date"><i class="far fa-clock"></i> 05 septembre 2020 à 12:33</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/mike-brown-met-ashton-sur-orbite-pour-un-essai-de-80m-impressionnant-02-09-20-5201.jpg" alt="Le courageux Mike Brown met Ashton sur orbite pour un essai de 80m impressionnant [VIDEO]);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/le-courageux-mike-brown-met-ashton-sur-orbite-pour-un-essai-de-80m-impressionnant-video-0209201334.php" alt="Le courageux Mike Brown met Ashton sur orbite pour un essai de 80m impressionnant [VIDEO]" class="title">Le courageux Mike Brown met Ashton sur orbite pour un essai de 80m impressionnant [VIDEO]</a>
<p class="date"><i class="far fa-clock"></i> 02 septembre 2020 à 13:36</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a onclick="window.__cmp('displayConsentUi');" class="nav-link consent-change">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
 <a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2020 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="aUgGToCHp3Yanw3uQBeLVuSaSzsbVmiwXE7Za89U">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
 <span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=58d52d442c1f62c3c597"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=631982a19b267d095e5f" type="application/javascript"></script>
<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.lerugbynistere.fr/news/aviron-bayonnais-clermont-une-derogation-accordee-au-club-basque-0809201005.php"
        },
        "headline":"Aviron Bayonnais - Clermont : une dérogation accordée au club basque !",
        "description":"Le public de Jean-Dauger pourra pousser derrière les siens ce week-end, face à l'ASM Clermont Auvergne.",
        "datePublished":"2020-09-08 10:07:00",
        "dateModified":"2020-09-08 10:12:30",
        "image":"https://www.lerugbynistere.fr/photos/620_px/aviron-bayonnais-clermont-une-derogation-accordee-au-club-basque-08-09-20-8800.jpg",
        "author":{
            "@type":"Person",
            "name":"La Rédaction"
        },
        "producer":{
            "@type":"Organization",
            "name":"Le Rugbynistère"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Le Rugbynistère",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                "width":178,
                "height":48
            }
        },
        "contentLocation":{
            "@type":"Place",
            "address":{
                "@type":"PostalAddress",
                "addressCountry":"FRA"
            }
        }
    },{
        "@context":"http://schema.org",
        "@type":"WebSite",
        "name":"Le Rugbynistère",
        "alternateName":"Rugbynistère",
        "url":"https://www.lerugbynistere.fr"
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Le Rugbynistère",
        "item": "https://www.lerugbynistere.fr"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "News",
        "item": "https://www.lerugbynistere.fr/news/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Aviron Bayonnais - Clermont : une dérogation accordée au club basque !"
      }]
    }
</script>
<script type="application/javascript" async defer>
    

	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '151917818786265');
	fbq('track', 'PageView');

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script async='async' defer src="https://cdn.kiwys.com/build/kiwys.min.js"></script>
<noscript>
    <img height="1" width="1" alt="FacebookPixel"
         src="https://www.facebook.com/tr?id=151917818786265&ev=PageView
&noscript=1"/>
</noscript>
<script type="application/javascript">
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":177,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>