<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>TRANSFERT. Super Rugby. Damian McKenzie quitte les Chiefs pour remplacer Beauden Barrett | Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/transfert-super-rugby-damian-mckenzie-quitte-les-chiefs-pour-remplacer-beauden-barrett-3108211432.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Thibault Perrin">
<meta name="DC.date.issued" content="2021-08-31">
<meta name="description" content="Aux Chiefs depuis toujours, Damian McKenzie ne participera pas au Super Rugby l'an prochain. Il jouera au Japon. Un choix risqué.">
<meta property="article:published_time" content="2021-08-31 14:35:00">
<meta property="article:modified_time" content="2021-08-31 14:34:55">
<meta property="og:title" content="TRANSFERT. Super Rugby. Damian McKenzie quitte les Chiefs pour remplacer Beauden Barrett">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/damian-mckenzie-quitte-les-chiefs-pour-remplacer-beauden-barrett-31-08-21-3541.jpg" />
<meta property="og:description" content="Aux Chiefs depuis toujours, Damian McKenzie ne participera pas au Super Rugby l'an prochain. Il jouera au Japon. Un choix risqué.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="TRANSFERT. Super Rugby. Damian McKenzie quitte les Chiefs pour remplacer Beauden Barrett" />
<meta name="twitter:description" content="Aux Chiefs depuis toujours, Damian McKenzie ne participera pas au Super Rugby l&#039;an prochain. Il jouera au Japon. Un choix risqué." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/damian-mckenzie-quitte-les-chiefs-pour-remplacer-beauden-barrett-31-08-21-3541.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/31674" />
<meta property="al:android:url" content="rugbynistere://app/article/31674">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/transfert-super-rugby-damian-mckenzie-quitte-les-chiefs-pour-remplacer-beauden-barrett-3108211432.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="7D7ijZGcr5mw5nhPfdVYEmEPKve9xcT6WPpBUShh">
<meta name="csrf-token" content="7D7ijZGcr5mw5nhPfdVYEmEPKve9xcT6WPpBUShh">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=e15ad1debe208a2b3328" as="style">
<link rel="preload" href="/js/v2/app.js?id=71994f4e9f4073bb97d6" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=e15ad1debe208a2b3328">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=f034861d335711e8b0fe">
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
 <div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-0" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-1" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-2" class="item-link item-link-submenu" data-menu-id="2">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-2">
<li class="subitem">
 <a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
<i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="#" alt="Mon compte" title="Mon compte" id="menu-item-4" class="item-link item-link-submenu" data-menu-id="4">
<i class="fas fa-folder-plus"></i> Navigation
</a>
<ul class="menu-subcategory active" id="menu-subitem-4">
 <li class="subitem">
<a href="https://www.lerugbynistere.fr/france-2023/" alt="France 2023" title="France 2023" class="subitem-link"><i class="fas fa-trophy"></i> France 2023</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France" class="subitem-link"><i class="fas fa-shield"></i> XV de France</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14" class="subitem-link"><i class="fas fa-trophy"></i> Top 14</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2" title="Pro D2" class="subitem-link"><i class="fas fa-trophy"></i> Pro D2</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup" class="subitem-link"><i class="fas fa-trophy"></i> Champions Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup" class="subitem-link"><i class="fas fa-trophy"></i> Challenge Cup</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" class="subitem-link"><i class="fas fa-exchange"></i> Transferts</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV" class="subitem-link"><i class="fas fa-tv"></i> Programme TV</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats" class="subitem-link"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics" class="subitem-link"><i class="fas fa-trophy-alt"></i> Pronostics</a>
</li>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-5"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/france-2023/" alt="France 2023" title="France 2023">France 2023</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" alt="XV de France" title="XV de France">XV de France</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14" title="Top 14">Top 14</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/pro-d2/" alt="Pro D2" title="Pro D2">Pro D2</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/rugby-champions-cup/" alt="Champions Cup" title="Champions Cup">Champions Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/international/challenge-europeen/" alt="Challenge Cup" title="Challenge Cup">Challenge Cup</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts">Transferts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/programme-tv/" alt="Programme TV" title="Programme TV">Programme TV</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/resultats-de-la-semaine/" alt="Résultats" title="Résultats">Résultats</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/pronostics/pronostics.php" alt="Pronostics" title="Pronostics">Pronostics</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more" title="En voir plus"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
TRANSFERT. Super Rugby. Damian McKenzie quitte les Chiefs pour remplacer Beauden Barrett
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
 <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/transferts/actualites/" alt="Transferts" title="Transferts" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Transferts</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Thibault Perrin</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2021-08-31 14:35:00">
Publié le 31 août 2021 à 14:35
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="31674"></article-go-previous>
<article-go-next :id="31674"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/damian-mckenzie-quitte-les-chiefs-pour-remplacer-beauden-barrett-31-08-21-3541.jpg" itemprop="image" alt="TRANSFERT. Super Rugby. Damian McKenzie quitte les Chiefs pour remplacer Beauden Barrett" title="TRANSFERT. Super Rugby. Damian McKenzie quitte les Chiefs pour remplacer Beauden Barrett" class="img-responsive">
</figure>
<figcaption itemprop="headline">Damian McKenzie va beaucoup manquer aux Chiefs.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Le Rugbynistère a besoin de vous</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Merci pour votre soutien</div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">Aux Chiefs depuis toujours, Damian McKenzie ne participera pas au Super Rugby l'an prochain. Il jouera au Japon. Un choix risqué.</span>
 <div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<p>En fin de contrat avec la Fédération néo-zélandaise, <a href="https://www.lerugbynistere.fr/fiches-joueurs/damian-mckenzie.php" ui-sref="app.player({playerId: 5667})" alt="Damian McKenzie" data-route="app.player" data-param="playerId" data-id="5667">Damian McKenzie</a> a choisi de ne pas prolonger. L'arrière polyvalent des <a href="https://www.lerugbynistere.fr/clubs/chiefs.php" ui-sref="app.team({teamId: 2306})" alt="Chiefs" data-route="app.team" data-param="teamId" data-id="2306">Chiefs</a>, avec qui il a joué 95 matchs depuis 2015, va quitter la Nouvelle-Zélande pour le <a href="https://www.lerugbynistere.fr/equipes-nationales/japon.php" ui-sref="app.team({teamId: 64})" alt="Japon" data-route="app.team" data-param="teamId" data-id="64">Japon</a>. Il a en effet accepté un contrat lucratif avec la formation japonaise du Suntory <a href="https://www.lerugbynistere.fr/clubs/suntory-sungoliath.php" ui-sref="app.team({teamId: 2332})" alt="Sungoliath" data-route="app.team" data-param="teamId" data-id="2332">Sungoliath</a>, finaliste de la Top League l'an passé. Il ne participera donc pas au <a href="https://www.lerugbynistere.fr/championnats/super-rugby" ui-sref="app.competition({competitionId: 8})" alt="Super Rugby" data-route="app.competition" data-param="competitionId" data-id="8">Super Rugby</a> 2022. La presse locale fait état d'un contrat de cinq mois. Une décision pragmatique que certains lient avec sa blessure aux ligaments croisés qui l'avait privé de la <a href="https://www.lerugbynistere.fr/international/coupe-du-monde-rugby/" ui-sref="app.competition({competitionId: 9})" alt="Coupe du monde" data-route="app.competition" data-param="competitionId" data-id="9">Coupe du monde</a> 2019 au Japon. Conscient qu'une autre blessure de ce type pourrait arriver, <strong>saisir une opportunité comme celle-là quand elle se présente fait sens.</strong><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/video-qui-a-dit-quil-fallait-faire-des-squats-pour-buter-des-55-metres-surement-pas-damian-mckenzie-1408211056.php" data-id="31551" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 31551})" alt="VIDÉO. Qui a dit qu'il fallait faire des squats pour buter des 55 mètres ? Sûrement pas Damian McKenzie !" title="VIDÉO. Qui a dit qu'il fallait faire des squats pour buter des 55 mètres ? Sûrement pas Damian McKenzie !"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/video-qui-a-dit-quil-fallait-faire-des-squats-pour-buter-des-55-metres-surement-pas-damian-mckenzie-14-08-21-784.jpg" alt="VIDÉO. Qui a dit qu'il fallait faire des squats pour buter des 55 mètres ? Sûrement pas Damian McKenzie !" /><span class="titre_article_lien">VIDÉO. Qui a dit qu'il fallait faire des squats pour buter des 55 mètres ? Sûrement pas Damian McKenzie !</span></a>En signant avec le Suntory, McKenzie devrait remplacer son coéquipier chez les <a href="https://www.lerugbynistere.fr/equipes-nationales/all-blacks.php" ui-sref="app.team({teamId: 24})" alt="All Blacks" data-route="app.team" data-param="teamId" data-id="24">All Blacks</a> <a href="https://www.lerugbynistere.fr/fiches-joueurs/beauden-barrett.php" ui-sref="app.player({playerId: 4658})" alt="Beauden Barrett" data-route="app.player" data-param="playerId" data-id="4658">Beauden Barrett</a> au poste d'ouvreur. Un choix qui n'est cependant pas sans risque pour l'ancien joueur des Chiefs. Barrett est appelé à retrouver son maillot d'ouvreur en sélection pour le Rugby Championship en l'absence de Richie Mo’unga, resté au pays avec sa femme enceinte. Si ce dernier semble le choix du numéro 1 à l'ouverture,<strong> la concurrence est rude pour le poste d'arrière</strong>. Un poste où Damian semble vouloir se positionner chez les All Blacks. Cependant, <a href="https://www.lerugbynistere.fr/fiches-joueurs/jordie-barrett.php" ui-sref="app.player({playerId: 5933})" alt="Jordie Barrett" data-route="app.player" data-param="playerId" data-id="5933">Jordie Barrett</a> et <a href="https://www.lerugbynistere.fr/fiches-joueurs/will-jordan.php" ui-sref="app.player({playerId: 10271})" alt="Will Jordan" data-route="app.player" data-param="playerId" data-id="10271">Will Jordan</a> lorgnent également le numéro 15.<a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/barrett-mckenzie-mounga-quel-ouvreur-pour-les-all-blacks-face-aux-bleus-cet-automne-0805211401.php" data-id="30668" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 30668})" alt="Barrett, McKenzie, Mo'unga, quel ouvreur pour les All Blacks face aux Bleus cet automne ?" title="Barrett, McKenzie, Mo'unga, quel ouvreur pour les All Blacks face aux Bleus cet automne ?"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/barrett-mckenzie-mounga-quel-ouvreur-pour-les-all-blacks-face-aux-bleus-cet-automne-08-05-21-5004.jpg" alt="Barrett, McKenzie, Mo'unga, quel ouvreur pour les All Blacks face aux Bleus cet automne ?" /><span class="titre_article_lien">Barrett, McKenzie, Mo'unga, quel ouvreur pour les All Blacks face aux Bleus cet automne ?</span></a>Quant à Beauden Barrett, il souhaite redevenir l'ouvreur titulaire chez les Blacks. Lui et Mo'unga n'ont pas convaincu lorsqu'ils étaient tous les deux sur le pré au cours des deux dernières saisons. Aussi, leur sélectionneur Ian Foster a changé les choses cette année <strong>en opposant les deux stars dans un duel pour le maillot floqué du numéro 10</strong>. Une bataille qui ne présage rien de bon pour les futurs adversaires des All Blacks, dont le <a href="https://www.lerugbynistere.fr/equipes-nationales/xv-de-france.php" ui-sref="app.team({teamId: 65})" alt="XV de France" data-route="app.team" data-param="teamId" data-id="65">XV de France</a>.<a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/video-oui-beauden-barrett-est-toujours-aussi-monstrueux-au-bronco-test-2606211441.php" data-id="31178" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 31178})" alt="VIDEO. Barrett prouve une fois de plus qu'il est un extraterrestre au Bronco Test" title="VIDEO. Barrett prouve une fois de plus qu'il est un extraterrestre au Bronco Test"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/video-oui-beauden-barrett-est-toujours-aussi-monstrueux-au-bronco-test-26-06-21-2385.jpg" alt="VIDEO. Barrett prouve une fois de plus qu'il est un extraterrestre au Bronco Test" /><span class="titre_article_lien">VIDEO. Barrett prouve une fois de plus qu'il est un extraterrestre au Bronco Test</span></a></p><div id="seedtag_incontent"></div><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad ad-300"></div></div>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
 <div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transfert-et-si-sekou-macalou-quittait-le-stade-francais-paris-3008211701.php" alt="TRANSFERT. Et si Sekou Macalou quittait le Stade Français Paris ?" title="TRANSFERT. Et si Sekou Macalou quittait le Stade Français Paris ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/france-2-28-11-20-7035.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transfert-et-si-sekou-macalou-quittait-le-stade-francais-paris-3008211701.php" alt="TRANSFERT. Et si Sekou Macalou quittait le Stade Français Paris ?" title="TRANSFERT. Et si Sekou Macalou quittait le Stade Français Paris ?">
TRANSFERT. Et si Sekou Macalou quittait le Stade Français Paris ?
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transfert-top-14-le-rct-tient-son-nouveau-talonneur-3008211639.php" alt="TRANSFERT. Top 14. Le RCT tient son nouveau talonneur !" title="TRANSFERT. Top 14. Le RCT tient son nouveau talonneur !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-30-08-21-4157.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transfert-top-14-le-rct-tient-son-nouveau-talonneur-3008211639.php" alt="TRANSFERT. Top 14. Le RCT tient son nouveau talonneur !" title="TRANSFERT. Top 14. Le RCT tient son nouveau talonneur !">
TRANSFERT. Top 14. Le RCT tient son nouveau talonneur !
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/avant-kolbe-le-transfert-de-benjamin-fall-a-marque-le-monde-du-rugby-3008211505.php" alt="Avant Kolbe, le transfert de Benjamin Fall a marqué le monde du rugby" title="Avant Kolbe, le transfert de Benjamin Fall a marqué le monde du rugby">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/sortir-les-chomeurs-du-salary-cap-la-belle-proposition-dun-agent-de-joueurs-24-04-20-7965.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/avant-kolbe-le-transfert-de-benjamin-fall-a-marque-le-monde-du-rugby-3008211505.php" alt="Avant Kolbe, le transfert de Benjamin Fall a marqué le monde du rugby" title="Avant Kolbe, le transfert de Benjamin Fall a marqué le monde du rugby">
Avant Kolbe, le transfert de Benjamin Fall a marqué le monde du rugby
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/stade-rochelais-gregory-alldritt-aller-chercher-quelque-chose-3008211317.php" alt="Stade Rochelais - Grégory Alldritt : &#039;&#039;Aller chercher quelque chose&#039;&#039;" title="Stade Rochelais - Grégory Alldritt : &#039;&#039;Aller chercher quelque chose&#039;&#039;">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/gregory-alldritt-stade-rochelais-28-04-21-516.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/stade-rochelais-gregory-alldritt-aller-chercher-quelque-chose-3008211317.php" alt="Stade Rochelais - Grégory Alldritt : &#039;&#039;Aller chercher quelque chose&#039;&#039;" title="Stade Rochelais - Grégory Alldritt : &#039;&#039;Aller chercher quelque chose&#039;&#039;">
Stade Rochelais - Grégory Alldritt : &#039;&#039;Aller chercher quelque chose&#039;&#039;
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/cheslin-kolbe-son-message-aux-supporters-du-stade-toulousain-3008211143.php" alt="Cheslin Kolbe : son message aux supporters du Stade Toulousain" title="Cheslin Kolbe : son message aux supporters du Stade Toulousain">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/les-27-signes-qui-prouvent-que-tu-joues-au-rugby-dans-ton-appart-ou-ta-maison-24-04-20-768.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/cheslin-kolbe-son-message-aux-supporters-du-stade-toulousain-3008211143.php" alt="Cheslin Kolbe : son message aux supporters du Stade Toulousain" title="Cheslin Kolbe : son message aux supporters du Stade Toulousain">
Cheslin Kolbe : son message aux supporters du Stade Toulousain
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pro-d2-vous-vous-souvenez-du-feu-follet-nikola-matawalu-eh-bien-il-vient-de-sengager-a-montauban-3008211120.php" alt="PRO D2 - Vous vous souvenez du feu follet Nikola Matawalu ? Eh bien il vient de s&#039;engager à... Montauban !" title="PRO D2 - Vous vous souvenez du feu follet Nikola Matawalu ? Eh bien il vient de s&#039;engager à... Montauban !">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-30-08-21-4127.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pro-d2-vous-vous-souvenez-du-feu-follet-nikola-matawalu-eh-bien-il-vient-de-sengager-a-montauban-3008211120.php" alt="PRO D2 - Vous vous souvenez du feu follet Nikola Matawalu ? Eh bien il vient de s&#039;engager à... Montauban !" title="PRO D2 - Vous vous souvenez du feu follet Nikola Matawalu ? Eh bien il vient de s&#039;engager à... Montauban !">
PRO D2 - Vous vous souvenez du feu follet Nikola Matawalu ? Eh bien il vient de s&#039;engager à... Montauban !
 </a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/nouvelles-equipes-nouveau-format-ce-quil-faut-savoir-sur-le-super-rugby-2022-3008211015.php" alt="Nouvelles équipes, nouveau format : ce qu&#039;il faut savoir sur le Super Rugby 2022" title="Nouvelles équipes, nouveau format : ce qu&#039;il faut savoir sur le Super Rugby 2022">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/nouvelles-equipes-nouveau-format-ce-quil-faut-savoir-sur-le-super-rugby-2022-30-08-21-3711.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/nouvelles-equipes-nouveau-format-ce-quil-faut-savoir-sur-le-super-rugby-2022-3008211015.php" alt="Nouvelles équipes, nouveau format : ce qu&#039;il faut savoir sur le Super Rugby 2022" title="Nouvelles équipes, nouveau format : ce qu&#039;il faut savoir sur le Super Rugby 2022">
Nouvelles équipes, nouveau format : ce qu&#039;il faut savoir sur le Super Rugby 2022
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transfert-apres-toulouse-le-stade-francais-entre-dans-la-danse-pour-pierre-louis-barassi-300821952.php" alt="TRANSFERT : après Toulouse, le Stade Français entre dans la danse pour Pierre-Louis Barassi" title="TRANSFERT : après Toulouse, le Stade Français entre dans la danse pour Pierre-Louis Barassi">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/la-pire-decision-possible-na-pas-gache-une-magnifique-serie-estime-la-presse-etrangere-18-07-21-789.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transfert-apres-toulouse-le-stade-francais-entre-dans-la-danse-pour-pierre-louis-barassi-300821952.php" alt="TRANSFERT : après Toulouse, le Stade Français entre dans la danse pour Pierre-Louis Barassi" title="TRANSFERT : après Toulouse, le Stade Français entre dans la danse pour Pierre-Louis Barassi">
TRANSFERT : après Toulouse, le Stade Français entre dans la danse pour Pierre-Louis Barassi
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/pro-d2-vannes-lannee-dapres-que-nous-apprend-lhistoire-2908211501.php" alt="Pro D2. Vannes, l&#039;année d&#039;après : que nous apprend l&#039;histoire ?" title="Pro D2. Vannes, l&#039;année d&#039;après : que nous apprend l&#039;histoire ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pro-d2-vannes-lannee-dapres-que-nous-apprend-lhistoire-29-08-21-5212.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/pro-d2-vannes-lannee-dapres-que-nous-apprend-lhistoire-2908211501.php" alt="Pro D2. Vannes, l&#039;année d&#039;après : que nous apprend l&#039;histoire ?" title="Pro D2. Vannes, l&#039;année d&#039;après : que nous apprend l&#039;histoire ?">
Pro D2. Vannes, l&#039;année d&#039;après : que nous apprend l&#039;histoire ?
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-appuis-devastateurs-mystifications-le-meilleur-de-cheslin-kolbe-avec-toulouse-2908211413.php" alt="VIDEO. Appuis dévastateurs, mystifications, le meilleur de Cheslin Kolbe avec Toulouse" title="VIDEO. Appuis dévastateurs, mystifications, le meilleur de Cheslin Kolbe avec Toulouse">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/appuis-devastateurs-mystifications-le-meilleur-de-cheslin-kolbe-avec-toulouse-29-08-21-2572.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-appuis-devastateurs-mystifications-le-meilleur-de-cheslin-kolbe-avec-toulouse-2908211413.php" alt="VIDEO. Appuis dévastateurs, mystifications, le meilleur de Cheslin Kolbe avec Toulouse" title="VIDEO. Appuis dévastateurs, mystifications, le meilleur de Cheslin Kolbe avec Toulouse">
VIDEO. Appuis dévastateurs, mystifications, le meilleur de Cheslin Kolbe avec Toulouse
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-loriginel-le-classique-et-le-cezanne-provence-rugby-devoile-ses-nouveaux-maillots-2908211344.php" alt="VIDEO. L’Originel, Le Classique et le Cézanne, Provence Rugby dévoile ses nouveaux maillots" title="VIDEO. L’Originel, Le Classique et le Cézanne, Provence Rugby dévoile ses nouveaux maillots">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/loriginel-le-classique-et-le-cezanne-provence-rugby-devoile-ses-nouveaux-maillots-29-08-21-4435.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-loriginel-le-classique-et-le-cezanne-provence-rugby-devoile-ses-nouveaux-maillots-2908211344.php" alt="VIDEO. L’Originel, Le Classique et le Cézanne, Provence Rugby dévoile ses nouveaux maillots" title="VIDEO. L’Originel, Le Classique et le Cézanne, Provence Rugby dévoile ses nouveaux maillots">
VIDEO. L’Originel, Le Classique et le Cézanne, Provence Rugby dévoile ses nouveaux maillots
</a>
<p class="date"><i class="far fa-clock"></i>31 août 2021 à 14:53 </p>
</div>
</div>
</div>
<div class="pronostics-container mb-3">
<div id="Lerugbynistere_InstreamVideo"></div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/02-09-2021/us-oyonnax+us-colomiers/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/oyonnax.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="US Colomiers">
<div class="body">
<span class="competition">jeudi 02 septembre</span>
<p class="content">
<span class="hour">20h45</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal-plus-sport-tiny.png" alt="Canal + Sport">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/colomiers.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="US Colomiers">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/03-09-2021/parc-pays-d-aix-rugby-club+uso-nivernaise/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/parc-pays-d-aix-rugby-club.jpg" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="USO Nivernaise">
<div class="body">
<span class="competition">vendredi 03 septembre</span>
<p class="content">
<span class="hour">19h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/uso-nivernaise.jpg" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="USO Nivernaise">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/03-09-2021/su-agen+asbh-beziers/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/su_agen.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="AS Béziers Hérault">
<div class="body">
<span class="competition">vendredi 03 septembre</span>
<p class="content">
<span class="hour">19h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/beziers.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="AS Béziers Hérault">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/03-09-2021/stade-rouennais-rugby+rcnm-narbonne/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/rouen-normandie-rugby.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="RC Narbonne">
<div class="body">
<span class="competition">vendredi 03 septembre</span>
<p class="content">
<span class="hour">19h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/narbonne.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="RC Narbonne">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/03-09-2021/stade-montois-rugby+usbpa-bourg-en-bresse/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/mont-de-marsan.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Union Sportive Bressane Pays de l&#039;Ain">
<div class="body">
<span class="competition">vendredi 03 septembre</span>
<p class="content">
<span class="hour">19h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/usbpa.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Union Sportive Bressane Pays de l&#039;Ain">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/03-09-2021/mtg-montauban+us-carcassonne/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/montauban.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="US Carcassonne">
<div class="body">
<span class="competition">vendredi 03 septembre</span>
<p class="content">
<span class="hour">19h30</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/carcassonne.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="US Carcassonne">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/france-2-28-11-20-7035.jpg" alt="TRANSFERT. Et si Sekou Macalou quittait le Stade Français Paris ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/transfert-et-si-sekou-macalou-quittait-le-stade-francais-paris-3008211701.php" alt="TRANSFERT. Et si Sekou Macalou quittait le Stade Français Paris ?" class="title">TRANSFERT. Et si Sekou Macalou quittait le Stade Français Paris ?</a>
<p class="date"><i class="far fa-clock"></i> 30 août 2021 à 17:02</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/loriginel-le-classique-et-le-cezanne-provence-rugby-devoile-ses-nouveaux-maillots-29-08-21-4435.jpg" alt="VIDEO. L’Originel, Le Classique et le Cézanne, Provence Rugby dévoile ses nouveaux maillots);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/video-loriginel-le-classique-et-le-cezanne-provence-rugby-devoile-ses-nouveaux-maillots-2908211344.php" alt="VIDEO. L’Originel, Le Classique et le Cézanne, Provence Rugby dévoile ses nouveaux maillots" class="title">VIDEO. L’Originel, Le Classique et le Cézanne, Provence Rugby dévoile ses nouveaux maillots</a>
<p class="date"><i class="far fa-clock"></i> 29 août 2021 à 13:45</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/epee-27-08-21-3062.jpg" alt="Top 14. Stade Toulousain. Quelles options après le départ de Cheslin Kolbe ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/top-14-avec-le-depart-de-kolbe-quel-vide-laisse-sur-laile-toulousaine-2708211331.php" alt="Top 14. Stade Toulousain. Quelles options après le départ de Cheslin Kolbe ?" class="title">Top 14. Stade Toulousain. Quelles options après le départ de Cheslin Kolbe ?</a>
<p class="date"><i class="far fa-clock"></i> 27 août 2021 à 17:00</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" width=54 height=54>
<p>© 2008 - 2021 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="7D7ijZGcr5mw5nhPfdVYEmEPKve9xcT6WPpBUShh">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=71994f4e9f4073bb97d6" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/transfert-super-rugby-damian-mckenzie-quitte-les-chiefs-pour-remplacer-beauden-barrett-3108211432.php"
            },
            "headline":"TRANSFERT. Super Rugby. Damian McKenzie quitte les Chiefs pour remplacer Beauden Barrett",
            "description":"Aux Chiefs depuis toujours, Damian McKenzie ne participera pas au Super Rugby l'an prochain. Il jouera au Japon. Un choix risqué.",
            "datePublished":"2021-08-31 14:35:00",
            "dateModified":"2021-08-31 14:34:55",
            "image":"https://www.lerugbynistere.fr/photos/620_px/damian-mckenzie-quitte-les-chiefs-pour-remplacer-beauden-barrett-31-08-21-3541.jpg",
            "author":{
                "@type":"Person",
                "name":"Thibault Perrin"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "Transferts",
            "item": "https://www.lerugbynistere.fr/transferts/actualites/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "TRANSFERT. Super Rugby. Damian McKenzie quitte les Chiefs pour remplacer Beauden Barrett"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script type="text/javascript">window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '8327-4064-01']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    </script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_InstreamVideo");
    });

    
    </script>
<script type="text/javascript">
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":127,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>