<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>POINT TRANSFERTS. Hawera à Montauban, Dakuwaqa au MHR, Pesenti au Racing 92 ? - Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/point-transferts-hawera-a-montauban-dakuwaqa-au-mhr-pesenti-au-racing-92-2206211030.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Thibault Perrin">
<meta name="DC.date.issued" content="2021-06-22">
<meta name="description" content="On fait le point sur les rumeurs et les annonces officielles qui agitent le marché des transferts en Top 14 et en Pro D2 cette semaine.">
<meta property="article:published_time" content="2021-06-22 10:35:00">
<meta property="article:modified_time" content="2021-06-22 10:30:40">
<meta property="og:title" content="POINT TRANSFERTS. Hawera à Montauban, Dakuwaqa au MHR, Pesenti au Racing 92 ?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/hawera-22-06-21-4836.jpg" />
<meta property="og:description" content="On fait le point sur les rumeurs et les annonces officielles qui agitent le marché des transferts en Top 14 et en Pro D2 cette semaine.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="POINT TRANSFERTS. Hawera à Montauban, Dakuwaqa au MHR, Pesenti au Racing 92 ?" />
<meta name="twitter:description" content="On fait le point sur les rumeurs et les annonces officielles qui agitent le marché des transferts en Top 14 et en Pro D2 cette semaine." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/hawera-22-06-21-4836.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/31125" />
<meta property="al:android:url" content="rugbynistere://app/article/31125">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/point-transferts-hawera-a-montauban-dakuwaqa-au-mhr-pesenti-au-racing-92-2206211030.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="4M4suFywarvn0rYQWwvL1n6wVU66B4UsLYGo8kp6">
<meta name="csrf-token" content="4M4suFywarvn0rYQWwvL1n6wVU66B4UsLYGo8kp6">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" type="text/css">
<link rel="preload" href="/css/v2/lerugbynistere.css?id=c0653f85413bf4adc477" as="style">
<link rel="preload" href="/js/v2/app.js?id=5ef3d3e4f901c5905efd" as="script">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=c0653f85413bf4adc477">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=f034861d335711e8b0fe">
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'bliink';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Top 14" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/top-14.png" alt="Top 14"> Top 14
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
 <a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
<li class="subitem">
<a href="confidentialite" alt="Gestion de la publicité" title="Gestion de la publicité" class="subitem-link">
 <i class="fas fa-cogs"></i>
Gestion de la publicité
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynistere_320x180" class="ams-ad"></div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
POINT TRANSFERTS. Hawera à Montauban, Dakuwaqa au MHR, Pesenti au Racing 92 ?
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/transferts/actualites/" alt="Transferts" title="Transferts" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Transferts</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Thibault Perrin</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2021-06-22 10:35:00">
Publié le 22 juin 2021 à 10:35
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="31125"></article-go-previous>
<article-go-next :id="31125"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/hawera-22-06-21-4836.jpg" itemprop="image" alt="POINT TRANSFERTS. Hawera à Montauban, Dakuwaqa au MHR, Pesenti au Racing 92 ?" title="POINT TRANSFERTS. Hawera à Montauban, Dakuwaqa au MHR, Pesenti au Racing 92 ?" class="img-responsive">
</figure>
<figcaption itemprop="headline">Wharenui K. Hawera va découvrir la France en Pro D2.</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Payez 8 mois au lieu de 12 !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
<div class="text-justify">Soutenez le Rugbynistère pendant un an avec le code <b>AU_SOUTIEN</b></div>
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">On fait le point sur les rumeurs et les annonces officielles qui agitent le marché des transferts en Top 14 et en Pro D2 cette semaine.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<h2><a href="https://www.lerugbynistere.fr/championnats/top-14" ui-sref="app.competition({competitionId: 1})" alt="Top 14" data-route="app.competition" data-param="competitionId" data-id="1">Top 14</a></h2>
<h3><a href="https://www.lerugbynistere.fr/clubs/racing-metro-92.php" ui-sref="app.team({teamId: 29})" alt="Racing 92" data-route="app.team" data-param="teamId" data-id="29">Racing 92</a></h3>
<p style="min-height: auto;"><span>Annoncé sur le départ depuis plusieurs semaines, l'international <a href="https://www.lerugbynistere.fr/fiches-joueurs/baptiste-pesenti.php" ui-sref="app.player({playerId: 2702})" alt="Baptiste Pesenti" data-route="app.player" data-param="playerId" data-id="2702">Baptiste Pesenti</a> pourrait quitter <a href="https://www.lerugbynistere.fr/clubs/section-paloise.php" ui-sref="app.team({teamId: 41})" alt="Pau" data-route="app.team" data-param="teamId" data-id="41">Pau</a> pour la formation francilienne.<br /></span></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/atlantique-stade-rochelais.php" ui-sref="app.team({teamId: 30})" alt="Stade Rochelais" data-route="app.team" data-param="teamId" data-id="30">Stade Rochelais</a></h3>
<p style="min-height: auto;"><span>Départ du demi de mêlée <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"><a href="https://www.lerugbynistere.fr/fiches-joueurs/baptiste-bouche.php" ui-sref="app.player({playerId: 12965})" alt="Baptiste Bouché" data-route="app.player" data-param="playerId" data-id="12965">Baptiste Bouché</a></span> pour le SA XV (2 ans).<br /></span></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/lou-rugby.php" ui-sref="app.team({teamId: 44})" alt="LOU" data-route="app.team" data-param="teamId" data-id="44">LOU</a></h3>
<p style="min-height: auto;"><span>Départ d'<a href="https://www.lerugbynistere.fr/fiches-joueurs/alex-tulou.php" ui-sref="app.player({playerId: 458})" alt="Alex Tulou" data-route="app.player" data-param="playerId" data-id="458">Alex Tulou</a> pour Dax en <a href="https://www.lerugbynistere.fr/championnats/nationale" ui-sref="app.competition({competitionId: 80})" alt="Nationale" data-route="app.competition" data-param="competitionId" data-id="80">Nationale</a>. En revanche, Sébastien Taofifenua pourrait débarquer à l'instar de son frère Romain selon RMC.</span></p>
<h3>MHR</h3>
<p style="min-height: auto;"><span>Officialisation de la signature pour deux ans de l'ailier fidjien Masivesu Dakuwaqa (<a href="https://www.lerugbynistere.fr/clubs/rugby-club-toulonnais.php" ui-sref="app.team({teamId: 28})" alt="RCT" data-route="app.team" data-param="teamId" data-id="28">RCT</a>).<br /></span></p><div id="cbf213be-c0f9-11ea-ad1d-324a239ddeaa"></div>
<h3>Toulon</h3>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/transfert-vous-vous-souvenez-de-nakarawa-il-pourrait-revenir-en-france-2006211549.php" data-id="31113" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 31113})" alt="TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France..." title="TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France..."><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/top-14-racing-92-leone-nakarawa-est-reparti-aux-fidji-15-11-19-656.jpg" alt="TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France..." /><span class="titre_article_lien">TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France...</span></a></p>
<h2><a href="https://www.lerugbynistere.fr/championnats/pro-d2" ui-sref="app.competition({competitionId: 2})" alt="Pro D2" data-route="app.competition" data-param="competitionId" data-id="2">Pro D2</a></h2>
<h3>Vannes</h3>
<p style="min-height: auto;"><span>Signature pour deux ans du 2e ligne rochelais Rémi Leroux à l'instar de l'ouvreur de l'<a href="https://www.lerugbynistere.fr/clubs/usap-perpignan.php" ui-sref="app.team({teamId: 52})" alt="USAP" data-route="app.team" data-param="teamId" data-id="52">USAP</a> <a href="https://www.lerugbynistere.fr/fiches-joueurs/quentin-etienne.php" ui-sref="app.player({playerId: 6078})" alt="Quentin Etienne" data-route="app.player" data-param="playerId" data-id="6078">Quentin Etienne</a>.<br /></span></p>
<h3>Narbonne</h3>
<p style="min-height: auto;"><span>Le BO a libéré <a href="https://www.lerugbynistere.fr/fiches-joueurs/lucas-lebraud.php" ui-sref="app.player({playerId: 6051})" alt="Lucas Lebraud" data-route="app.player" data-param="playerId" data-id="6051">Lucas Lebraud</a> de son contrat selon le Midi olympique. Il va s'engager avec le promu.<br /></span></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/aviron-bayonnais.php" ui-sref="app.team({teamId: 43})" alt="Bayonne" data-route="app.team" data-param="teamId" data-id="43">Bayonne</a></h3>
<p style="min-height: auto;"><span>Le centre néo-zélandais <a href="https://www.lerugbynistere.fr/fiches-joueurs/isaia-toeava.php" ui-sref="app.player({playerId: 2484})" alt="Isaia Toeava" data-route="app.player" data-param="playerId" data-id="2484">Isaia Toeava</a> est annoncé à l'Aviron tandis qu'<a href="https://www.lerugbynistere.fr/fiches-joueurs/ugo-boniface.php" ui-sref="app.player({playerId: 6638})" alt="Ugo Boniface" data-route="app.player" data-param="playerId" data-id="6638">Ugo Boniface</a> a prolongé d'une saison. Fin de carrière à seulement 26 ans pour l'ouvreur <a href="https://www.lerugbynistere.fr/fiches-joueurs/brandon-fajardo.php" ui-sref="app.player({playerId: 2684})" alt="Brandon Fajardo" data-route="app.player" data-param="playerId" data-id="2684">Brandon Fajardo</a>.<br /></span></p><div class="advertiser ad-300"><div id="Lerugbynistere_BTF_300x250" class="ams-ad"></div></div>
<h3><a href="https://www.lerugbynistere.fr/clubs/us-oyonnax.php" ui-sref="app.team({teamId: 37})" alt="Oyonnax" data-route="app.team" data-param="teamId" data-id="37">Oyonnax</a></h3>
<p style="min-height: auto;"><span>Départ du centre <a href="https://www.lerugbynistere.fr/fiches-joueurs/tim-giresse.php" ui-sref="app.player({playerId: 5542})" alt="Tim Giresse" data-route="app.player" data-param="playerId" data-id="5542">Tim Giresse</a> pour le VRDR.<br /></span></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/us-colomiers.php" ui-sref="app.team({teamId: 48})" alt="Colomiers" data-route="app.team" data-param="teamId" data-id="48">Colomiers</a></h3>
<p style="min-height: auto;"><span>Signature pour trois saisons de l'ouvreur du VRDR <a href="https://www.lerugbynistere.fr/fiches-joueurs/maxime-javaux.php" ui-sref="app.player({playerId: 2681})" alt="Maxime Javaux" data-route="app.player" data-param="playerId" data-id="2681">Maxime Javaux</a>.<br /></span></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/mtg-montauban.php" ui-sref="app.team({teamId: 49})" alt="Montauban" data-route="app.team" data-param="teamId" data-id="49">Montauban</a></h3>
<p style="min-height: auto;"><span>Départ du 2e ligne <a href="https://www.lerugbynistere.fr/fiches-joueurs/corentin-astier.php" ui-sref="app.player({playerId: 5749})" alt="Corentin Astier" data-route="app.player" data-param="playerId" data-id="5749">Corentin Astier</a> et arrivée du Néo-zélandais Wharenui K. Hawera en provenance du <a href="https://www.lerugbynistere.fr/equipes-nationales/japon.php" ui-sref="app.team({teamId: 64})" alt="Japon" data-route="app.team" data-param="teamId" data-id="64">Japon</a>.<iframe width="640" height="360" src="https://www.youtube.com/embed/kvJ5GWE3xTY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></span></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/bo-biarritz-olympique.php" ui-sref="app.team({teamId: 56})" alt="Biarritz" data-route="app.team" data-param="teamId" data-id="56">Biarritz</a></h3>
<p style="min-height: auto;"><span>Fin de carrière pour le pilier <a href="https://www.lerugbynistere.fr/fiches-joueurs/thomas-synaeghel.php" ui-sref="app.player({playerId: 295})" alt="Thomas Synaeghel" data-route="app.player" data-param="playerId" data-id="295">Thomas Synaeghel</a>.<br /></span></p>
<h3>USAP</h3>
<p style="min-height: auto;"><span><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/transfert-lusap-frappe-tres-fort-avec-trois-nouvelles-recrues-2106211422.php" data-id="31121" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 31121})" alt="TRANSFERT - L'USAP frappe (très) fort avec trois nouvelles recrues" title="TRANSFERT - L'USAP frappe (très) fort avec trois nouvelles recrues"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/transfert-lusap-frappe-tres-fort-avec-trois-nouvelles-recrues-21-06-21-9213.jpg" alt="TRANSFERT - L'USAP frappe (très) fort avec trois nouvelles recrues" /><span class="titre_article_lien">TRANSFERT - L'USAP frappe (très) fort avec trois nouvelles recrues</span></a> <br /></span></p>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails" class="mt-4"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/le-stade-toulousain.php" alt="Stade Toulousain" title="Stade Toulousain"><img alt="Stade Toulousain" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/libere/" alt="L\\\&#039;ibère" itemprop="creator">L\\\&#039;ibère</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">8708 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-muted" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
 <i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 12 secondes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Qu'est ce qu'il arrive à Fajardo ? Grosse blessure ou arrêt du haut niveau ?</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 12 secondes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/aviron-bayonnais.php" alt="Aviron Bayonnais" title="Aviron Bayonnais"><img alt="Aviron Bayonnais" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/aviron-bayonnais.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/lelinzhou/" alt="lelinzhou" itemprop="creator">lelinzhou</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
 <li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">94012 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-primary" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-primary" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 31 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Un oubli de taille sur ce point transfert : en 3e série, Augustin Bigorneux le troisième ligne star du SC Laragnasse signe pour trois ans aux Crusaders.</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 31 minutes</li>
<li class="like disabled">0 <i class="fas fa-thumbs-up"></i></li>
<li>
 <ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="comment">
<div class="comment-user">
<div class="user-avatar">
<a href="https://www.lerugbynistere.fr/clubs/rc-vannes.php" alt="Rugby Club Vannes" title="Rugby Club Vannes"><img alt="Rugby Club Vannes" class="lazy-logo" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/rugby-club-vannes.png"></a>
</div>
<div class="user-infos">
<ul>
<li>
<h6><a href="https://www.lerugbynistere.fr/utilisateurs/timmaman/" alt="Timmaman" itemprop="creator">Timmaman</a></h6>
<ul class="list-inline badges-mobile">
<li class="list-inline-item">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
</li>
<li class="list-inline-item">
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
</li>
<li class="list-inline-item">
 <i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
</ul>
<span class="points">14466 points</span>
</li>
<li class="badges">
<i class="fas fa-check text-primary" data-toggle="tooltip" data-placement="top" title="Inscription"></i>
<i class="fas fa-comment text-primary" data-toggle="tooltip" data-placement="top" title="10 commentaires"></i>
<i class="fas fa-star text-primary" data-toggle="tooltip" data-placement="top" title="100 J&#039;aimes"></i>
<i class="fas fa-chart-line text-primary" data-toggle="tooltip" data-placement="top" title="50 pronostics"></i>
<i class="fas fa-crown text-primary" data-toggle="tooltip" data-placement="top" title="Nouvelles Discussions"></i>
<i class="fas fa-shopping-bag text-muted" data-toggle="tooltip" data-placement="top" title="Premier Achat"></i>
<i class="fas fa-magic text-muted" data-toggle="tooltip" data-placement="top" title="Quiquette"></i>
<i class="fas fa-grin-squint-tears text-primary" data-toggle="tooltip" data-placement="top" title="Saucisses"></i>
<i class="fas fa-user-tie text-muted" data-toggle="tooltip" data-placement="top" title="Abonné"></i>
<i class="fas fa-whistle text-muted" data-toggle="tooltip" data-placement="top" title="Modérateur"></i>
</li>
<li class="date">
<i class="far fa-clock"></i> il y a 38 minutes
</li>
</ul>
</div>
</div>
<div class="comment-text">
<div>
<p itemprop="commentText">Pesenti jolie pioche pour le Racing où il va continuer à progresser !</p>
</div>
</div>
<ul class="footer-comment">
<li class="date" itemprop="commentTime"><i class="far fa-clock"></i> il y a 38 minutes</li>
<li class="like disabled">1 <i class="fas fa-thumbs-up"></i></li>
<li>
<ul class="list-inline">
<li class="list-inline-item alert-comment">
<a rel="nofollow" alt="Nous alerter" data-toggle="tooltip" data-placement="top" title="Signaler" onclick="document.location.href='https://secure.lerugbynistere.fr/nous-alerter/'">
<i class="fas fa-exclamation-triangle"></i>
</a>
</li>
</ul>
</li>
</ul>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-lusap-de-2021-est-elle-mieux-equipee-que-celle-de-2018-2006211226.php" alt="Top 14 - L’USAP de 2021 est-elle mieux équipée que celle de 2018 ?" title="Top 14 - L’USAP de 2021 est-elle mieux équipée que celle de 2018 ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/yt-20-06-21-5586.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-lusap-de-2021-est-elle-mieux-equipee-que-celle-de-2018-2006211226.php" alt="Top 14 - L’USAP de 2021 est-elle mieux équipée que celle de 2018 ?" title="Top 14 - L’USAP de 2021 est-elle mieux équipée que celle de 2018 ?">
Top 14 - L’USAP de 2021 est-elle mieux équipée que celle de 2018 ?
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-ntamack-forfait-quel-joueur-titulaire-a-louverture-pour-toulouse-2106211421.php" alt="Top 14. Ntamack forfait, quel joueur titulaire à l&#039;ouverture pour Toulouse ?" title="Top 14. Ntamack forfait, quel joueur titulaire à l&#039;ouverture pour Toulouse ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/t-21-06-21-8063.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-ntamack-forfait-quel-joueur-titulaire-a-louverture-pour-toulouse-2106211421.php" alt="Top 14. Ntamack forfait, quel joueur titulaire à l&#039;ouverture pour Toulouse ?" title="Top 14. Ntamack forfait, quel joueur titulaire à l&#039;ouverture pour Toulouse ?">
Top 14. Ntamack forfait, quel joueur titulaire à l&#039;ouverture pour Toulouse ?
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transfert-lusap-frappe-tres-fort-avec-trois-nouvelles-recrues-2106211422.php" alt="TRANSFERT - L&#039;USAP frappe (très) fort avec trois nouvelles recrues" title="TRANSFERT - L&#039;USAP frappe (très) fort avec trois nouvelles recrues">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/transfert-lusap-frappe-tres-fort-avec-trois-nouvelles-recrues-21-06-21-9213.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transfert-lusap-frappe-tres-fort-avec-trois-nouvelles-recrues-2106211422.php" alt="TRANSFERT - L&#039;USAP frappe (très) fort avec trois nouvelles recrues" title="TRANSFERT - L&#039;USAP frappe (très) fort avec trois nouvelles recrues">
TRANSFERT - L&#039;USAP frappe (très) fort avec trois nouvelles recrues
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/stade-toulousain-stade-rochelais-mathieu-raynal-sera-larbitre-de-la-finale-du-top-14-2106211410.php" alt="Stade Toulousain - Stade Rochelais : Mathieu Raynal sera l&#039;arbitre de la finale du TOP 14" title="Stade Toulousain - Stade Rochelais : Mathieu Raynal sera l&#039;arbitre de la finale du TOP 14">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/coupe-du-monde-2019-cinq-arbitres-francais-nommes-pour-le-japon-01-04-19-1588.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/stade-toulousain-stade-rochelais-mathieu-raynal-sera-larbitre-de-la-finale-du-top-14-2106211410.php" alt="Stade Toulousain - Stade Rochelais : Mathieu Raynal sera l&#039;arbitre de la finale du TOP 14" title="Stade Toulousain - Stade Rochelais : Mathieu Raynal sera l&#039;arbitre de la finale du TOP 14">
Stade Toulousain - Stade Rochelais : Mathieu Raynal sera l&#039;arbitre de la finale du TOP 14
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/finale-top-14-romain-poite-vers-un-forfait-210621956.php" alt="FINALE TOP 14 - Romain Poite vers un forfait ?" title="FINALE TOP 14 - Romain Poite vers un forfait ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/pourquoi-romain-poite-na-pas-pu-terminer-le-match-du-leinster-13-10-18-5211.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/finale-top-14-romain-poite-vers-un-forfait-210621956.php" alt="FINALE TOP 14 - Romain Poite vers un forfait ?" title="FINALE TOP 14 - Romain Poite vers un forfait ?">
FINALE TOP 14 - Romain Poite vers un forfait ?
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transfert-vous-vous-souvenez-de-nakarawa-il-pourrait-revenir-en-france-2006211549.php" alt="TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France..." title="TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France...">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-racing-92-leone-nakarawa-est-reparti-aux-fidji-15-11-19-656.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transfert-vous-vous-souvenez-de-nakarawa-il-pourrait-revenir-en-france-2006211549.php" alt="TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France..." title="TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France...">
TRANSFERT. Vous vous souvenez de Nakarawa ? Il pourrait revenir en France...
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-revivez-la-victoire-toulousaine-face-a-lunion-bordeaux-belges-video-2006211527.php" alt="Top 14. Revivez la victoire toulousaine face à l&#039;Union Bordeaux Belges [VIDÉO]" title="Top 14. Revivez la victoire toulousaine face à l&#039;Union Bordeaux Belges [VIDÉO]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-revivez-la-victoire-toulousaine-face-a-lunion-bordeaux-belges-video-20-06-21-6375.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-revivez-la-victoire-toulousaine-face-a-lunion-bordeaux-belges-video-2006211527.php" alt="Top 14. Revivez la victoire toulousaine face à l&#039;Union Bordeaux Belges [VIDÉO]" title="Top 14. Revivez la victoire toulousaine face à l&#039;Union Bordeaux Belges [VIDÉO]">
Top 14. Revivez la victoire toulousaine face à l&#039;Union Bordeaux Belges [VIDÉO]
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/le-monde-du-rugby-endeuille-par-la-disparition-de-philousports-avvedeci-lami-2006211430.php" alt="Le monde du rugby endeuillé par la disparition de Philousports : Avvèdeci l&#039;ami" title="Le monde du rugby endeuillé par la disparition de Philousports : Avvèdeci l&#039;ami">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/le-monde-du-rugby-endeuille-par-la-disparition-de-philousports-avvedeci-lami-20-06-21-3063.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/le-monde-du-rugby-endeuille-par-la-disparition-de-philousports-avvedeci-lami-2006211430.php" alt="Le monde du rugby endeuillé par la disparition de Philousports : Avvèdeci l&#039;ami" title="Le monde du rugby endeuillé par la disparition de Philousports : Avvèdeci l&#039;ami">
Le monde du rugby endeuillé par la disparition de Philousports : Avvèdeci l&#039;ami
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/ya-des-coups-du-sort-qui-sont-toujours-en-faveur-des-toulousains-quand-urios-charge-larbitrage-video-2006211306.php" alt="&#039;&#039;Y&#039;a des coups du sort qui sont toujours en faveur des Toulousains&#039;&#039;, quand Urios charge l&#039;arbitrage [VIDÉO]" title="&#039;&#039;Y&#039;a des coups du sort qui sont toujours en faveur des Toulousains&#039;&#039;, quand Urios charge l&#039;arbitrage [VIDÉO]">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/christophe-urios-na-pas-du-tout-apprecier-la-prestation-de-ses-joueurs-06-06-21-663.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/ya-des-coups-du-sort-qui-sont-toujours-en-faveur-des-toulousains-quand-urios-charge-larbitrage-video-2006211306.php" alt="&#039;&#039;Y&#039;a des coups du sort qui sont toujours en faveur des Toulousains&#039;&#039;, quand Urios charge l&#039;arbitrage [VIDÉO]" title="&#039;&#039;Y&#039;a des coups du sort qui sont toujours en faveur des Toulousains&#039;&#039;, quand Urios charge l&#039;arbitrage [VIDÉO]">
&#039;&#039;Y&#039;a des coups du sort qui sont toujours en faveur des Toulousains&#039;&#039;, quand Urios charge l&#039;arbitrage [VIDÉO]
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/top-14-le-ko-de-ntamack-urios-le-belge-et-lintensite-de-chabal-twitter-sest-amuse-devant-la-demie-2006211151.php" alt="Top 14. le KO de Ntamack, Urios le belge et l&#039;intensité de Chabal : Twitter s&#039;est amusé devant la demie" title="Top 14. le KO de Ntamack, Urios le belge et l&#039;intensité de Chabal : Twitter s&#039;est amusé devant la demie">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/top-14-le-ko-de-ntamack-urios-le-belge-et-lintensite-de-chabal-twitter-sest-amuse-devant-la-demie-20-06-21-3153.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/" alt="Réseaux Sociaux" class="category" title="Réseaux Sociaux">Réseaux Sociaux</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/reseaux-sociaux/top-14-le-ko-de-ntamack-urios-le-belge-et-lintensite-de-chabal-twitter-sest-amuse-devant-la-demie-2006211151.php" alt="Top 14. le KO de Ntamack, Urios le belge et l&#039;intensité de Chabal : Twitter s&#039;est amusé devant la demie" title="Top 14. le KO de Ntamack, Urios le belge et l&#039;intensité de Chabal : Twitter s&#039;est amusé devant la demie">
Top 14. le KO de Ntamack, Urios le belge et l&#039;intensité de Chabal : Twitter s&#039;est amusé devant la demie
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/videos/video-top-14-ko-romain-ntamack-evacue-sur-civiere-apres-un-terrible-choc-face-a-lubb-1906212221.php" alt="VIDEO. Top 14. KO, Romain Ntamack évacué sur civière après un terrible choc face à l&#039;UBB" title="VIDEO. Top 14. KO, Romain Ntamack évacué sur civière après un terrible choc face à l&#039;UBB">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/video-top-14-ko-romain-ntamack-evacue-sur-civiere-lors-de-la-demi-finale-face-a-lubb-19-06-21-6104.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/videos/" alt="Vidéos" class="category" title="Vidéos">Vidéos</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/videos/video-top-14-ko-romain-ntamack-evacue-sur-civiere-apres-un-terrible-choc-face-a-lubb-1906212221.php" alt="VIDEO. Top 14. KO, Romain Ntamack évacué sur civière après un terrible choc face à l&#039;UBB" title="VIDEO. Top 14. KO, Romain Ntamack évacué sur civière après un terrible choc face à l&#039;UBB">
VIDEO. Top 14. KO, Romain Ntamack évacué sur civière après un terrible choc face à l&#039;UBB
</a>
<p class="date"><i class="far fa-clock"></i>22 juin 2021 à 14:26 </p>
</div>
</div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="advertiser ad-300">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/top-14-le-ko-de-ntamack-urios-le-belge-et-lintensite-de-chabal-twitter-sest-amuse-devant-la-demie-20-06-21-3153.jpg" alt="Top 14. le KO de Ntamack, Urios le belge et l&#039;intensité de Chabal : Twitter s&#039;est amusé devant la demie);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/" class="category">Réseaux Sociaux</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/reseaux-sociaux/top-14-le-ko-de-ntamack-urios-le-belge-et-lintensite-de-chabal-twitter-sest-amuse-devant-la-demie-2006211151.php" alt="Top 14. le KO de Ntamack, Urios le belge et l&#039;intensité de Chabal : Twitter s&#039;est amusé devant la demie" class="title">Top 14. le KO de Ntamack, Urios le belge et l&#039;intensité de Chabal : Twitter s&#039;est amusé devant la demie</a>
<p class="date"><i class="far fa-clock"></i> 20 juin 2021 à 12:00</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/yt-19-06-21-1890.jpg" alt="VIDÉO. Première journée parfaite au TQO et une place en demi-finale pour France 7 à Monaco);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/tqo-de-monaco-premiere-journee-parfaite-et-une-place-en-demi-finale-pour-france-7-1906211818.php" alt="VIDÉO. Première journée parfaite au TQO et une place en demi-finale pour France 7 à Monaco" class="title">VIDÉO. Première journée parfaite au TQO et une place en demi-finale pour France 7 à Monaco</a>
<p class="date"><i class="far fa-clock"></i> 19 juin 2021 à 19:52</p>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/t-17-06-21-1023.jpg" alt="TOP 14. DEMI-FINALE. Rhule au centre, Vito sur le banc : la compo de La Rochelle);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/top-14-demi-finale-rhule-au-centre-une-troisieme-ligne-solide-la-compo-de-la-rochelle-1706211756.php" alt="TOP 14. DEMI-FINALE. Rhule au centre, Vito sur le banc : la compo de La Rochelle" class="title">TOP 14. DEMI-FINALE. Rhule au centre, Vito sur le banc : la compo de La Rochelle</a>
<p class="date"><i class="far fa-clock"></i> 17 juin 2021 à 18:19</p>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="advertiser ad-90">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
</div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
 </li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="logo footer mobile" width=54 height=54>
<p>© 2008 - 2021 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="4M4suFywarvn0rYQWwvL1n6wVU66B4UsLYGo8kp6">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
 </div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=5ef3d3e4f901c5905efd" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/point-transferts-hawera-a-montauban-dakuwaqa-au-mhr-pesenti-au-racing-92-2206211030.php"
            },
            "headline":"POINT TRANSFERTS. Hawera à Montauban, Dakuwaqa au MHR, Pesenti au Racing 92 ?",
            "description":"On fait le point sur les rumeurs et les annonces officielles qui agitent le marché des transferts en Top 14 et en Pro D2 cette semaine.",
            "datePublished":"2021-06-22 10:35:00",
            "dateModified":"2021-06-22 10:30:40",
            "image":"https://www.lerugbynistere.fr/photos/620_px/hawera-22-06-21-4836.jpg",
            "author":{
                "@type":"Person",
                "name":"Thibault Perrin"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "Transferts",
            "item": "https://www.lerugbynistere.fr/transferts/actualites/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "POINT TRANSFERTS. Hawera à Montauban, Dakuwaqa au MHR, Pesenti au Racing 92 ?"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script defer async type="text/javascript">
    (function(){
        var e = document.getElementsByTagName("script")[0];
        var script = document.createElement("script");
        script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();
        script.async = true;
        script.defer = true;
        script.onload = function() {
            BLIINK.loadAd({ tagId: 'cbf213be-c0f9-11ea-ad1d-324a239ddeaa' });
            BLIINK.loadAd({ tagId: '0203984c-c0fa-11ea-aa00-324a239ddeaa' });
        };
        e.parentNode.insertBefore(script, e);
    })();
</script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_320x180");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_300x170");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display({code: 'Lerugbynistere_300x170', id: 'Lerugbynistere_300x170_2'});
    });

    
    
    </script>
<script type="text/javascript">
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":123,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>