<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>POINT TRANSFERT. Hounkpatin reste, Château vers Vannes, Stirzaker sur le départ ? | Le Rugbynistère</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="language" content="fr" />
<link rel="canonical" href="https://www.lerugbynistere.fr/news/point-transfert-hounkpatin-reste-chateau-vers-vannes-stirzaker-sur-le-depart-200422650.php">
<meta name="identifier-url" content="https://www.lerugbynistere.fr">
<meta name="author" content="Thibault Perrin">
<meta name="DC.date.issued" content="2022-04-20">
<meta name="description" content="On fait le point sur les annonces officielles et les rumeurs qui ont agité le marché des transferts en Top 14 comme en Pro D2 cette semaine.">
<meta property="article:published_time" content="2022-04-20 06:55:00">
<meta property="article:modified_time" content="2022-04-20 06:50:46">
<meta property="og:title" content="POINT TRANSFERT. Hounkpatin reste, Château vers Vannes, Stirzaker sur le départ ?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.lerugbynistere.fr/photos/620_px/hounkpatin-reste-20-04-22-2685.jpg" />
<meta property="og:description" content="On fait le point sur les annonces officielles et les rumeurs qui ont agité le marché des transferts en Top 14 comme en Pro D2 cette semaine.">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Le Rugbynistère" />
<meta name="twitter:title" content="POINT TRANSFERT. Hounkpatin reste, Château vers Vannes, Stirzaker sur le départ ?" />
<meta name="twitter:description" content="On fait le point sur les annonces officielles et les rumeurs qui ont agité le marché des transferts en Top 14 comme en Pro D2 cette semaine." />
<meta name="twitter:image" content="https://www.lerugbynistere.fr/photos/620_px/hounkpatin-reste-20-04-22-2685.jpg" />
<meta property="al:ios:url" content="rugbynistere://app/article/34136" />
<meta property="al:android:url" content="rugbynistere://app/article/34136">
<meta property="og:site_name" content="Le Rugbynistère">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="https://www.lerugbynistere.fr/news/point-transfert-hounkpatin-reste-chateau-vers-vannes-stirzaker-sur-le-depart-200422650.php">
<meta property="og:type" content="website" />
<meta property="fb:admins" content="724671380">
<meta property="fb:app_id" content="209306635763791">
<meta property="fb:pages" content="53366179781" />
<meta name="_token" content="hAGl1UWiMA89QPr67f7Q6q5h3kWCBnPDJKcZBVJx">
<meta name="csrf-token" content="hAGl1UWiMA89QPr67f7Q6q5h3kWCBnPDJKcZBVJx">
<meta property="al:ios:app_store_id" content="1294661458" />
<meta property="al:android:package" content="com.ionic.lerugbynistere">
<meta property="al:android:app_name" content="Rugbynistère">
<meta property="al:ios:app_name" content="Rugbynistère" />
<link rel="alternate" type="rss+xml" href="https://www.lerugbynistere.fr/rss.php">
<link rel="icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon.ico" type="image/ico">
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-16x16.png" type="image/x-icon" sizes="16x16" />
<link rel="shortcut icon" href="https://www.lerugbynistere.fr/imgs/favicons/favicon-32x32.png" type="image/x-icon" sizes="32x32" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-60x60.png">
<link rel="manifest" href="https://www.lerugbynistere.fr/imgs/favicons/manifest.json">
<meta name="smartbanner:title" content="Rugbynistère">
<meta name="smartbanner:author" content="Le Rugbynistère">
<meta name="smartbanner:price" content="Gratuit">
<meta name="smartbanner:price-suffix-apple" content=" sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" sur le Play Store">
<meta name="smartbanner:icon-apple" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:icon-google" content="https://www.lerugbynistere.fr/imgs/favicons/apple-touch-icon-76x76.png">
<meta name="smartbanner:button" content="Afficher">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/lerugbynist%C3%A8re/id1294661458">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:hide-ttl" content="172800000">
<link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css" media="none" onload="if(media!='all')media='all'">
<noscript>
            <link rel="stylesheet" href="https://www.lerugbynistere.fr/css/banner.css">
        </noscript>
<link rel="preload" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9" as="style">
<link rel="preload" href="/js/v2/app.js?id=71994f4e9f4073bb97d6" as="script">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-solid-900.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-regular-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/css/webfonts/fa-brands-400.woff2" as="font">
<link rel="preload" href="https://www.lerugbynistere.fr/v2/webfonts/Baloo-Bhaijaan.woff2" as="font">
<link rel="preconnect" href="//tags.smilewanted.com">
<link rel="preconnect" href="//quantserve.com">
<link rel="preconnect" href="https://cdn.taboola.com">
<link rel="preconnect" href="//ads.sportslocalmedia.com">
<link rel="preconnect" href="//cdn.kiwys.com">
<link rel="stylesheet" href="/css/v2/lerugbynistere.css?id=8b5d7e36796ec7ba2ee9">
<link rel="stylesheet" href="/css/v2/pages/article.css?id=1528a4a32deb0bab4f07">
<script>
            var logora_config = {
                shortname: 'lerugbynistere-c14125',
                debate: {
                    identifier: "34136"
                },
            };

            (function() {
                var d = document, s = d.createElement('script');
                s.src = 'https://api.logora.fr/synthese.js'; // 'https://api.logora.fr/widget.js' pour le widget
                (d.head || d.body).appendChild(s);
            })();
        </script>
<script>
        window.rugbyAdvertiser = 'slm';
        window.videoAdvertiser = 'seedtag';
        //console.log(window.rugbyAdvertiser);
        //console.log(window.videoAdvertiser);
    </script>
<script src="/js/v2/vendor.js?id=f9f73bac4d98d37d6480"></script>
<script type="text/javascript">
        "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
    </script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

                        googletag.cmd.push(function () {
                googletag.pubads().setTargeting("route", "news");
            });
                    </script>
<script type="text/javascript" async src="https://ads.sportslocalmedia.com/slm.prebid.rugbynistere.js"></script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_ITS");
                    });
                </script>
<script type="application/javascript">
                    var slmadshb = slmadshb || {};
                    slmadshb.que = slmadshb.que || [];
                    slmadshb.que.push(function() {
                        slmadshb.display("Lerugbynisteremobile_Sticky");
                    });
                </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMVKQGV');</script>


<script data-ad-client="ca-pub-5328521642273767" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<style type="text/css">
    .trf-declaration-container::before {
        content:" - Publicité - ";
        text-align: center;
    }

        .article-content .trf-declaration-container::before {
        line-height: 0.5rem;
    }
    </style>
<div id="app">
<header>
<div class="container">
<div class="top-header">
<div class="mr-auto">
<ul>
<li class="header-menu-item">
<div class="header-menu">
<button class="navbar-toggler btn-menu" type="button">
<i class="fas fa-2x fa-bars"></i>
<span>Menu</span>
</button>
<div class="overlay">
<button class="btn-close">
<i class="fal fa-times"></i>
</button>
<div class="clearfix"></div>
<div class="menu-items" id="menu-items">
<nav class="menu-category">
<li class="item">
<a href="#" alt="Top 14" id="menu-item-0" class="item-link item-link-submenu active" data-menu-id="0">
<img src="https://www.lerugbynistere.fr/imgs/competitions/size_30/top-14.png" alt="Top 14"> Top 14
</a>
<ul class="menu-subcategory active" id="menu-subitem-0">
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/"><i class="fas fa-newspaper"></i> Actualités</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php/"><i class="fas fa-calendar-alt"></i> Calendrier</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php/"><i class="fas fa-football-ball"></i> Résultats</a>
</li>
<li class="subitem">
<a class="subitem-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php/"><i class="fas fa-list-ol"></i> Classement</a>
</li>
</ul>
</li>
<ul>
<li class="item">
 <a href="https://www.lerugbynistere.fr" alt="Accueil" id="menu-item-1" title="Accueil" class="item-link">
<i class="fas fa-home"></i>
Accueil
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/recherche/" alt="Recherche" id="menu-item-2" title="Recherche" class="item-link">
<i class="fas fa-search"></i>
Recherche
</a>
</li>
</ul>
<ul>
<li class="item">
<a href="#" title="Mon compte" id="menu-item-3" class="item-link item-link-submenu" data-menu-id="3">
<i class="fas fa-user-cog"></i>
Mon compte
</a>
<ul class="menu-subcategory" id="menu-subitem-3">
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Me connecter" title="Me connecter" class="subitem-link">
<i class="fas fa-user-check"></i>
Me connecter
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte" class="subitem-link">
<i class="fas fa-user-plus"></i>
Créer un compte
</a>
<li class="subitem">
<a href="https://secure.lerugbynistere.fr/mes-consentements/" alt="Mes consentements" title="Mes consentements" class="subitem-link">
<i class="fas fa-check"></i>
Mes consentements
</a>
</ul>
</li>
</ul>
<ul>
<li class="item">
<a href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="Vos raccourcis favoris" title="Vos raccourcis favoris" class="item-link" id="menu-item-6"><i class="fas fa-ellipsis-h"></i> Raccourcis favoris</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.lerugbynistere.fr" alt="Le Rugbynistère" title="Le Rugbynistère"><img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés"></a>
</li>
</ul>
</div>
<div class="ml-auto header-right">
<auth-header></auth-header>
</div>
</div>
<div class="d-flex justify-content-center sub-header">
<nav class="navbar navbar-expand-md">
<ul class="navbar-nav">
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr" alt="Le Rugbynistère">Rugby</a>
</li>
<li class="nav-item parent">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/" alt="Top 14">Top 14</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/actualites/">Actualités</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/calendrier.php">Calendrier</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/resultats.php">Résultats</a>
</li>
<li class="nav-item children">
<a class="nav-link" href="https://www.lerugbynistere.fr/championnats/top-14/classement.php">Classement</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.lerugbynistere.fr/raccourcis-favoris/" alt="En voir plus" id="nav-see-more"><i class="fas fa-ellipsis-h"></i></a>
</li>
</ul> </nav>
</div>
</div>
</header>
<div class="container" id="app_container">
<div id="Lerugbynistere_Habillage"></div>
<main id="main">
<cookie-box></cookie-box>
<div class="header-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-44" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_ATF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_ITS"></div>
</div>
<h1>
POINT TRANSFERT. Hounkpatin reste, Château vers Vannes, Stirzaker sur le départ ?
</h1>
<div class="infos-article">
<ul>
<li>
<nav aria-label="breadcrumb">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr" alt="Accueil" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name"><i class="fas fa-home"></i> <span class="sr-only">Le Rugbynistère</span></span>
<meta itemprop="position" content="0" />
</a>
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" title="Transferts" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Transferts</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ol>
</nav>
</li>
<li class="author">
<i class="far fa-user-circle"></i>
<span itemprop="author">Thibault Perrin</span>
</li>
<li class="date">
<i class="far fa-calendar"></i>
<span itemprop="dateCreated" content="2022-04-20 06:55:00">
Publié le 20 avril 2022 à 06:55
</span>
</li>
<li class="date">
<i class="far fa-clock"></i>
<span>Temps de lecture : 1 minute</span>
</li>
</ul>
</div>
<div class="row">
<section class="main-content col-lg-8 col-sm-12 col-xs-12">
<article itemscope itemtype="http://schema.org/Article">
<article-go-previous :id="34136"></article-go-previous>
<article-go-next :id="34136"></article-go-next>
<div class="article-header">
<figure>
<img src="https://www.lerugbynistere.fr/photos/620_px/hounkpatin-reste-20-04-22-2685.jpg" itemprop="image" alt="POINT TRANSFERT. Hounkpatin reste, Château vers Vannes, Stirzaker sur le départ ?" title="POINT TRANSFERT. Hounkpatin reste, Château vers Vannes, Stirzaker sur le départ ?" class="img-responsive">
</figure>
<figcaption itemprop="headline">Wilfrid Hounkpatin au CO jusqu'en 2026 ! Crédit image : Youtube Castres</figcaption>
</div>
<div class="card card-payload">
<div class="text-center">
<h4>Soutenez le Rugbynistère pour le prix d'une pinte !</h4>
</div>
<div class="card-body text-center">
<div class="d-flex justify-content-center align-items-center mb-3">
</div>
<ul class="list-inline text-center mt-3">
<li class="list-inline-item mb-2">
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Je me connecte" class="btn btn-default">Je me connecte</a>
</li>
<li class="list-inline-item mb-2 subscription">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=article_non_premium" class="btn btn-primary">Je soutiens le Rugbynistère</a>
</li>
</ul>
</div>
</div>
<div class="article-content" itemprop="articleBody">
<span class="introduction">On fait le point sur les annonces officielles et les rumeurs qui ont agité le marché des transferts en Top 14 comme en Pro D2 cette semaine.</span>
<div class="advertiser ad-300">
<div id="Lerugbynistere_ATF_300x250" class="ams-ad"></div>
</div>
<div id="article-body">
<h2><a href="https://www.lerugbynistere.fr/championnats/top-14" ui-sref="app.competition({competitionId: 1})" alt="Top 14" data-route="app.competition" data-param="competitionId" data-id="1">Top 14</a></h2>
<h3><a href="https://www.lerugbynistere.fr/clubs/section-paloise.php" ui-sref="app.team({teamId: 41})" alt="Pau" data-route="app.team" data-param="teamId" data-id="41">Pau</a></h3>
<p>Le pilier géorgien de la Rochelle <a href="https://www.lerugbynistere.fr/fiches-joueurs/guram-papidze.php" ui-sref="app.player({playerId: 6123})" alt="Guram Papidze" data-route="app.player" data-param="playerId" data-id="6123">Guram Papidze</a> pourrait rejoindre la Section l'an prochain selon&nbsp;La République des Pyrénées.</p>
<h3><a href="https://www.lerugbynistere.fr/clubs/castres-olympique-co.php" ui-sref="app.team({teamId: 33})" alt="Castres" data-route="app.team" data-param="teamId" data-id="33">Castres</a></h3>
<p><span>En fin de contrat en juin 2023, le pilier&nbsp;tricolore <a href="https://www.lerugbynistere.fr/fiches-joueurs/wilfrid-hounkpatin.php" ui-sref="app.player({playerId: 6188})" alt="Wilfrid Hounkpatin" data-route="app.player" data-param="playerId" data-id="6188">Wilfrid Hounkpatin</a> a prolongé son contrat de 3 ans (2026).</span></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/atlantique-stade-rochelais.php" ui-sref="app.team({teamId: 30})" alt="La Rochelle" data-route="app.team" data-param="teamId" data-id="30">La Rochelle</a></h3>
<p><a class="inserer_lien_article" href="https://www.lerugbynistere.fr/news/top-14-la-rochelle-vers-une-retraite-en-fin-de-saison-pour-victor-vito-1904221527.php" data-id="34134" data-route="app.article" data-param="articleId" ui-sref="app.article({articleId: 34134})" alt="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?" title="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?"><span class="fleche"></span><img src="https://www.lerugbynistere.fr/photos/vito-19-04-22-5092.jpg" alt="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?" /><span class="titre_article_lien">Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?</span></a></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/rugby-club-toulonnais.php" ui-sref="app.team({teamId: 28})" alt="Toulon" data-route="app.team" data-param="teamId" data-id="28">Toulon</a></h3>
<p><span>Le Midol annonce une prolongation à venir du pilier&nbsp;<a href="https://www.lerugbynistere.fr/fiches-joueurs/bruce-devaux.php" ui-sref="app.player({playerId: 6264})" alt="Bruce Devaux" data-route="app.player" data-param="playerId" data-id="6264">Bruce Devaux</a>, sous contrat jusqu'en 2023.&nbsp;<a href="https://www.lerugbynistere.fr/fiches-joueurs/sergio-parisse.php" ui-sref="app.player({playerId: 581})" alt="Sergio Parisse" data-route="app.player" data-param="playerId" data-id="581">Sergio Parisse</a> n'est lui toujours pas fixé sur son avenir mais pourrait prolonger également.</span></p><div id="seedtag_incontent"></div><div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-adunit-31" data-ad-text="PUBLICITE" data-placeholder-text="Ad">
<div id="Lerugbynistere_BTF_300x250"></div>
</div>
<h3><a href="https://www.lerugbynistere.fr/clubs/asm-clermont-auvergne.php" ui-sref="app.team({teamId: 31})" alt="Clermont" data-route="app.team" data-param="teamId" data-id="31">Clermont</a></h3>
<p><span mce-data-marked="1">Touché au pied (fracture),&nbsp;<a href="https://www.lerugbynistere.fr/fiches-joueurs/george-moala.php" ui-sref="app.player({playerId: 6033})" alt="George Moala" data-route="app.player" data-param="playerId" data-id="6033">George Moala</a> pourrait ne plus rejouer jusqu'à la fin de la saison.</span></p>
<h3><a href="https://www.lerugbynistere.fr/clubs/bo-biarritz-olympique.php" ui-sref="app.team({teamId: 56})" alt="Biarritz" data-route="app.team" data-param="teamId" data-id="56">Biarritz</a></h3>
<p><span>Sud Ouest envoie le talonneur de <a href="https://www.lerugbynistere.fr/clubs/us-carcassonne.php" ui-sref="app.team({teamId: 55})" alt="Carcassonne" data-route="app.team" data-param="teamId" data-id="55">Carcassonne</a> <a href="https://www.lerugbynistere.fr/fiches-joueurs/thomas-sauveterre.php" ui-sref="app.player({playerId: 6499})" alt="Thomas Sauveterre" data-route="app.player" data-param="playerId" data-id="6499">Thomas Sauveterre</a> au BO pour deux saisons.</span></p>
<hr />
<h2><a href="https://www.lerugbynistere.fr/championnats/pro-d2" ui-sref="app.competition({competitionId: 2})" alt="Pro D2" data-route="app.competition" data-param="competitionId" data-id="2">Pro D2</a></h2>
<h3><a href="https://www.lerugbynistere.fr/clubs/rc-vannes.php" ui-sref="app.team({teamId: 126})" alt="Vannes" data-route="app.team" data-param="teamId" data-id="126">Vannes</a></h3>
<p>le 3e ligne de <a href="https://www.lerugbynistere.fr/clubs/us-colomiers.php" ui-sref="app.team({teamId: 48})" alt="Colomiers" data-route="app.team" data-param="teamId" data-id="48">Colomiers</a> <a href="https://www.lerugbynistere.fr/fiches-joueurs/karl-chateau.php" ui-sref="app.player({playerId: 619})" alt="Karl Château" data-route="app.player" data-param="playerId" data-id="619">Karl Château</a> pourrait rejoindre Vannes selon le Midol à l'instar du pilier de Tarbes et ancien du BO Ximun Bessonard. Notez que le technicien&nbsp;Jeff Dubois quittera bien <a href="https://www.lerugbynistere.fr/clubs/aviron-bayonnais.php" ui-sref="app.team({teamId: 43})" alt="Bayonne" data-route="app.team" data-param="teamId" data-id="43">Bayonne</a> mais ne viendra pas d'après le Midol. Le demi de mêlée de <a href="https://www.lerugbynistere.fr/clubs/stade-rouennais-rugby.php" ui-sref="app.team({teamId: 1746})" alt="Rouen" data-route="app.team" data-param="teamId" data-id="1746">Rouen</a>&nbsp;<a href="https://www.lerugbynistere.fr/fiches-joueurs/erwan-nicolas.php" ui-sref="app.player({playerId: 6165})" alt="Erwan Nicolas" data-route="app.player" data-param="playerId" data-id="6165">Erwan Nicolas</a> a pour sa part signé jusqu'en 2025.</p>
<h3><a href="https://www.lerugbynistere.fr/clubs/stade-montois-rugby.php" ui-sref="app.team({teamId: 47})" alt="Mont-de-Marsan" data-route="app.team" data-param="teamId" data-id="47">Mont-de-Marsan</a></h3>
<p>Vers une prolongation de l'ouvreur&nbsp;<a href="https://www.lerugbynistere.fr/fiches-joueurs/willie-du-plessis.php" ui-sref="app.player({playerId: 2520})" alt="Willie Du Plessis" data-route="app.player" data-param="playerId" data-id="2520">Willie Du Plessis</a> jusqu'en 2024 selon AllRugby.</p>
<h3><a href="https://www.lerugbynistere.fr/clubs/mtg-montauban.php" ui-sref="app.team({teamId: 49})" alt="Montauban" data-route="app.team" data-param="teamId" data-id="49">Montauban</a></h3>
<p>La Dépêche nous apprend que le demi de mêlée&nbsp;Nic Stirzaker pourrait partir à la fin de la saison pour retourner en <a href="https://www.lerugbynistere.fr/equipes-nationales/wallabies.php" ui-sref="app.team({teamId: 26})" alt="Australie" data-route="app.team" data-param="teamId" data-id="26">Australie</a>. L'USM pourrait accueillir le pilier montois&nbsp;<a href="https://www.lerugbynistere.fr/fiches-joueurs/victor-laval.php" ui-sref="app.player({playerId: 3653})" alt="Victor Laval" data-route="app.player" data-param="playerId" data-id="3653">Victor Laval</a> selon Sud Ouest tandis que le 2e ligne&nbsp;<a href="https://www.lerugbynistere.fr/fiches-joueurs/jean-sousa.php" ui-sref="app.player({playerId: 6452})" alt="Jean Sousa" data-route="app.player" data-param="playerId" data-id="6452">Jean Sousa</a> pourrait prendre sa retraite selon AllRugby.</p>
<h3><a href="https://www.lerugbynistere.fr/clubs/usbpa-bourg-en-bresse.php" ui-sref="app.team({teamId: 124})" alt="Bourg-en-Bresse" data-route="app.team" data-param="teamId" data-id="124">Bourg-en-Bresse</a></h3>
<p>Le demi de mêlée <a href="https://www.lerugbynistere.fr/fiches-joueurs/thibaut-perrette.php" ui-sref="app.player({playerId: 12935})" alt="Thibaut Perrette" data-route="app.player" data-param="playerId" data-id="12935">Thibaut Perrette</a>&nbsp;avec les Violets pour les trois prochaines saisons. Tandis que le centre d'Albi Parataiso Silafai-Lea’ana pourrait débarquer à la fin de la saison.</p>
</div>
</div>
</article>
 <div id="taboola-below-article-thumbnails" class="mt-4"></div>
<div class="logora_synthese mt-3" data-object-id="logora_config"></div>
<h5>Vous devez être connecté pour pouvoir participer aux commentaires</h5>
<div class="row segments mt-0">
<ul>
<li>
<a href="https://secure.lerugbynistere.fr/connexion/" alt="Se connecter" title="Se connecter">
<i class="fas fa-sign-in"></i>
Se connecter
</a>
</li>
<li>
<a href="https://secure.lerugbynistere.fr/inscription/" alt="Créer un compte" title="Créer un compte">
<i class="fas fa-check"></i>
Créer un compte
</a>
</li>
</ul>
</div> <div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
<section class="comments">
<div class="card">
<div class="card-body text-center">
Cet article ne contient aucun commentaire, soyez le premier à en poster un !
</div>
</div>
</section>
<h3>Derniers articles</h3>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-racing-92-nolann-le-garrec-jessaie-de-tracer-mon-propre-chemin-2004221036.php" alt="RUGBY. Racing 92. Nolann Le Garrec : &#039;&#039;J&#039;essaie de tracer mon propre chemin&#039;&#039;" title="RUGBY. Racing 92. Nolann Le Garrec : &#039;&#039;J&#039;essaie de tracer mon propre chemin&#039;&#039;">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/le-garrec-20-04-22-723.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-racing-92-nolann-le-garrec-jessaie-de-tracer-mon-propre-chemin-2004221036.php" alt="RUGBY. Racing 92. Nolann Le Garrec : &#039;&#039;J&#039;essaie de tracer mon propre chemin&#039;&#039;" title="RUGBY. Racing 92. Nolann Le Garrec : &#039;&#039;J&#039;essaie de tracer mon propre chemin&#039;&#039;">
RUGBY. Racing 92. Nolann Le Garrec : &#039;&#039;J&#039;essaie de tracer mon propre chemin&#039;&#039;
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/vos-matchs-de-rugby-toulontoulouse-et-pays-de-gallesfrance-a-quelle-heure-et-sur-quelle-chaine-1904221556.php" alt="Vos matchs de rugby Toulon/Toulouse et Pays de Galles/France à quelle heure et sur quelle chaîne ?" title="Vos matchs de rugby Toulon/Toulouse et Pays de Galles/France à quelle heure et sur quelle chaîne ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/toulon-19-04-22-9876.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/vos-matchs-de-rugby-toulontoulouse-et-pays-de-gallesfrance-a-quelle-heure-et-sur-quelle-chaine-1904221556.php" alt="Vos matchs de rugby Toulon/Toulouse et Pays de Galles/France à quelle heure et sur quelle chaîne ?" title="Vos matchs de rugby Toulon/Toulouse et Pays de Galles/France à quelle heure et sur quelle chaîne ?">
Vos matchs de rugby Toulon/Toulouse et Pays de Galles/France à quelle heure et sur quelle chaîne ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-la-rochelle-vers-une-retraite-en-fin-de-saison-pour-victor-vito-1904221527.php" alt="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?" title="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/vito-19-04-22-5092.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-la-rochelle-vers-une-retraite-en-fin-de-saison-pour-victor-vito-1904221527.php" alt="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?" title="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?">
Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-pourquoi-toulon-risque-de-dominer-le-stade-toulousain-au-velodrome-1904221309.php" alt="Top 14. Pourquoi Toulon risque de dominer le Stade Toulousain au Vélodrome ?" title="Top 14. Pourquoi Toulon risque de dominer le Stade Toulousain au Vélodrome ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/toulon-19-04-22-2668.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-pourquoi-toulon-risque-de-dominer-le-stade-toulousain-au-velodrome-1904221309.php" alt="Top 14. Pourquoi Toulon risque de dominer le Stade Toulousain au Vélodrome ?" title="Top 14. Pourquoi Toulon risque de dominer le Stade Toulousain au Vélodrome ?">
Top 14. Pourquoi Toulon risque de dominer le Stade Toulousain au Vélodrome ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-les-feux-des-magouilles-a-biarritz-episode-481-la-justice-donne-raison-a-david-couzinet-1904221133.php" alt="RUGBY. Biarritz. Enième rebondissement : la justice donne raison à David Couzinet" title="RUGBY. Biarritz. Enième rebondissement : la justice donne raison à David Couzinet">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/blanco-19-04-22-3556.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-les-feux-des-magouilles-a-biarritz-episode-481-la-justice-donne-raison-a-david-couzinet-1904221133.php" alt="RUGBY. Biarritz. Enième rebondissement : la justice donne raison à David Couzinet" title="RUGBY. Biarritz. Enième rebondissement : la justice donne raison à David Couzinet">
RUGBY. Biarritz. Enième rebondissement : la justice donne raison à David Couzinet
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/top-14-avec-une-infirmerie-pleine-a-craquer-que-peut-esperer-clermont-en-cette-fin-de-saison-1804221110.php" alt="Top 14. Avec une infirmerie pleine à craquer, que peut espérer Clermont en cette fin de saison ?" title="Top 14. Avec une infirmerie pleine à craquer, que peut espérer Clermont en cette fin de saison ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/clermont-18-04-22-7510.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/top-14-avec-une-infirmerie-pleine-a-craquer-que-peut-esperer-clermont-en-cette-fin-de-saison-1804221110.php" alt="Top 14. Avec une infirmerie pleine à craquer, que peut espérer Clermont en cette fin de saison ?" title="Top 14. Avec une infirmerie pleine à craquer, que peut espérer Clermont en cette fin de saison ?">
Top 14. Avec une infirmerie pleine à craquer, que peut espérer Clermont en cette fin de saison ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/rugby-clermont-blesse-la-saison-de-george-moala-deja-terminee-1704221642.php" alt="RUGBY. CLERMONT. Blessé, la saison de George Moala est-elle déjà terminée ?" title="RUGBY. CLERMONT. Blessé, la saison de George Moala est-elle déjà terminée ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/moala-17-04-22-8937.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/news/" alt="News" class="category" title="News">News</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/rugby-clermont-blesse-la-saison-de-george-moala-deja-terminee-1704221642.php" alt="RUGBY. CLERMONT. Blessé, la saison de George Moala est-elle déjà terminée ?" title="RUGBY. CLERMONT. Blessé, la saison de George Moala est-elle déjà terminée ?">
RUGBY. CLERMONT. Blessé, la saison de George Moala est-elle déjà terminée ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transferts-parra-peyresblanques-hirigoyen-paris-sarme-avec-de-la-qualite-et-de-lexperience-1604221143.php" alt="TRANSFERTS. Parra, Peyresblanques, Hirigoyen, Paris s&#039;arme avec de la qualité et de l&#039;expérience" title="TRANSFERTS. Parra, Peyresblanques, Hirigoyen, Paris s&#039;arme avec de la qualité et de l&#039;expérience">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/peyresblanques-16-04-22-7812.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transferts-parra-peyresblanques-hirigoyen-paris-sarme-avec-de-la-qualite-et-de-lexperience-1604221143.php" alt="TRANSFERTS. Parra, Peyresblanques, Hirigoyen, Paris s&#039;arme avec de la qualité et de l&#039;expérience" title="TRANSFERTS. Parra, Peyresblanques, Hirigoyen, Paris s&#039;arme avec de la qualité et de l&#039;expérience">
TRANSFERTS. Parra, Peyresblanques, Hirigoyen, Paris s&#039;arme avec de la qualité et de l&#039;expérience
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/point-transfert-prolongation-pour-alldritt-galletier-piste-par-le-rct-matsushima-parti-pour-rester-1504221131.php" alt="POINT TRANSFERT. Prolongation pour Alldritt, Galletier pisté par le RCT, Matsushima parti pour rester ?" title="POINT TRANSFERT. Prolongation pour Alldritt, Galletier pisté par le RCT, Matsushima parti pour rester ?">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/prolongation-pour-alldritt-15-04-22-566.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/point-transfert-prolongation-pour-alldritt-galletier-piste-par-le-rct-matsushima-parti-pour-rester-1504221131.php" alt="POINT TRANSFERT. Prolongation pour Alldritt, Galletier pisté par le RCT, Matsushima parti pour rester ?" title="POINT TRANSFERT. Prolongation pour Alldritt, Galletier pisté par le RCT, Matsushima parti pour rester ?">
POINT TRANSFERT. Prolongation pour Alldritt, Galletier pisté par le RCT, Matsushima parti pour rester ?
</a>
</div>
</div>
</div>
<div class="article full-format">
<a href="https://www.lerugbynistere.fr/news/transfert-top-14-francois-riviere-denonce-plusieurs-problemes-sur-fond-de-depart-de-jaminet-a-toulouse-150422655.php" alt="TRANSFERT. Top 14. François Rivière dénonce plusieurs problèmes sur fond de départ de Jaminet à Toulouse" title="TRANSFERT. Top 14. François Rivière dénonce plusieurs problèmes sur fond de départ de Jaminet à Toulouse">
<figure class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/620_px/melvyn-jaminet-15-04-22-3295.jpg">
</figure>
</a>
<a href="https://www.lerugbynistere.fr/transferts/" alt="Transferts" class="category" title="Transferts">Transferts</a>
<div class="box">
<div class="infos">
<a class="title" href="https://www.lerugbynistere.fr/news/transfert-top-14-francois-riviere-denonce-plusieurs-problemes-sur-fond-de-depart-de-jaminet-a-toulouse-150422655.php" alt="TRANSFERT. Top 14. François Rivière dénonce plusieurs problèmes sur fond de départ de Jaminet à Toulouse" title="TRANSFERT. Top 14. François Rivière dénonce plusieurs problèmes sur fond de départ de Jaminet à Toulouse">
TRANSFERT. Top 14. François Rivière dénonce plusieurs problèmes sur fond de départ de Jaminet à Toulouse
</a>
</div>
</div>
</div>
<div class="pronostics-container mb-3">
<div id="Lerugbynistere_InstreamVideo"></div>
</div>
</section>
<aside class="col-lg-4 main-sidebar">
<div class="first-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_ATF2_300x250" class="ams-ad"></div>
</div>
</div>
<div class="calendar-container">
<span class="aside-title">Votre programme Rugby</span>
<a href="https://www.lerugbynistere.fr/matchs/23-04-2022/stade-francais+section-paloise/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-francais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Section Paloise">
<div class="body">
 <span class="competition">samedi 23 avril</span>
<p class="content">
<span class="hour">14h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/section-paloise.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Section Paloise">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/23-04-2022/castres-olympique-co+asm-clermont-auvergne/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/castres.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
<div class="body">
<span class="competition">samedi 23 avril</span>
<p class="content">
<span class="hour">14h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/clermont.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="ASM Clermont Auvergne">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/23-04-2022/atlantique-stade-rochelais+usap-perpignan/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-rochelais.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="USAP">
<div class="body">
<span class="competition">samedi 23 avril</span>
<p class="content">
<span class="hour">17h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/usap.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="USAP">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/23-04-2022/racing-metro-92+bo-biarritz-olympique/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/racing-metro.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Biarritz Olympique">
<div class="body">
<span class="competition">samedi 23 avril</span>
<p class="content">
<span class="hour">17h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/biarritz.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Biarritz Olympique">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/23-04-2022/cabcl-brive+lou-rugby/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/brive.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="LOU Rugby">
<div class="body">
<span class="competition">samedi 23 avril</span>
<p class="content">
<span class="hour">17h15</span>
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/rugby-plus-tiny.png" alt="Rugby +">
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/lyon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="LOU Rugby">
</div>
</a>
<a href="https://www.lerugbynistere.fr/matchs/23-04-2022/rugby-club-toulonnais+le-stade-toulousain/">
<div class="calendar">
<img class="home lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/toulon.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Toulousain">
<div class="body">
<span class="competition">samedi 23 avril</span>
<p class="content">
<span class="hour">21h05</span>
<a href="https://ad.doubleclick.net/ddm/trackclk/N1128209.1950120RUGBYNISTERE/B23273603.256601383;dc_trk_aid=452545258;dc_trk_cid=122137127;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" alt="Canal +">
<img class="media-tv" src="https://www.lerugbynistere.fr/imgs/tv/canal_plus.png" alt="Canal +">
</a>
</p>
</div>
<img class="away lazy-logo" data-src="https://www.lerugbynistere.fr/imgs/teams/size_45/stade-toulousain.png" src="https://www.lerugbynistere.fr/imgs/teams/size_45/club-vide.png" alt="Stade Toulousain">
</div>
</a>
<a href="https://www.lerugbynistere.fr/programme-tv/" class="load-more loader-small">Tout le programme</a>
</div>
</div>
</div>
<div class="second-part">
<div class="sticky">
<div class="ad-menu">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:600px;">
<div id="Lerugbynistere_BTF2_300x250" class="ams-ad"></div>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div class="articles-container">
<span class="aside-title mt-2">Vous avez tout lu ?</span>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/vito-19-04-22-5092.jpg" alt="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/news/top-14-la-rochelle-vers-une-retraite-en-fin-de-saison-pour-victor-vito-1904221527.php" alt="Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?" class="title">Top 14. La Rochelle. Vers une retraite en fin de saison pour Victor Vito ?</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/moala-17-04-22-8937.jpg" alt="RUGBY. CLERMONT. Blessé, la saison de George Moala est-elle déjà terminée ?);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/news/" class="category">News</a>
<div class="infos">
 <a href="https://www.lerugbynistere.fr/news/rugby-clermont-blesse-la-saison-de-george-moala-deja-terminee-1704221642.php" alt="RUGBY. CLERMONT. Blessé, la saison de George Moala est-elle déjà terminée ?" class="title">RUGBY. CLERMONT. Blessé, la saison de George Moala est-elle déjà terminée ?</a>
</div>
</div>
</div>
<div class="article aside-format">
<div class="cover lazy" data-src="https://www.lerugbynistere.fr/photos/marler-17-04-22-5550.jpg" alt="RUGBY. VIDÉO. Pris par le karma, Joe Marler chambre Fulgence Ouedraogo);"></div>
<div class="box">
<a href="https://www.lerugbynistere.fr/videos/" class="category">Vidéos</a>
<div class="infos">
<a href="https://www.lerugbynistere.fr/videos/rugby-video-pris-par-le-karma-joe-marler-chambre-fulgence-ouedraogo-1704221546.php" alt="RUGBY. VIDÉO. Pris par le karma, Joe Marler chambre Fulgence Ouedraogo" class="title">RUGBY. VIDÉO. Pris par le karma, Joe Marler chambre Fulgence Ouedraogo</a>
</div>
</div>
</div>
<a href="https://www.lerugbynistere.fr/vos-articles-preferes/" class="load-more loader-small">Voir vos articles préférés</a>
</div>
</div>
</div> </aside>
</div>
<div class="footer-ad">
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder " data-ad-text="PUBLICITE" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Lerugbynistere_BTF_728x90" class="ams-ad"></div>
</div>
<div id="Lerugbynisteremobile_Sticky"></div>
</div>
</main>
</div>
<footer>
<div class="top-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" class="logo">
</div>
<div class="col-md-5">
<span class="footer-title">Téléchargez l'application</span>
<p>le meilleur site de rugby (c’est vous qui le dites, voir études harris), dans votre poche. disponible gratuitement sur ios et android :</p>
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://itunes.apple.com/fr/app/lerugbynistère/id1294661458" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/app-store.png" alt="App Store"></a>
</li>
<li class="list-inline-item">
<a href="https://play.google.com/store/apps/details?id=com.ionic.lerugbynistere" rel="noreferrer" target="_blank" class="app-link"><img src="https://www.lerugbynistere.fr/imgs/v2/layouts/google-play.png" alt="Play Store"></a>
</li>
</ul>
</div>
<div class="col-md-5">
<span class="footer-title">Site du ministère du RUGBY</span>
<p>Le Rugbynistere est un site de Rugby leader en France, créé par deux passionnés d'Ovalie en 2008, et aujourd'hui lu par plus d'un million de lecteurs passionnés chaque mois.
Si malgré tous nos efforts au quotidien pour que ce site soit le meilleur, vous constatez des coquilles, ou des manquements à nos devoirs, <a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons">contactez nous</a>, on n'est pas bien méchant !</p>
</div>
 </div>
</div>
</div>
<div class="middle-footer-info">
<div class="container">
<div class="row">
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-rugby-noLimit.png" alt="Rugby No Limit" class="mx-auto d-block">
</div>
<div class="col-md-4 rugby-no-limit">
<p>
Le Rugby No Limit est le tournoi organisé par le Rugbynistère depuis 2016, déjà l’un des plus populaires de France. Le concept mélange épreuves Intervilles et Rugby à toucher à 5 mixte, avec une grosse soirée déguisée !
</p>
<a rel="noreferrer" href="http://www.rugbynolimit.com/" target="_blank" alt="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" title="Rugby No Limit - Le Tournoi de Rugby du Rugbynistère ! Un mélange d'épreuves à la sauce Intervilles et de Rugby, avec une grosse soirée déguisée au milieu ! Déjà un des plus gros tournois de France !!" class="btn btn-primary btn-outline-hover arrow-right">
Voir la vidéo
</a>
</div>
<div class="col-md-2">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-ministere.png" alt="Le Ministère" class="mx-auto d-block">
</div>
<div class="col-md-4 ministere-mascot">
<p>Enchanté beauté. Je suis Gérard Mansoif, la Mascotte du Ministère, Bar officiel du Rugbynistère, à Toulouse.
C’est un lieu de pèlerinage incontournable pour les bons vivants !
</p>
<a rel="noreferrer" href="http://www.leministere.fr/" target="_blank" class="btn btn-primary btn-outline-hover arrow-right" alt="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse" title="Le Ministère - Pub Brasserie Bar Restaurant à Toulouse">
Voir le site
</a>
</div>
</div>
</div>
</div>
<div class="bottom-footer-info">
<ul class="list-inline">
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" class="nav-link" alt="Je soutiens le Rugbynistère" title="Je soutiens le Rugbynistère" data-toggle="tooltip" data-placement="bottom"><i class="fas fa-heart fa-2x text-primary"></i></a></li>
<li class="list-inline-item"><a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Nous contacter" title="Nous contacter" data-toggle="tooltip" data-placement="bottom"><i class="far fa-2x fa-envelope"></i></a></li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/boite-a-marrons/" alt="La boîte à marrons" data-toggle="tooltip" data-placement="bottom" class="nav-link" title="Nous mettre un marron"><i class="fas fa-2x fa-boxing-glove"></i></a>
</li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.facebook.com/LeRugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" title="Facebook du Rugbynistère" alt="Facebook du Rugbynistère"><i class="fab fa-2x fa-facebook-f"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://twitter.com/lerugbynistere" target="_blank" class="nav-link" alt="Twitter du Rugbynistère" data-toggle="tooltip" data-placement="bottom" title="Twitter du Rugbynistère"><i class="fab fa-2x fa-twitter"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.instagram.com/lerugbynistere/" target="_blank" class="nav-link" data-toggle="tooltip" data-placement="bottom" alt="Instagram du Rugbynistère" title="Instagram du Rugbynistère"><i class="fab fa-2x fa-instagram"></i></a></li>
<li class="list-inline-item"><a rel="noreferrer" href="https://www.lerugbynistere.fr/rss.php" data-toggle="tooltip" data-placement="bottom" class="nav-link" alt="Flux RSS" title="Flux RSS"><i class="fas fa-2x fa-rss"></i></a></li>
</ul>
</div>
<div class="links">
<ul class="list-inline">
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/abonnement/?id=footer" alt="Je soutiens le Rugbynistère" class="nav-link text-primary">Je soutiens le Rugbynistère <i class="fas fa-heart text-danger"></i></a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/contact/" class="nav-link" alt="Contact">Contact</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/a-propos.php" class="nav-link" alt="A propos">A propos</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/donnees-personnelles.php" class="nav-link" alt="Données Personnelles">Données Personnelles</a>
</li>
<li class="list-inline-item">
<a href="#" class="nav-link" alt="Confidentialité" onclick="__tcfapi('show', 2, console.log, {lazy: false, jumpAt: 'privacy'}); return false;">Confidentialité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/pub/" class="nav-link" alt="Publicité">Publicité</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/recrutement/" class="nav-link" alt="Recrutement">Recrutement</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgu.php" class="nav-link" alt="Mentions Légales">Mentions Légales</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/cgv.php" class="nav-link" alt="CGV">CGV</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/famille.php" class="nav-link" alt="Famille">Famille</a>
</li>
<li class="list-inline-item">
<a href="https://www.lerugbynistere.fr/plan-site.php" class="nav-link" alt="Plan">Plan</a>
</li>
<li class="list-inline-item">
<a href="https://secure.lerugbynistere.fr/nous-alerter/" class="nav-link" alt="Nous alerter">Nous alerter</a>
</li>
</ul>
</div>
<div class="copyright">
<img src="https://www.lerugbynistere.fr/imgs/v2/logos/logo-footer-mobile.png" alt="Le Rugbynistère : le site de Rugby des passionnés pour les passionnés" width=54 height=54>
<p>© 2008 - 2022 Le Rugbynistère</p>
</div>
</footer>
<adblocker url="https://secure.lerugbynistere.fr/abonnement/"></adblocker>
<back-to-top>
<i class="fas fa-chevron-up"></i>
</back-to-top>
<notifications group="default" />
<div id="modalConnexion" class="modal fade custom-modal modal4" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
<div class="modal-dialog modal-lg">
<div class="modal-content po-relative">
<div class="modal-body p-0">
<div class="row">
<div class="col-lg-4 col-md-3 modal-bg-img" style="background-image: url('https://www.lerugbynistere.fr/imgs/v2/backgrounds/bg_stadium.jpg');"></div>
<div class="col-lg-8 col-md-9">
<div class="modal-bg">
<h2 class="font-light">
Me connecter
</h2>
<form method="POST" action="https://secure.lerugbynistere.fr/connexion" accept-charset="UTF-8" class="login-form" id="login-form"><input name="_token" type="hidden" value="hAGl1UWiMA89QPr67f7Q6q5h3kWCBnPDJKcZBVJx">
<div class="row">
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="email" type="email" placeholder="Adresse email" autofocus>
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<input class="form-control" name="password" type="password" placeholder="Mot de passe">
</div>
</div>
<div class="col-lg-12">
<div class="form-group">
<div class="custom-control custom-checkbox">
<input class="custom-control-input" id="remember" name="remember" type="checkbox">
<label class="custom-control-label" for="remember">
<span>Se souvenir de moi</span>
</label>
</div>
</div>
</div>
<div class="col-lg-12 d-flex no-block">
<button type="submit" class="btn btn-primary">Me connecter <i class="fas fa-arrow-right"></i></button>
<div class="ml-auto align-self-center or">ou <a href="#">Créer un compte</a></div>
</div>
<div class="col-lg-12 mt-4">
<h6 class="text-uppercase mb-2">Me connecter avec</h6>
<div class="row">
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-facebook"><i class="fab fa-facebook-f"></i> Facebook</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-twitter"><i class="fab fa-twitter"></i> Twitter</a>
</div>
<div class="col-lg-4 col-md-4">
<a href="#" class="btn btn-google"><i class="fab fa-google"></i> Google</a>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<a href="#" class="close-btn" data-dismiss="modal" aria-hidden="true">×</a>
</div>
</div>
</div>
</div>
</div>
<script src="/js/v2/pages/article.js?id=a0a13175d492522f3c75"></script>
<script src="/js/v2/ads.js?id=18839d59023266359aa8"></script>
<script src="/js/v2/app.js?id=71994f4e9f4073bb97d6" type="application/javascript"></script>
<script type="application/ld+json">
    [
        {
            "@context":"http://schema.org",
            "@type":"NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://www.lerugbynistere.fr/news/point-transfert-hounkpatin-reste-chateau-vers-vannes-stirzaker-sur-le-depart-200422650.php"
            },
            "headline":"POINT TRANSFERT. Hounkpatin reste, Château vers Vannes, Stirzaker sur le départ ?",
            "description":"On fait le point sur les annonces officielles et les rumeurs qui ont agité le marché des transferts en Top 14 comme en Pro D2 cette semaine.",
            "datePublished":"2022-04-20 06:55:00",
            "dateModified":"2022-04-20 06:50:46",
            "image":"https://www.lerugbynistere.fr/photos/620_px/hounkpatin-reste-20-04-22-2685.jpg",
            "author":{
                "@type":"Person",
                "name":"Thibault Perrin"
            },
            "producer":{
                "@type":"Organization",
                "name":"Le Rugbynistère"
            },
            "publisher":{
                "@type":"Organization",
                "name":"Le Rugbynistère",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.lerugbynistere.fr/imgs/v2/logos/logo-header.png",
                    "width":178,
                    "height":48
                }
            },
            "contentLocation":{
                "@type":"Place",
                "address":{
                    "@type":"PostalAddress",
                    "addressCountry":"FRA"
                }
            }
        },{
            "@context":"http://schema.org",
            "@type":"WebSite",
            "name":"Le Rugbynistère",
            "alternateName":"Rugbynistère",
            "url":"https://www.lerugbynistere.fr"
        },{
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "Le Rugbynistère",
            "item": "https://www.lerugbynistere.fr"
          },{
            "@type": "ListItem",
            "position": 2,
            "name": "Transferts",
            "item": "https://www.lerugbynistere.fr/transferts/"
          },{
            "@type": "ListItem",
            "position": 3,
            "name": "POINT TRANSFERT. Hounkpatin reste, Château vers Vannes, Stirzaker sur le départ ?"
          }]
        }
    ]
</script>
<script type="application/javascript" async defer>
    

    

	    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-2r-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
    
    
        _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/lerugbynistere/loader.js',
        'tb_loader_script');
    
            _taboola.push({
            mode: 'thumbs-2r',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    
    
    
    
</script>
<script type="text/javascript" defer async='async'>
    var inskinXLarge = "false";
    if (screen.width >= 1400) { inskinXLarge = "true"; }

    var outOfPage = document.createElement("div");
    outOfPage.setAttribute("id","traffective-ad-OutOfPage");
    outOfPage.setAttribute("style","display: none;");
    outOfPage.setAttribute("class","OutOfPage");
    outOfPage.setAttribute("data-targeting", '{"values": [{"key":"inskin-xlarge","values":null,"value":"'+inskinXLarge+'"}]}');
    document.getElementById('app_container').appendChild(outOfPage);
</script>
<script async src="https://t.seedtag.com/t/8327-4064-01.js"></script>
<script type="application/javascript" defer async>
    
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_Habillage");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF_728x90");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_ATF2_300x250");
    });

    slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_BTF2_300x250");
    });

    

        slmadshb.que.push(function() {
        slmadshb.display("Lerugbynistere_InstreamVideo");
    });
    
    
    </script>
<script type="text/javascript" async defer>
        var _nAdzq=_nAdzq||[];(function(){
            _nAdzq.push(["setIds","cd2ed5502b21e9a1"]);
            _nAdzq.push(["setPk","BIHPlqcm6TxUlPvURbiV6QhM1Htzdi7DYn_jAAWGrPW7XHGIhUbX0E0TnHoqM7x0pLL_4RsZOk2CwQwZXMzsUjU"]);
            _nAdzq.push(["setDomain","notifpush.com"]);
            _nAdzq.push(["setNativDomain",true]);
            _nAdzq.push(["setSubscriptionNotif",false]);
            _nAdzq.push(["setTemplateId","optinboxperso"]);
            _nAdzq.push(["setEnv"]);
            var e="https://notifpush.com/scripts/";
            var t=document.createElement("script");
            t.type="text/javascript";
            t.defer=true;
            t.async=true;
            t.src=e+"nadz-sdk.js";
            var s=document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(t,s)})();
        window.tpl_text1="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_text2="Aucun email requis.";
        window.tpl_text3="Autoriser les notifications pour continuer.";
        window.tpl_colorText1="#474546";
        window.tpl_colorText2="#24b476";
        window.tpl_colorText3="#474546";
        window.no_mobile="0";
        window.tpl_logo=" https://statics.pushaddict.com/images/685/imageDesktop_9970210774003758_47575305_10158168965014782_3034973772827328512_o.jpg";
        window.tpl_textMobile="Ne manquez pas nos articles les plus récents et les offres de nos partenaires.";
        window.tpl_logoMobile="";
    </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVKQGV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript" src="https://cdn.appconsent.io/loader.js" defer async></script>
<script type="text/javascript" defer async>
    __tcfapi('init', 2, function() {__tcfapi('show', 2, console.log, {jumpAt: 'banner',lazy: true})}, {appKey: '28acd85a-78f7-4662-bbcd-b2161ed8f0ca'})
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"9265ade1bc","applicationID":"6321690","transactionName":"MhBSZQoZD0dSARBbXwtacVIMEQ5aHAMWRlkGGVVCVgsJW0Q=","queueTime":0,"applicationTime":188,"atts":"HldRE0IDHEk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>